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Related Topics

Navigating TimeMap

About the title and status bars

About the title and status bars

TimeMap has two title bars: 5 0 Td( )Tj 4 0 Td(t)Tone f 4 0 Td(t)Tor the application and one f 4 0 Td(t)Tor the spreadsheet. The status
bar is on the bottom left of the 
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About TimeMap menus

The Menu bar is located at the top left corner of TimeMap and contains menus that are
responsible for a set of TimeMap tasks. Some menus commands display an arrow that opens a
submenu of additional commands. Most of the menu commands also display a corresponding
keyboard shortcut. Some menu commands also provide the same function as some toolbar
buttons.
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Time Scale menu

Time Scale menu commands allow you to modify time scale display for the timeline, including
increasing or decreasing the page count, expanding or compressing the width of the time
scale, insert or edit time scale breaks, modify begin/end dates and date styles, and access
time scale properties.

Format menu

Format menu commands allow you to access timeline alignment options as well as the Auto-
Stack or Auto-Arrange tools. Additionally you have access to various formatting tools for text
fonts, date fonts and styles, and changing the chart background color. Fact flag orientation,
position and size formatting is  0 Td(v)Tj 7 0 Td(e)Tj 8ailable here too.
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Help menu

The Help menu provides access to the TimeMap Answer Center as well as a variety of other
reaco
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have ihe opi ion io seleci  wheiher you wani  ihe menus displaying in an animated manner.

To change menu setiing
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New facts in display with the default style for the template you are using (the top style th Td(e)Tjcm 18 -5 585 -111 re W n 
BT 1bthlay wi  disptop p fac   in 
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Related Topics

Practicing with sample data

Opening cases

Opening timelines

When you start TimeMap, you can open an existing TimeMap timeline by selecting one that was
recently used from the list of files that displays in the Getting Started pane. The Getting Started
pane displays on the right side of TimeMap when you first launch the application. As you work
in TimeMap, you can open existing timelines or create a new one by clicking the Open option on
the File menu.

To open an existing timeline

There are two ways you can open a timeline:

elated Topicso tlri e Getting Started pareioaneracticing with sample dataimeMap iskiotartep tl r l
teateng timelines
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Working with Timelines

About timelines

T
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The status bar in the bottom left corner of TimeMap provides buttons to increase/decrease
timeline pages, view or change the current page count, resize the timeline view options,
access Full Screen mode, track the current Fact Count and Fact Density for the timeline.

Spreadsheet view

TimeMap's Spreadsheet view allows you to enter new fact data in a format that is similar to
working in Microsoft® Excel. At a glance, you can see which facts have linked files, select
multiple rows or specific rows for deletion or style editing, and j 8 0 Td(d)Tj 8 0 Td(s)Td new facts by typing them

in at the bottom of the spreadsheet.

To sort facts into chronological order, press F5 or click Refresh on the View menu. You can
also sort the spreadsheet by clicking on the Date & Time (default sort) or Fact Text column
headers. To open a linked file, click the paperclip icon next to the left of the fact. Text boxes
do not display in Spreadsheet view.

You can still edit timeline element properties while working in Spreadsheet view. Right-click
on a fact row and click Properties. You can also select a fact and click Properties on the Edit
menu.

You can copy and paste facts from an Excel spreadsheet or .csv file where the first column isies 0 Td( )Tj 4 0 Td(o)Tj 8  6 0 Td(s)Tj 7 0 Td(v)Tj 7 0 Td( )Tj 4 o 0 Tde ald phe spct d cllumn isi the fact.thxt  Ys  solect ahe fows f d cll  tyemao tou eTj 11 0 T(l)Tj 3 0 Td(i)Tj 3 0 Td(p)Tj 8 0 Td( )Tj 4 0 Td(o)Tj 8 0 Td(x)Tj 7 0 Tdardethe paste fyemanto cimeMap' Ya e pasteng themantSpreadsheet view.aeaeMer oo colect aottcllo f d cot ds  scong e wllo
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Related Topics

Creating timelines

Adding titles and introduction pag 8 0 Td(e)Tj 8 0 Td(s)Tj  ET  q 0 0 1 RG 1 w 0 J 34 -86 106 m -626 106 l s Q Q 1 0 0 1 -133 113 cm q 1 1 1 rg 133 -296 324 -22 re f Q 1 1 1 rg 1 1 1 RG 1 w 1 J 1 j 133 -296 324 -22 re f* 
BT 1 0 0 1 0 0 Tm
/F4 19 Tf 0 Ts  0 g 133 -314 Td(A)Tj 13 0 Td(d)Tj 12 0 Td(d)Tj 12 0 Td(i)Tj 5 0 Td(n)Tj 12 0 Td(g)Tj 12 0 Td( )Tj 5 0 Td(t)Tj 6 0 Td(i)Tj 5 0 Td(t)Tj 6 0 Td(l)Tj 5 0 Td(e)Tj 11 0 Td( )Tj 5 0 Td(a)Tj 11 0 Td(n)Tj 12 0 Td(d)Tj 12 0 Td( )Tj 5 0 Td(i)Tj 5 0 Td(n)Tj 12 0 Td(t)Tj 6 0 Td(r)Tj 8 0 Td(o)Tj 12 0 Td(d)Tj 12 0 Td(u)Tj 12 0 Td(c)Tj 11 0 Td(t)Tj 6 0 Td(i)Tj 5 0 Td(o)Tj 12 0 Td(n)Tj 12 0 Td( )Tj 5 0 Td(p)Tj 12 0 Td(a)Tj 11 0 Td(g)Tj 12 0 Td(e)Tj 11 0 Td(s)Tj ET 1 0 0 1 133 -325 cm 
BT 1 0 0 1 0 0 Tm
/F7 12 Tf 0 Ts  0 g 0 -Tf 0d(T)Tj 7 0 Td(i)Tj 3 0 Td(t)Tj 5 0 Td(l)Tj 3 0 Td(e)Tj 8 0 Td( )Tj 4 0 Td(a)Tj 8 0 Td(n)Tj 8 0 Td(d)Tj 8 0 Td( )Tj 4 0 Td(i)Tj 3 0 Td(n)Tj 8 0 Td(t)Tj 5 0 Td(r)Tj 5 0 Td(o)Tj 8 0 Td(d)Tj 8 0 Td(u)Tj 8 0 Td(c)Tj 6 0 Td(t)Tj 5 0 Td(i)Tj 3 0 Td(o)Tj 8 0 Td(n)Tj 8 0 Td( )Tj 4 0 Td(p)Tj 8 0 Td(a)Tj 8 0 Td(g 8 0 Td(e)Tj 8 0  0 Td(s)Tj 7 0 Td( )Tj 4 0 Td(c)Tj 6 0 Td(a)Tj 8 0 Td(n)Tj 8 0 Td( )Tj 4 0 Td(b 8 0 Td(e)Tj 8 0  0 Td( )Tj 4 0 Td(a)Tj 8 0 Td(d)Tj 8 0 Td(d)Tj 8 0 Td(e)Tj 8 0 Td(d)Tj 8 0 Td( )Tj 4 0 Td(t)Tj 5 0 Td(o)Tj 8 0 Td( )Tj 4 0 Td(t)Tj 5 0 Td(i)Tj 3 0 Td(m)Tj 11 0 Td(e)Tj 8 0 Td(l)Tj 3 0 Td(i)Tj 3 0 Td(n)Tj 8 0 Td(e)Tj 8 0 Td(s)Tj 7 0 Td( )Tj 4 0 Td(t)Tj 5 0 Td(o)Tj 8 0 Td( )Tj 4 0 Td(c)Tj 6 0 Td(r)Tj 5 0 Td(e)Tj 8 0 Td(a)Tj 8 0 Td(t)Tj 5 0 Td(j 8 0  0 Td( )Tj 4 0 Td(a)Tj 8 0 Td( )Tj 4 0 Td(p)Tj 8 0 Td(o)Tj 8 0 Td(l)Tj 3 0 Td(i)Tj 3 0 Td(s)Tj 7 0 Td(h)Tj 8 0 Td(e)Tj 8 0 Td(d)Tj 8 0 Td( )Tj 4 0 Td(w)Tj 11 0 Td(o)Tj 8 0 Td(r)Tj 5 0 Td(k)Tj 7 0 Td( )Tj 4 0 Td(p)Tj 8 0 Td(r)Tj 5 0 Td(o)Tj 8 0 Td(d)Tj 8 0 Td(u)Tj 8 0 Td(c)Tj 6 0 Td(t)Tj 5 0 Td(.)Tj -560 -28 Td(W)Tj 13 0 Td(h)Tj 8 0 Td(e)Tj 8 0 Td(n)Tj 8 0 Td( )Tj 4 0 Td(p)Tj 8 0 Td(r)Tj 5 0 Td(i)Tj 3 0 Td(n)Tj 8 0 Td(t)Tj 5 0 Td(i)Tj 3 0 Td(n)Tj 8 0 Td(g)Tj 8 0 Td( )Tj 4 0 Td(c)Tj 6 0 Td(h)Tj 8 0 Td(a)Tj 8 0 Td(r)Tj 5 0 Td(t)Tj 5 0 Td(s)Tj 7 0 Td(,)Tj 4 0 Td( )Tj 4 0 Td(T)Tj 7 0 Td(i)Tj 3 0 Td(m)Tj 11 0 Td(e)Tj 8 0 Td(M)Tj 1 1 r 11 0 Td(t)Tj 6 0 Td(i)Tj d0 Td(g  0 Tm)Tj 8 0 Td(i)Tj 4 0 Td(m(p)Tj 8 0 Td(r)Tj 5 0 Td(g 8 0 Td(e)Tj 8 0  0 Td(s)Tj 6 0 Td(.)Tj 3 0 Tdy)Tj 4 0 Td(w)Tj 11 0 Td(r)Tj 5 0 Td(i)Tj 3 0 Tdc)Tj 12 0 Td( )Tj3 1 r 11 0 Td(t)Tj d)Tj 11 0 Td(e)Tj 8 0 Td(l)Tj 3 0 Td(i)Tj 3 0 Tdad)Tj 8 0 Td(d)Tj 8 0 Td(i)Tj 3 0 Td(n)Tj 8 0 Td(g)Tj 8 0 Td( )Tj 4 0 Td(t)Tj 5 0 Td(t)Tj 5 0 Td(i)Tj 3 0 Td(o)Tj 8 0 Td(n)Tj 8 0 Td( )Tj 4 0 Td(s)Tj 7 0 Td(h)Tj 8 0 Td((n)Tj 8 0 Td(g)Tj 8 0 Tdhr)Tj 5 0 Td(e)Tj 8 0 Td(a)Tj 8 0 Td(t)Tj 5 0 Tdbj 8 0  0 Td( )Tj 4 0 Td( )Tj 4 0 Tdd)Tj 11 0 Td(e)Tj 8 0 Td( )Tj 4 0 Td(d)Tj 8 0 Td(i)Tj 3 0 Tdho cag 8 0 Td(e)Tj 8 0  0 Td(s)Tj 7 0 Td( )Tj 4 0 Td(c)Tj 6 0 Td(a)Tj-573 -340 Td(l)Tj 3 0 Td(i)Tj 3 0 Td(n)Tj 8 0 Td(g)Tj 8 0 Td(l)Tj 3 0 Td(i)Tj 3 0 Td.art  sing ttion sri  t elii d to timesing taroo (r)Tj 5 0 Td( )Tj 4 0 Tdfari d e l.

Whemahen ddi d to timeri
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3. Select the Enabled check box to turn on this feature.

4. In the Orientation list, click the orientation setting for the title page: Portrait,
Landscape, or Same as Visual.

5. In the Text Alignment list, click the page location for title page text: Top, Top Third,
Middle, Bottom Third, or Bottom.

6. In the Border Style list, click the width for the title page border.

7. In the Border Color list, click the color you want for the title page border.

8. Select the Print Date and Time check box, if you want the date to print on the title
page.

9. Select the Print Page Number check box, if you want the page numbers to print on the
title page.

10. Click the Edit Content button to customize or edit title page text.

Click the Insert Field button and select any fields you want to add to the title page. You
can delete fields too by highlighting the field and the pressing Delete.

Use the format toolbar in the Contents dialog box to customize text or insert a symbol.

11. Click the Edit Graphics button to add a graphic to the header or footer of the title page.

Click the Header Graphic or Footer Graphic tab, depending on where you want the
graphic located.

Click the Load button to navigate to and select the graphic file, then click Open.

In the Position, Size, and Original size areas, adjust the graphic location settings, 
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click OK.

See Step 9 for how to format text and insert fields.

12. Click the Preview tab to review the graphic's placement.

13. Click the Options button and select Save as Default to set the title page as a default
template for each timeline.

Click the Load Defaults to clear any selected settings and return to the TimeMap's
default settings for the title page.

14. Click OK to close the Page Setuo plcluo hdsET Q6 0 Td(.)Tj ET q 1 0 qh

g e  an dto n t e n Panl

.
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8. Select the Print Page Number check box, Tf you want page numbers to prTnt on the
TntroductTon page(s).

9. ClTck the Edit Content button to customTze or edit title page text.

ClTck the Insert Field button and select any fTelds you want to add to the title page. You
can delete fTelds too b Td(c)Tj 6 0 Td(t)Tj 5 0   8 0 Td(o)Tj 8 0 Td( )Tj 4 8 0 Td(e)Tjh8 0 Td(l)Tj 3 0 Td(d)Tj 0 Td( )Tj 4 8 0 Td(e)Tjh8 0 Td(l)Tjt5 0 Td(T)Tj 3 0 Td(n)Tj 8 0 Td(t)Tjg8 0 Td( )Tj 4 0 Td(t)Tj 5 0 Td(h)Tj 8 0 Td(e)Tj 8 0 Td( )Tj 4 0 Td(t)Tj 4 0 Td(T)Tj 3 0 Td(e)Tj 8 0 Td(l)Tj 3 0 Td(d)Tj 8 0 Td(s)Tj 4 0 Td(a)Tj 8 0 Td(n)Tj 8 0 Td(d)Tj 8 0 Td( )Tj 4 0 Td(s)Tj 5 0 Td(h)Tj 8 0 Td(e)Tj 8 0 Td( )Tj 4 0 Td(t)Tj 8 0 Td(r)Tj 5 0 Td(T)Tje8 0 Td(s)Tj 7 0 Td( )Tjs7 0 Td(i)Tj 3 0 Td(e)Tj 8 0 Td(t)Tjg8 0 Td( )Tj 4 0 Td(t)TjD9 0 Td(l)Tj 8 0 Td(l)Tj 3 0 Td(e)Tj 8 0 Td(t)Tj 5 0 Td(e)Tj 8 0 Td( )Tj -405 -38 Td(C)Tj 9 0 Td(s)Tj 6 0 7d(e)Tj 8 0 Td( )Tj 4 0 Td(t)Tj 5 0 Td(i)Tj 8 0 Td(e)Tj 8 0 Td( )Tj 4 0 Td(t)Tj 4 0 Td(T)Tj 8 0 Td(r)Tj 5 0 Td( )Tjm11 0 Td(a)Tj 8 0 Td(n)Tj 5 0 Td( )Tj 4 0 Td(t)Tj 5 0 Td(o)Tj 8 0 Td( )Tjo8 0 Td(l)Tj 3 0 Td(e)Tjb8 0 Td(a)Tj 8 0 Td(g)Tj 5 0 Td( )Tj 4 0 Td(e)Tj 3 0 Td(e)Tj 8 0 Td(t)Tj 4 0 Td(t)Tj 5 0 Td(i)Tj 8 0 Td(e)Tj 8 0 Td( )Tj 4 0 Td(t)Tj 9 0 Td(o)Tj 8 0 Td(n)Tj 8 0 Td(t)Tj 5 0 Td(e)Tj 8 0 Td(n)Tj 8 0 Td(t)Tj /F7 Td(s)Tj 7 0 Td( )Tj 4 0 Td(t)Tj 8 0 Td(i)Tj 3 0 Td(t)Tja8 0 Td(l)Tj 3 0 Td(e)Tjo8 0 Td(t)Tjg8 0 Td( )Tj 4 0 Td(t)Tj 8 0 Td(o)Tj 8 0 Td(x)Tj 7 0 Td(,)Tj 4 0 Td(t)Tj 5 0 Td(o)Tj 8 0 Td( )Tj 4 0 Td(c)Tj 6 0 Td(u)Tj 8 0 Td(s)Tj 7 0 Td(t)Tj 5 0 Td(o)Tj 8 0 Td(m)Tj 11 0 Td(T)Tj 3 0 Td(z)Tj 7 0 Td(e)Tj 8 0 Td( )Tj 4 0 Td(o)Tj 5 0 Td(e)Tj 8 0 Td(x)Tj 7 0 Td(t)Tj 5 0 Td(.)Tj 4 0 Td(o)Tj 8 0 Td(r)Tj 5 0 Td( )Tj 4 0 Td(e)Tj 3 0 Td(e)Tj 8 0 Td(t)Tj 7 0 Td(e)Tj 8 0 Td(r)Tj 5 0 Td(t)Tj 5 0 Td( )Tj 4 0 Td(F)Tja8 0 Td( )Tj 4 0 Td(s)Tj 7 0 Td(e)Tjcl lane .T c
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Apply Fact Styles allows you to apply a selected styles to one or more fact boxes in the
timeline.

Box Line Defaults allows you to change the line and flag line styles for new fact boxes.

To add new facts from the gallery

The Add New Facts pane displays fact box styles for the open template. The top fact box
style is the default style. New fact boxes created in either the Timeline or Spreadsheet
views use the default style. Custom styles that are not a default template style display
under the Custom in this Visual heading. If you open a timeline created in an earlier version
of TimeMap, those styles display under the heading. If you edit a fact box in this timeline,
the new style displays here too.

1. In the Add New Facts pane, click on the fact box you want to use.
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2. In the Date & Time field, type in the date and time for the fact.

3. Press Tab.

4. In the Fact Text field, type in the fact text.

5. Press the Insert key to add a new fact and save the previous fact box text.

6. Continue adding facts until you are finished.

7. Press Tab
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ntering a date

When entering dates, consider the following:

Type in the known portions of the fact  port
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Entering date/time ranges

When entering a date/time range, consider the following:

Enter just a date range.

Example: 3/15/00 to 4/12/00

Enter a range of both date and time 

Example: 3/15/00 5:15 a.m. to 3/16/00 2:14 p.m.

You must enter the date twice even if the times are on the same day.

Use either "to" or "-" to separate the beginning date from the ending date.

By default TimeMap marks both the beginning and ending date.

If 
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4. On the Text tab's toolbar, select the font style and size you want to use. 

5. Click the 
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Adding pictures and clip art

Pictures 9 m 738 -79  738 -79  738 -79  738 -79  738 -79  73Td(e)Tj 6 0 Td(x)Tj 6 0 Td0j 6 0 Td0j 6t
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3. Click the Pick Image button.

4. In the Choose Picture dialog box, click on the tab for the type of image you want to
add: Gallery, Icon, In Use I  tyh,Gc

3. Click one of image you (t)Tj 5 0 Td(a)Tj 8 0 Td(b)Tj 8 0 Tdbtat 12 Tf 4 0 Td(C)Tj 9 0 Td(h)Tj 8 0 Td 8 0 Td[( )16]TJ 
4 0 Td , au(C)Tj 9 0 Td(h)Tj 8 0 Tdahe sCg k oicbox, cKi

t

aoC (c)Tj 6 0 Td(k)Tj 7 0 Td( )Tj 4 0 Td(o)Tj 8 0 Td(n)Tj 8 0 Td(h)Tj 8 0 Td 8 0 Td[( )1(s)Tj 6 0 Td(C)Tj 9 0 Tdcl one of i(e)Tj 8 0 Td8 0 Td(.)Tj -201 -28 Td(4)Tj 8 0 Td(.)Tj 16 0 Td(I)Tj 5 0 Td(n)Tj 8 0 Td( )Tj 4 0 (P)Tj 9 0 Td(i)Tj 4 0 Td(c)Tj 7 0 Td(k)Tj 8 0 Td( )Tj 4 0 Td(I)Tj 6 0 Td(m)Tj 12 0 Td(a)( )Tj 4 0 Td(t)Tj 5 0 Td(h)Tj 8 0 Td(u)Tj 309 Td(t)Tj75 0 Td(t)Tj 5 0 Td(o)Tj 8 0 Td(n)Tj 8 0 Td(.)Tj -201 -28 Td(4)Tj 8 0 Td(.)Tj 16 0 Td(I)Tj 8 0 Td( )j 6 0 Td(m8j 12 0 Td(a)So)Tj 8 0 Td(o)Tj 8 0 Tdz Tf 4 0 Td(I)Tj 6 0 Td(n)Tj 8 0 Td(m)Tj 12 0 Td(a)yodIm8j 12 0 Td(a)Sod: 
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4.In the New Collection dialog box, type in the name of the folder and click OK.

5.Click on the folder or subfolder you want where you want to add the new folder, then
click OK.

6.Click OK.

6. In the Microsoft Clip Organizer dialog box, click on the folder where the image you
want is saved or select a new image to use.

7. Right-click on the image and click Copy.

8. Click on your timeline and click Paste.

9. If you want to use the image anywhere in your timeline, you can move it to the region
where you want it to display.

10. Double-click on the box you want to insert the image into and click the Image tab.

11. Click the Pick Image button.

12. In the Choose Picture dialog box, click 
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2.
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Creating templates

TimeMap's template feature allows you to quickly create a p
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4. In the Select a Template list, click the template you want to use.

Each template you select displays in the Preview box.

Double-click Browse for Templates to locate a template saved in a desktop or network
folder.

5. Select the Show on 8 0 Td(l)Tj 4 0 Td(a)Ty Black & White Templates check box if you want to view o
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Importing Data

Send facts from CaseMap

LexisNexis CaseMap is a 

http://www.lexisnexis.com/casemap/casemap.aspx
http://www.lexisnexis.com/casemap/casemap.aspx




Using TimeMap 61

© 2014 LexisNexis. All rights reserved.

Select the Do not Import a "Date & Ti
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4. In the Font Style list, select the style you want: Regular, Italic, Bold, Bold Italic.

5. In the Size box, click the font size.

6. In the Underline list, select an underline style.

7. In the Color list, select the font color.

8. In the Effects area, select check boxes for the following: Strikethrough, Superscript, or
Subscript.

9. In the Alignment area, select the font alignment: Left, Center, or Right.
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You can also click the Edit menu and then click Properties.

3. Click the Colors and Lines tab.

4. In the Fill area, click on the Box list to select the fill color.

5. In the Date list, click the background color you want for the date section of a fact box.

6. Click OK to save your changes.

Related Topics

About customizing timeline elements

Changing the border color and style

Changing the border color
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To change the border color and style

1. Select the elements for which you want to edit the line color and style.2. Double-click on the selected elements to open the Properties dialog box..

You can also click the Edit menu and then click Properties.3. Click the Colors and Lines tab.4. In the B 7 0 Td[( )16]TJ 
4 0 T8f Td(l)Tj 4 0 Td(o)Tj 8 0 Td(r)Tj 6 0 Td(s)Tj 7 0 Td( )Tj 4 0 Td(a)Tj 8 0 Td(n)Tj 8 0 Td(d)Tj 8 0 Td( )Tj 4d( )TjTd( )Tj /F8 12 Tf 4 0 Td7 0 Td[( )1t n oethrs lelecle-cli

lle-cli
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Changing layout settings

You can change the layout design of fact and text boxes in your timeline. You can choose
w 11 0 Td(e)Thether to display the date portion of a fact box or w 11 0 Td(e)Thether to display text. You can also add

images (pictures, draw 11 0 Td(e)Tings, icons) to the text area of both fact and text boxes. For fact boxes,
you can also choose to display only an image and no text.

To change the layout  tttings

1. Select the timeline eb ou0 Td(e)Tj 8 0 Td(s)Tj 7 ,
youimout toanlx-310 - 0 Ts 2 0 g 18 -146 Td(1)Tj 8 0D Td(a)Tj 9 0 Td(y)Tj 7 0 Td(o)Tj 8 b Td( )Tj 4 0 Td(e)Tj pxteltay ot the
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Related Topics

About customizing timeline elements

Anchoring text boxes

C
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Changing the timeline background color

You can set a background color for your timeline. This is a ni
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3. In the Width list, click on arrows to increase or decrease the w
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Moving the time scale

You can move a timeline's time scale to any location on your chart and display it either vertically
or horizontally. Once the time scale is in place, 
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Center, or Bottom Margin.

5. In the Minimum distance from the left margin list, select the distance you want for left
margin padding.

6. Click OK to save your changes.
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Changing time scale begin/end dates

In TimeMap, you can set beginning and ending dates independ
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6. In ghe Sgyle area, select ghe sgyle check boxes for ghose you want go use: Bold, Italic,
Underline, and Sgrikeout.

7. Click OK go save your changes.

Related M l e

. chanling ghe lhe  sele sgy. chanling lhe  sele sef
le 62n 
Bf 0 1sTj 870 T T T R1 J 1 j 77 -79Td( )Tj 45ETd(62n 
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/F4 13 Tf 09Ts  0 g 18 -24 d( )T9)Tj 6 0 Td14heeeeneenieeneaaeeneeeeneeeeou wel chengesdtedds t fe:nng  fngghe lhe  sele  angl ing  c teddor ane aye lr aericacedeUnd yenndane sd(n)ga8n nettk9 0 Td[( )16]TJ Tj 8 0 0 Td(n)(e)6((a)Tj 8 0 Tdd(a)Tj 8l0 Td(e)Tj 8 0 Tdd(e)Tj 8 0 Td(n)Tj 8d0 Tdd(e)Tj 8a 0 Td(e)Tj 8t0 Td(e)Tj 6 e(t)Tj /F7 12 Tf 5 0 Td[(.)27]TJ 
-10 Td(e)Tj 8t0 Td(e)Tj 6 d)Tj 8 0 Td(do)Tj 8 0 Td(g)Tj 5 0 Td(h)Tj 8 0 Td(f5 -28 Td(7)Tj 8 0 Td(.)(e)Tj 8 0 Td(d)Tj 8 0 Td(d)Tj /F7 128a)Tj 8 0 Td(s)Tj 6 0 Td7lt f(c)Tj 6 0 Td(h)Tj 8 0 Td(e)Tj 8 0 Td(n)Tj 8 0 Td(g)Tj 8 0 Td(e)Tj 8 0 Tdanlingne ayteddor (.)Tj 3 0 8e 02Tj /FTf 4 0 Td(OI0 Td(l))Tj  6 9 re WRcm 1 101 r3r.32m 0.224 0.506 4r 3 0 T01(s 0 Td(g)Tj 8 0 Td(e)Tj 8 0  d(.)Tj ET Q 1 0 0 1 1330 Td(n)Tj 8f0 Td(e)Tj 8 0 Tdd(e)Tj 8r6 9 re WRcm8 0 Td(e)Tj 8a 0 Td(e)Tjd)Tj 8 0 Td(d)Tj /F7 128as e  see



TimeMap90

© 2014 LexisNexis. All rights reserved.

3. In the Style list, click the date format you 
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3. In the 
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3. In the 
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Positioning Options

Options Description

Center Vertically Moves a selected group of elements so they are equal distance from
the top and bottom of the chart.

Center Horizo9 0 Td(o)Tj 8 0 Td(r)Tj  Td(o)Tj 8 0 Td(m)Tj -421 -14 0 Td-46 r4l0.506 0.741 rg 1 -8 600-33 re f Q q -r
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2. On the Format menu, click Position.

3. On the submenu, click on Center Vertically or Center 
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3. In the Text list, click on the location you want the text displayed in the box
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Using the Auto-St
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Auto-Arrange vs. Auto-Stack

Options Description
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Sometimes Auto-Arrange solves al





Using TimeMap 103



TimeMap104

© 2014 LexisNexis. All rights reserved.

word. 

5. Click OK to save the changes.

To spell check a timeline

1. On the Tools menu, click Spelling.

You can also add the Spelling button to the Standard toolbar.

2. In the Spelling dialog box, select one of the following options:

In the Change To field, type the new spelling you want. 

In the Suggestions field, select a new spelling from the list provided. 

Click the appropriate button to the right to ignore, change, add, autocorrect, etc., the
word. 

As you select a correct option, the spell check tool navigates from one box to the next
until all text in the timeline has been corrected.

3. Click Close when you are finished.

To change spelling options

TimeMap is automatically configured to use a dictionary as well as a legal dictionary. You can
also add additional dictionaries, li

1. On the Tools menu, click Spellik6 0 Td( )Tj 4nj 8 0 Td( )Tj 4 0 Td(a)Tj 8 0 Td(d)ATj 4 0 Td( )Tj 4 0 Td(a)Tj 8 0 Td(u)Tj 8 7 Td(n)Tj 8 0 Td( )Tj 4 6 Td( )Tj 4 6 Td( )Tj 4 0 Td(c)Tj 7 0 Td(h)Tj 5 0 Td(e)Tj 8 0 Td(x)k
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2. In the Options area
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The timeline elementj 4 0 Td(t)Tj 5 0 Td(i)Thatj 4 0 Td(t)Tcontainsj 4 0 Td(t)Tj 5 0 Td(i)The date you are looking for isj 4 0 Td(t)Tnowj 4 0 Td(t)Tselected.

4. Clickj 4 0 Td(t)Tj 5 0 Td(i)The oj 4 0 Td(t)Tj 5 0 Td(i)Toj 4 0 Td(t)TNext
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3. On the Full Screen mode toolbar, click the Windows button to select whic
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8. On the Standard toolbar, click
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can Lodif  he ody ext s eeded.

Rel ted opics
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TimeMap also gives you options for sending a visual to Sancvion as a mulvi-page exhibiv: 

Wivh one page for 

 oo sixp sr a menagoexhibiv:page for s o sixngvh gvhmeMvngMvsendigvsh gvhmeMvngMig afov afo page vs  ae vivsimeMap aine ah  isu  fo  ah muna meng v o s ndiafafos oage v

 afoMig ege fevh oelvhmas

oage 
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Related Topics

About timelines

Creating timelines

Send to PowerPoint

The Send to PowerPoint feature allows you to export your timeline to a Microsoft® PowerPoint
slide presentation. TimeMap automatically creates a title slide for your presentation and
includes any hyperlinks to Windows files (links to non-Windows files cannot be included). You
must have PowerPoint installed on your computer to use this feature.

You have two options for sending a  Td(n)Tj 9 0 Td(s)Tj 7 03 0 T8 0 8 0 Td( )Tj 4w e( )Tj 4 0 Td3iut h

pic
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Creating Hyperlink Considerati
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The default setting is 50%.

7. In the overlapping page breaks area, select the page break mode you want to use.

8. Click OK to save your settings.

To customize the timeline presentation
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©  2 0 1 4  L e x i s N e x i s .  A l l  r i g h t s  r e s e r v e d .

t h e  d e f a u l t  v i e w e r  b e i n g  u s e d .  O t h e r  u s e r s  w h o  w a n t  t o  v i e w  t h e  s a m e  n a t i v e  s o u r c e  f i l e s

n e e d  t o  e n s u r e  t h e y  h a v e  a d d e d  n e c e s s a r y  a p p l i c a t i o n s  t o  t h e  F i l e  V i e w e r s  d i a l o g  b o x  t o o .

I f  y o u  n e e d  t o  c h a n g e  f i l e  v i e w e r s  f o r  a  s e t  o f  l i n k e d  d o c u m e n t s ,  u s e  t h e  B u l k  C h a n g e  F i l e

V i e w e r  u t i l i t y .  T h i s  u t i l i t y  c h a n g e s  a l l  l i n k e d  f i l e s  i n  t h e  c a s e  t h a t  a r e  a s s o c i a t e d  w i t h  a  s e l e c t e d

C a s e M a p  f i l e  v i e w e r  t o  u s e  a  d i f f e r e n t  f i l e  v i e w e r  i n s t e a d .

W e  r e c o m m e n d  y o u  m a k e  a  b a c k u p  c o p y  o f  t h e  t i m e l i n e  b e f o r e  m a k i n g  a n y  g l o b a l

c h a n g e s ,  l i k e  c h a n g i n g  f i l e  v i e w e r s .  O n c e  t h e  F r o c e s s  i s  c o m p l e t e d ,  y o u  c a n n o t  u n d o  t h e

c h a n g e s  w i t h o u t  r e s t o r i n g  a  b a c k u p  c o p y  o f  t h e  t i m e l i n e .

T o  a d d  a  f i l e  v i e w e r

.
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importing    

data from text files     59

send facts from CaseMap     59

inserting    

time scale breaks     82

- K -
keyboard shortc
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- S -
sample data    

Hawkins vs Anstar     20

practicing with sample data     20

saving    

timelines     26

timelines as image files     112, 113

timelines as templates     52

timelines t
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timelines    

backing up     137

changing the background color     81

closing     23

copying to the 
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