LexisNexis™ CD

on Folio 4

User’s Guide

LexisNexis™
Contents

Chapter 1  Introduction  1-1
    About this Guide  1-1
    If You Need More Information  1-3
    Professional Responsibility  1-5
    Contacting Technical Support  1-5

Chapter 2  A Quick Tour  2-1
    Understanding Key Terms  2-1
    Typical Tasks  2-2
    Starting the Program  2-2
    Opening a Publication  2-3
    Understanding the Main Window  2-7
    Setting Program Preferences  2-14
    Quitting the Program  2-15

Chapter 3  Working with the Table of Contents  3-1
    Displaying the Table of Contents  3-1
    Understanding Table of Contents Hierarchy  3-3
    Understanding Uses for the Table of Contents  3-4
    Browsing Publication Components  3-5
    Navigating and Viewing Publication Content  3-6
    Limiting Content Displayed for Viewing  3-7
### Contents

**Chapter 4 Viewing Content 4-1**
- Displaying the Document and Reference Panes 4-1
- Understanding the Document and Reference Panes 4-1
- Understanding Content-Navigation Aids 4-2
- Reading Footnotes 4-4
- Reading Supplements 4-5
- Synchronizing the Document Pane 4-5

**Chapter 5 Understanding Search Mechanisms 5-1**
- Advanced Query Window 5-1
- Query Templates 5-4
- Query Dialog Box 5-6

**Chapter 6 Formulating a Query 6-1**
- Searching for a Specific Word 6-1
- Searching for Variations of a Word 6-2
- Searching for Words in Relationship 6-3
- Searching for an Exact Word String (Phrase) 6-6
- Searching for Multiple Words within a Given Proximity of Each Other 6-6
- Building a Query from Words in the Active Infobase 6-8
- Understanding Natural Language Searching 6-9
Chapter 7  Changing Search Breadth  7-1

- Searching Selected Divisions of the Active Publication  7-1
- Searching a Structural Element (Scope) in One or All Open Publications  7-3
- Searching All Open Publications  7-7
- Searching All Publications in a Given Directory  7-8

Chapter 8  Extending Search Functionality  8-1

- Clearing a Search  8-1
- Viewing Search History and Rerunning a Previous Search  8-1
- Editing a Search  8-4
- Searching Updated Case Content on the lexis.com® Service  8-7

Chapter 9  Viewing Search Results  9-1

- Understanding Post-Search Changes to the Main Window  9-1
- Understanding Means of Viewing Search Results  9-2
- Limiting Content Displayed After a Search  9-11

Chapter 10  Printing and Reusing Content  10-1

- Printing Content  10-1
- Reusing Content  10-14
Chapter 11 Checking the Current Status of Information  11-1
   The Shepard’s® Citations Service  11-1
   Checking a Citation  11-1

Chapter 12 Linking to the lexis.com Service  12-1

Chapter 13 Customizing Publication Content  13-1
   Tagging Content  13-1
   Creating and Opening Shadow Files  13-3
   Annotating Content in Shadow Files  13-5
   Bookmarking Content in Shadow Files  13-9
   Highlighting Content in Shadow Files  13-11

Chapter 14 Using Support Utilities  14-1
   Using Data Manager  14-1
   Using Rights Manager  14-12
   Using the Update Settings Utility  14-15

Appendix A  Working with the Program Interface  A-1
   Understanding the Menus  A-1
   Understanding the Main Toolbar  A-25
   Customizing the Interface  A-27
Appendix B  Working with Query Templates  B-1

Analysis Query Template  B-1
Case Query Templates  B-2
Code Query Template  B-9
Forms Query Template  B-13
Guided Search Query Template  B-15

Index  I-1
Chapter 1   Introduction

As a legal researcher, your job requires you to track down information on specific legal issues, find related cases, locate analytical material to assist in preparing a brief, or find a specific case or statute. The LexisNexis™ CD application on the Folio 4 platform transforms your personal computer into an electronic research tool, enabling you to find the information you need quickly and efficiently.

You can use the LexisNexis CD application to perform a variety of simple and complex searches, enabling you to quickly locate the information you need. The system provides access to a large collection of documents, as well as direct access to the lexis.com® research system (if you are a current subscriber).

Once you find the information you need, you can print or export it for reuse* at a later time.

About this Guide

This User's Guide contains all the information you need to use the LexisNexis CD application. It assumes that you have already installed the software. If you haven’t yet done so, detailed installation instructions can be found in the Quick Installation Guide that was packaged with your software.

Contents

This Guide begins with “A Quick Tour,” Chapter 2, which summarizes some key terms and concepts that will help you make efficient use of the LexisNexis CD application. The chapter also outlines typical tasks performed using the program, provides instructions on starting and quitting the program, introduces you to the program’s main window, and provides basic information on setting preferences.

Chapter 3, “Working with the Table of Contents,” describes the table of contents hierarchy. It also explains how to browse and view publication content from the table of contents as well as how to use the table of contents to limit the amount of content displayed for viewing.

* Subject to Terms and Conditions
Finally, the chapter describes the options for synchronizing the table of contents.

Chapter 4, “Viewing Content,” describes the Document and Reference panes. It also explains how to navigate content, footnotes, and supplements and how to synchronize the Document pane to your location in the table of contents.

Chapter 5, “Understanding Search Mechanisms,” introduces the various search mechanisms offered by the application and outlines how to use these mechanisms.

Chapter 6, “Formulating a Query,” details the various types of queries that can be crafted to find the information you need and provides information on natural language searching.

Chapter 7, “Changing Search Breadth,” outlines ways of broadening or narrowing the scope of a search from the default of all content in the active publication.

Chapter 8, “Extending Search Functionality,” discusses adjunct search functionality, including clearing a search, editing a search, viewing search history, re-running a previous search, and searching updated case content on the lexis.com service.

Chapter 9, “Viewing Search Results,” describes search-related changes to the main window. It also provides instructions on viewing search results from different levels of detail. Finally, the chapter explains setting your preference with regard to the display of content following a search.

Chapter 10, “Printing and Reusing Content,” explains how to print and export all or part(s) of publication content, including the table of contents and/or hit list.

Chapter 11, “Checking the Current Status of Information,” introduces the Shepard’s® Citations Service and describes how to access and use that service from the LexisNexis CD application.

Chapter 12, “Linking to the lexis.com® Service,” describes the lexis.com research system and provides instructions on linking directly to that system from the LexisNexis CD application.

Chapter 13, “Customizing Publication Content,” outlines the process of creating special copies of publication content, called shadow files, which you can then customize by attaching notes, inserting book-
Introduction 1-3

marks, and highlighting information. Also covered is the tagging feature, which allows you to flag content in either read-only or shadow files.

Chapter 14, “Using Support Utilities,” introduces and provides instructions for using Data Manager, Rights Manager, and the Update Settings Utility, the support utilities with which the *LexisNexis™ CD* application comes equipped.

The User’s Guide also includes two appendices containing reference material designed to further hone your use of the program:

Appendix A, “Working with the Program Interface,” provides detailed information on the program menus and toolbar and includes instructions for customizing various aspects of the interface, such as pane size, view tab location, and display font.

Appendix B, “Working with Query Templates,” describes the query templates most commonly provided with the various publications and outlines common search scenarios for a number of these templates.

**Conventions**

The following typographical conventions — designed to help you easily locate key components of procedures — are used throughout this guide:

- Boldface is used to highlight mouse-related actions, as in “Click the Check a Citation button.”
- Boldface small caps are used to highlight keystroke actions, as in “Press ENTER.”

**If You Need More Information**

This documentation assumes that you are familiar with basic Windows® functionality, such as moving and sizing windows, arranging overlapping windows, and navigating within windows. If you have questions about performing such tasks, refer to your Windows documentation. You can also find helpful information by clicking the Start menu, located on the taskbar in the lower-left corner of your Windows desktop, and pointing to Help.

*LexisNexis CD User’s Guide*
The *LexisNexis CD* application also provides a Help file and a tutorial to assist in answering questions you may have while using the application. The tutorial consists of a number of lessons, each addressing a different aspect of the *LexisNexis CD* application. You may view lessons in any order that you choose.

**IMPORTANT!** For the latest information on program functionality — including enhancements made subsequent to the accompanying hardcopy documentation having gone to print — please refer to the *LexisNexis CD* online documentation (i.e., Online Help and User’s Guide, accessible via the Help menu).

- **To access the Online Help**
  
  Click the **Help** button, located among the string of command buttons in the upper-right corner of the main window.
  
  - **OR**
  
  Click the **Help** menu and choose **Online Help**.

  **Note:** Certain dialog boxes include Help links, which allow you to open the Online Help directly to the topic applicable to the given dialog box.

- **To access the tutorial**
  1. Click the **Start** button, located on the taskbar in the lower-left corner of your Windows desktop.
     
     The Start menu opens.
  2. Point to **Programs**.
  3. On the Programs menu, point to **LexisNexis™ CD on Folio 4**.
  4. On the **LexisNexis™ CD on Folio 4** menu, click **Tutorial**.
     
     The *LexisNexis CD* tutorial opens.

  **Note:** If you want to access the tutorial while working within the program, click the **Help** menu and choose **Tutorial**.
Professional Responsibility

The materials that you are licensing are designed to assist you in your professional practice. It is still your responsibility to review the documents and to research results in order to determine their accuracy and suitability for your purposes. The materials are not intended to be a substitute for the exercise of your professional judgment.

Contacting Technical Support

Technical Support is available 24 hours a day, 7 days a week. When calling for technical assistance, please be at the computer on which the program is running, and please have your account number, found on your packing slip, ready.

Phone (U.S. and Canada): 1-800-223-5297
Phone (International Customers): 1-937-859-5398
e-mail: technical.support@lexisnexis.com
Introduction
Chapter 2  A Quick Tour

Before using the LexisNexis™ CD application for the first time, it will be helpful to familiarize yourself with some basic information about the program, including the following:

- Key terms
- Typical tasks
- Starting the program
- Opening a publication
- Components of the main window
- Setting preferences
- Quitting the program

This chapter outlines each of these topics and, where applicable, provides instructions for performing the given task.

Understanding Key Terms

The following terms describe the information hierarchy used by the LexisNexis CD application. Terms appear in hierarchy order, from largest unit to smallest:

- **Library** — The highest level of organization. A library can encompass multiple products contained on one or more CDs.
- **Product** — One or more practice-related publications sold together as a unit.

**Note:** Some publications may be included in more than one product. Therefore, products are not represented in the table of contents hierarchy, and the only time you are likely to see products referenced is when installing the program or initiating rights to additional components of a previously installed library release (see “Using Rights Manager,” on page 14-12).

- **Publication** — A title generally corresponding to a printed publication.
- **Infobase** — Searchable text and graphics, typically of a single publication.
2-2 A Quick Tour

- **Record**—The smallest searchable, printable, and exportable unit of content, generally corresponding to a heading or to one or more paragraphs of body text following a heading.

Other important terms describe key functions or features of the *LexisNexis CD* application. These terms include the following:

- **Link**—An electronic cross-reference that enables you to quickly access the referenced text. Links appear in the text as colored, underlined text.

- **Query**—A defined term or set of terms used to locate relevant content.

- **Query template**—A publisher-supplied search that allows you to easily formulate a query focusing on a specific type of content, such as treatise, case, or code.

- **Hit**—An occurrence of a defined query in publication content.

### Typical Tasks

Following, in no particular order, are some typical tasks that may be performed using the *LexisNexis CD* application:

- Locate information using the table of contents, much as you would in a printed book
- Formulate and execute a query for specific material or for material related to a given topic
- Navigate and read content
- Print material
- Export content for later use

### Starting the Program

Regardless of the Windows® operating system you are using, you start the *LexisNexis CD* application the same way.

- **To start the *LexisNexis CD* application**
  1. Click the **Start** button, located on the taskbar in the lower-left corner of your Windows desktop.
     The Start menu opens.
2 Point to Programs.

3 On the Programs menu, point to LexisNexis™ CD on Folio 4.

4 On the LexisNexis™ CD on Folio 4 menu, click LexisNexis CD on Folio 4 (or, for network users, either LexisNexis CD on Folio 4 Client or LexisNexis CD on Folio 4 Admin).

A dialog box opens, providing you with the opportunity to review the Terms and Conditions for using the application.

5 Click the Proceed button to accept the Terms and Conditions.

**Tip:** Alternatively, to first view the Terms and Conditions for the program, click the corresponding button. After scrolling down to review the entire document, click the Accept button to accept the Terms and Conditions.

The LexisNexis CD application launches to display the Content Selector, from which you may open the desired publication(s) and begin working in the program (see “To open a publication upon first launching the program,” on page 2-4).

**Tip:** If you chose to place an icon on your desktop during the installation process, you can also start the LexisNexis CD application by double-clicking the icon and then completing step 5, above.

### Opening a Publication

Immediately upon launching the LexisNexis CD application, the Content Selector is displayed (see Figure 2-1). From this window, you may open one or more publications and begin working in the application. You can also access the Content Selector and open additional publications from within the application.
To open a publication upon first launching the program

1. In the Content Selector (refer to Figure 2-1, on page 2-4), click the drop-down arrow beside the **Library** field and choose the library containing the publication(s) that you want to open. The chosen library is displayed in the Library field, and the publications in that library are listed in the corresponding area of the Content Selector.

2. Select one or more publications in one of the following manners:
   - Click the check box beside the listing for each publication that you want to open.
   - **OR**
   - Double-click the listing for each publication that you want to open.
3 Click the Open button.

**IMPORTANT!** If you are accessing your data via CD and have just one CD-ROM drive, you can open only publications residing on the CD that is currently in the drive. You can avoid this problem by copying your data to a local or network drive via Data Manager (see “Copying a Library from CD,” on page 14-2).

Note that you can determine whether a publication is available by the corresponding icon displayed in the Content Selector:

- A green checkmark (✔) indicates an available publication.
- A red “x” (❌) indicates an unavailable publication.

To update the publication list to reflect current availability after switching CDs, click the **Refresh** button.

**Tip:** Content Selector provides several means of helping you find and select publications:

- To sort publication listings in alphabetical order, click the **Publication Title** column header once; to sort publication listings in reverse alphabetical order, click the **Publication Title** column header a second time. To reset the sorting of publication listings to the installed order, click the **Publication Title** column header a third time.

- To select all available publications, click the **Select Available** button; to clear all selections, click the **Clear All** button.

- To save the current sort order and library and publication selections so that Content Selector reflects these settings each time it is opened, click the **Save Settings** button; to revert to the installed sort order and selection state, click the **Restore Default** button.

**Note:** If you want to see a list of those publications to which you do not currently subscribe, click the **Display Unowned Publications** radio button. Note, however, that you will not be able to open and view content for non-licensed publications.
To open a publication from within the program

1. From the main window, open the Content Selector in one of the following manners:
   - Click the Content Selector button ( ) in the main toolbar.
   - OR –
   - Click the LexisNexis menu and choose Content Selector.

2. In the Content Selector (refer to Figure 2-1, on page 2-4), click the drop-down arrow beside the Library field and choose the library containing the publication(s) that you want to open. The chosen library is displayed in the Library field, and the publications in that library are listed in the corresponding area of the Content Selector.

3. Select one or more publication(s) in one of the following manners:
   - Click the check box beside the listing for each publication that you want to open.
   - OR –
   - Double-click the listing for each publication that you want to open.

**IMPORTANT!** If you are accessing your data via CD and have just one CD-ROM drive, you can open only publications residing on the CD that is currently in the drive. You can avoid this problem by copying your data to a local or network drive via Data Manager (see “Copying a Library from CD,” on page 14-2).

Note that you can determine whether a publication is available by the corresponding icon displayed in the Content Selector:

- A green checkmark (✓) indicates an available publication.
- A red “x” (✗) indicates an unavailable publication.

To update the publication list to reflect current availability after switching CDs, click the Refresh button.
4 Click the Open button.

**Understanding the Main Window**

The *LexisNexis CD* main window is the window that appears when you first open a publication. The appearance of the various areas of the window may subsequently change depending on the task you are performing. Figure 2-2 illustrates the window’s appearance before a search has been performed; Figure 2-3 illustrates the window’s appearance after you have performed a search.

*Note:* If you want to see a list of those publications to which you do not currently subscribe, click the **Display Unowned Publications** radio button. Note, however, that you will not be able to open and view content for non-licensed publications.

**Tip:** Content Selector provides several means of helping you find and select publications:

- To sort publication listings in alphabetical order, click the **Publication Title** column header once; to sort publication listings in reverse alphabetical order, click the **Publication Title** column header a second time. To reset the sorting of publication listings to the installed order, click the **Publication Title** column header a third time.

- To select all available publications, click the **Select Available** button; to clear all selections, click the **Clear All** button.

- To save the current sort order and library and publication selections so that Content Selector reflects these settings each time it is opened, click the **Save Settings** button; to revert to the installed sort order and selection state, click the **Restore Default** button.
Note: These illustrations show the window with all panes displayed. Note that the first time you open the program, only the Document and Reference panes will be displayed. You can quickly and easily change your view at any time by clicking the desired view tab at the bottom of the main window or pressing the F7 key until the desired view is displayed. You can also resize panes as desired (see “Resizing Panes,” on page A-28).

Figure 2-2 The main window before a search
Figure 2-3  The main window after a search

Table 2-1 summarizes the key components and areas of the main window as illustrated in Figure 2-2 and Figure 2-3.

Table 2-1  Summary of main window components

<table>
<thead>
<tr>
<th>Component</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Panes</td>
<td>The major divisions of the main window, within which are displayed various types of information</td>
</tr>
</tbody>
</table>
## Table 2-1  Summary of main window components *(Continued)*

<table>
<thead>
<tr>
<th>Component</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Contents</td>
<td>Displays a hierarchical representation of content for the active publication. You can use the table of contents to:</td>
</tr>
<tr>
<td></td>
<td>• Peruse publication content (see “Browsing Publication Components,” on page 3-5).</td>
</tr>
<tr>
<td></td>
<td>• Display a given portion of publication content for viewing (see “Navigating and Viewing Publication Content,” on page 3-6).</td>
</tr>
<tr>
<td></td>
<td>• Limit content displayed for viewing (see “Limiting Content Displayed for Viewing,” on page 3-7).</td>
</tr>
<tr>
<td></td>
<td>• Narrow a search (see “Searching Selected Divisions of the Active Publication,” on page 7-1).</td>
</tr>
<tr>
<td></td>
<td>• Reflect search-related information (see “Viewing Search Results Using the Table of Contents,” on page 9-6).</td>
</tr>
<tr>
<td></td>
<td>• Limit content to be exported (see “To export content of selected divisions in the active publication,” on page 10-18).</td>
</tr>
<tr>
<td>Reference pane</td>
<td>Displays source information (e.g., volume, chapter, and section) for the content currently displayed in the Document pane. (See “Understanding the Document and Reference Panes,” on page 4-1, for more information.)</td>
</tr>
<tr>
<td>Document pane</td>
<td>Displays publication content. (See “Understanding the Document and Reference Panes,” on page 4-1, for more information.)</td>
</tr>
</tbody>
</table>
Hit List pane

After a search is run, displays a list of hits grouped by record. (See “Viewing Search Results Using the Hit List,” on page 9-2, for more information.)

**View tabs**

*The major divisions of the main window, within which are displayed various types of information*

**All**
Displays all panes; useful for viewing publication content and search results in the broadest possible context.

**Search**
Displays the Document, Reference, and Hit List panes; useful for viewing search results in a broader context than that afforded by the Hit List only view but without the additional context provided by the table of contents.

**Browse**
Displays the Document, Reference, and Contents panes; useful for scanning of publication content and/or search results.

**Document**
Displays the Document and Reference panes; useful for detailed review of publication content.

**Contents**
Displays only the Contents pane; useful for high-level browsing of publication content and/or search results.

**Hit List**
Displays only the Hit List pane; useful for high-level browsing of search results.

---

*LexisNexis CD User’s Guide*
Command mechanisms

Menu bar

A number of menus from which you may access commands to initiate various tasks, including navigating search results.

Note: Available menus and commands may vary depending on program mode (i.e., the most recent task performed) and interface mode (the active part of the interface). Instructions for executing specific commands are included within the discussion of corresponding tasks. For a more detailed discussion of the menus themselves, refer to “Understanding the Menus,” on page A-1.

Toolbar

A set of buttons allowing direct access to commonly performed tasks.

Note: Available buttons vary depending on program mode (i.e., the most recent task performed). Instructions for using specific toolbar buttons are included within the discussion of corresponding tasks. For a more detailed discussion of the buttons themselves, refer to “Understanding the Main Toolbar,” on page A-25.

Online links

Means of extending certain search functionality to online resources
Table 2-1  Summary of main window components (Continued)

<table>
<thead>
<tr>
<th>Component</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>lexis.com&lt;sup&gt;®&lt;/sup&gt;</td>
<td>Opens a browser window for the lexis.com service, where subscribers can make use of online case-finding and analysis tools.</td>
</tr>
<tr>
<td>Check a Citation</td>
<td>Provides access to a mechanism for entering citation information and initiating a citation check via the Shepard’s&lt;sup&gt;®&lt;/sup&gt; Citations Service on the lexis.com research system. (See Chapter 11, “Checking the Current Status of Information,” for more information.) Note: You must be a subscriber to the Shepard’s Citations Service in order to use this feature.</td>
</tr>
</tbody>
</table>

**Reference mechanisms**  
Means of viewing reference material specific to the program and the active publication

<table>
<thead>
<tr>
<th>Terms &amp; Conditions</th>
<th>Opens a file containing the license agreement for the program.</th>
</tr>
</thead>
<tbody>
<tr>
<td>Help</td>
<td>Opens the Online Help for the program.</td>
</tr>
</tbody>
</table>
Setting Program Preferences

To address varied user preferences, the *LexisNexis CD* application allows for customization of certain aspects of the program.

Some preferences relate primarily to the interface, or how the program “looks.” Examples include location of view tabs, font used to display certain content, and menu and toolbar components. Instructions for setting some basic interface-related preferences are provided under “Customizing the Interface,” beginning on page A-27.

Other preferences relate primarily to functionality, or how the program works. Key functionality-related preferences are outlined in Table 2-2, which also provides information on finding corresponding descriptions and instructions in this guide.

---

**Table 2-1  Summary of main window components (Continued)**

<table>
<thead>
<tr>
<th>Component</th>
<th>Description</th>
</tr>
</thead>
</table>
| Status bar | Displays menu option descriptions as well as information related to the active publication:  
  - When the mouse pointer is positioned over a menu option, displays a description of the option.  
  - Before a search, displays the number of the active record (i.e., the record currently displayed in the Document pane) relative to the total number of records in the active publication.  
  - After a search, displays the active query along with the number of the active record containing hits relative to the total number of records containing hits. |
Quitting the Program

When you finish your session, you can quit the LexisNexis CD application in one of the two following ways:

Click the File menu and choose Exit.

– OR –

In the upper-right corner of the LexisNexis CD main window, click the exit button ( × ).

---

**Table 2-2** Summary of Key Functionality-Related Preferences

<table>
<thead>
<tr>
<th>Preference</th>
<th>Find related description and instructions here</th>
</tr>
</thead>
<tbody>
<tr>
<td>Display in the table of contents the titles of only those searched levels having records with hits</td>
<td>“Viewing Search Results Using the Table of Contents,” on page 9-6</td>
</tr>
<tr>
<td>Display in the table of contents the number of records containing hits for each searched level having such documents</td>
<td>“Viewing Search Results Using the Table of Contents,” on page 9-6</td>
</tr>
<tr>
<td>Automatically synchronize the table of contents to the location in publication content as currently displayed in the Document pane</td>
<td>“Synchronizing the Table of Contents,” on page 3-8</td>
</tr>
<tr>
<td>Automatically synchronize the Document pane to your location in the table of contents</td>
<td>“Synchronizing the Document Pane,” on page 4-5</td>
</tr>
<tr>
<td>Limit the amount of content to display in the Document pane after a search</td>
<td>“Limiting Content Displayed After a Search,” on page 9-11</td>
</tr>
</tbody>
</table>
Chapter 3  Working with the Table of Contents

Working with the table of contents in the LexisNexis™ CD application involves the following:

• Displaying the table of contents
• Understanding uses for the table of contents
• Understanding table of contents hierarchy
• Browsing publication components
• Navigating and viewing publication content
• Limiting content displayed for viewing
• Synchronizing the table of contents

This chapter outlines each of these topics and, where applicable, provides instructions for performing the given task.

Displaying the Table of Contents

Because the LexisNexis CD application allows you to choose at any time between several view settings, the table of contents may not always be displayed. To view the table of contents, you must elect either the Contents, the All, or the Browse view. In Contents view, the table of contents occupies the entire window (see Figure 3-1); in the All or Browse view, the table of contents appears in the Contents pane on the left-hand side of the window, beside the Document and Reference panes (see Figure 3-2).
3-2 Working with the Table of Contents

Figure 3-1  Full-window table of contents

LexisNexis CD User’s Guide
To display the full-window table of contents

Click the Contents tab at the bottom of the main window.
The table of contents is displayed alone in the main window.

To display the partial-window table of contents

Click the All or the Browse tab at the bottom of the main window.
The table of contents is displayed in the left-hand pane of the main window.

Understanding Table of Contents Hierarchy

In most printed books, content is divided into a hierarchy, or levels. For example, a book may contain at the highest level multiple volumes. Those volumes may, in turn, contain multiple parts, which, in turn,
contain multiple chapters, and so on. Likewise, content in the
LexisNexis CD application is divided into a hierarchy, and this hierar-
chy is reflected in the table of contents.

The program uses increasing degrees of indentation to differentiate
increasing levels of detail in the table of contents; thus, all entries of a
given level (e.g., chapter or court division) will be indented to the same
degree, and all sub-entries of a given level beneath those entries (e.g.,
section or decision year) will be further indented to the same degree. In
Figure 3-1, on page 3-2, and Figure 3-2, on page 3-3, four levels are
shown.

You can expand entries in the table of contents to view an increasing
level of detail or collapse entries to facilitate the viewing of higher-level
items (see “Browsing Publication Components,” on page 3-5).

Understanding Uses for the Table of Contents

You can use the table of contents to browse publication components
(see related topic on page 3-5), to navigate and view publication con-
tent (see related topic on page 3-6), to print only certain divisions of
publication content (see related topic on page 10-3), and to limit the
publication content displayed for viewing (see related topic on
page 3-7).

When you run a search, you can also use the table of contents to do the
following:
• Display the number records with hits, or query matches, for each
searched level having such records
• Display the entries of only those searched levels containing records
with hits

Note: For details on setting table of contents preferences related to
displaying search results, see “Viewing Search Results Using the
Table of Contents,” on page 9-6).

• Limit the search to only certain levels of a publication (see “Search-
ing Selected Divisions of the Active Publication,” on page 7-1)

You can also use the table of contents to help keep track of your loca-
tion within a publication while you are viewing publication content. By
default, the LexisNexis™ CD application is set to automatically syn-
Working with the Table of Contents

chronize the table of contents to your current location in publication content, highlighting the corresponding entry in the table of contents. (For further details, see “Synchronizing the Table of Contents,” on page 3-8.)

Browsing Publication Components

To facilitate browsing of publication components, the *LexisNexis CD* application initially shows only the top-level entries. These entries are all collapsed, with the detailed lists of their contents hidden. You can expand entries to view an increasing level of detail or collapse entries to facilitate the viewing of higher-level items.

You can tell whether a particular entry in the table of contents is collapsed or expanded by checking the sign that appears to its left. A plus sign (++) indicates that the associated entry is collapsed to hide details, whereas a minus sign (--) indicates that the entry is fully expanded, with all details displayed (refer to Figure 3-1, on page 3-2).

- **To expand a level in the table of contents to the immediate sublevel**
  - Click the plus sign (++) beside the desired level.
  - OR –
  - Click the desired level, then click the View menu and choose **Expand One Level**.
  - The level expands, revealing all headings at the immediate sublevel.

- **To fully expand a level in the table of contents**
  1. Click the desired level.
  2. Click the View menu and choose **Expand Branch**.
  - The level fully expands, revealing all sublevels.

- **To collapse a level in the table of contents**
  - Click the minus sign (--) beside the desired level.
  - OR –
  - Click the desired level, then click the View menu and choose **Collapse Branch**.
3-6 Working with the Table of Contents

The level collapses, hiding all sublevels.

- To fully expand the table of contents
  1. Click anywhere within the Contents pane.
  2. Click the View menu and choose Expand All.
     The table of contents fully expands, revealing all levels.

- To fully collapse the table of contents
  1. Click anywhere within the Contents pane.
  2. Click the View menu and choose Expand to Level.
     The Levels dialog box opens.
  3. In the list of levels, click the item corresponding to the uppermost level in the given publication (e.g., Part).
  4. Click OK.
     The table of contents fully collapses, displaying entries for only the uppermost level.

Navigating and Viewing Publication Content

If you are looking for a particular topic within a publication, you can use the table of contents hierarchy to find it. Once the corresponding entry appears in the Contents pane, you can easily navigate to that portion of the publication and view the corresponding content.

Tip: The LexisNexis CD application uses bubble Help to display the full text of any entry that extends beyond the right side of the Contents pane. To view the full title of an entry, position your mouse pointer over the portion of the entry that is in view.

- To navigate and view publication content from the table of contents
  1. Expand or collapse the table of contents hierarchy until the entry for the desired content is displayed.
  2. Display the desired content in the Document pane in one of the following manners:
     - Double-click the corresponding entry.
     - OR –
Working with the Table of Contents

- Position the cursor in the corresponding entry, then press \texttt{CTRL} + \texttt{ENTER}.

A box appears around the entry in the table of contents, the corresponding content is displayed in the Document pane, and the Reference pane displays the access path (source information as represented in the table of contents hierarchy) for the currently displayed content.

\textbf{Note:} See “Understanding the Document and Reference Panes,” on page 4-1, for more information about these elements.

Limiting Content Displayed for Viewing

When you open a publication, the \textit{LexisNexis CD} application by default displays in the Document pane complete content for that publication. At times, however, you may want to limit the amount of content displayed to facilitate viewing of relevant material.

- To limit content displayed for viewing
  1. Expand or collapse the table of contents hierarchy to display the heading(s) for the desired content.
  2. Select the desired content by clicking the check box(es) beside the corresponding heading(s) until a checkmark appears in the box(es) (see Figure 3-3).

\textbf{Tip:} If check boxes are not currently displayed in the table of contents, do one of the following:

>> To display check boxes only for the current publication and session, click the \texttt{View} menu and choose \textit{Show Check Boxes}.

>> To display check boxes for all publications and sessions, click the \texttt{Tools} menu and choose \textit{Options}. In the Options dialog box, click the \textit{Contents} tab, then click the check box beside \textbf{Checked Branches} until a checkmark appears. Finally, click \texttt{OK} to close the Options dialog box.
3. Click anywhere in the Document pane, then click the View menu and choose Checked Branches.

The Document pane is updated to display only the content corresponding to your selection(s) in the table of contents.

**Tip:** If you subsequently deselect all content in the table of contents, nothing will be displayed in the Document pane. To again display content, you must either select one or more levels in the table of contents or elect a different display setting (i.e., All Records, Records with Hits, or Tagged Records).

### Synchronizing the Table of Contents

As a tool for helping you keep track of your location within a publication, the LexisNexis CD application is set by default to automatically synchronize the table of contents. As you peruse content in the Document pane, the table of contents is updated to display a box around the entry corresponding to your location in the publication.
If you prefer, you can disable the automatic synchronization feature and instead manually synchronize the table of contents whenever desired.

**Note:** The Headings with Hits option takes precedence over automatic synchronization of the table of contents. Thus, if after running a search, you navigate to a record having no hits, the table of contents will not synchronize to your current location. To re-enable automatic synchronization in such an instance, either disable the Headings with Hits option (see "To enable or disable display of only headings with hits in the table of contents," on page 9-8) or clear the search (see “Clearing a Search,” on page 8-1).

- **To enable or disable automatic synchronization of the table of contents**
  1. In the main window, click the **Tools** menu and choose **Options**.
     
     The Options dialog box opens.
  2. Click the **Contents** tab (see Figure 3-4).
3 Enable or disable automatic synchronization of the table of contents as follows:

- To enable this option (i.e., have the table of contents automatically synchronize to reflect the location in publication content as currently displayed in the Document pane), click the check box beside **Synchronize to document** until a checkmark appears in the check box.

- OR –

- To disable this option, click the check box beside **Synchronize to document** until the checkmark is cleared from the check box.

4 Click **OK**.
Your preference for automatic synchronization of the table of contents is set, and the Options dialog box closes.

- **To manually synchronize the table of contents**

  In the main window, click the View menu and choose **Synchronize Contents**.

  The table of contents is synchronized to reflect your present location in publication content as displayed in the Document pane.

  **Tip:** Alternatively, click **Cancel** to exit the Options dialog box without making any changes.

  **Note:** If the table of contents is collapsed to the uppermost levels and you are viewing content at a sub-level, the entry of the uppermost level containing that content will be highlighted in the table of contents. If the table of contents is expanded to the sub-level corresponding to the content you are viewing, the entry of that sub-level will be highlighted in the table of contents.
3-12 Working with the Table of Contents
Chapter 4  Viewing Content

Viewing content in the LexisNexis™ CD application involves the following:

• Displaying the Document and Reference panes
• Understanding the Document and Reference panes
• Understanding content-navigation aids
• Reading footnotes
• Reading supplements
• Synchronizing the Document pane

This chapter outlines each of these topics and, where applicable, provides instructions for performing the given task.

Displaying the Document and Reference Panes

Because the LexisNexis CD application allows you to choose at any time between several view settings, the Document and Reference panes may not always be displayed. To view the Document and Reference panes, you must elect either the All, the Search, the Document, or the Browse view by clicking the corresponding tab in the lower portion of the main window.

Understanding the Document and Reference Panes

When you open a publication in the LexisNexis CD application, the program displays the content in the Document pane. Hierarchical source information for the content (e.g., volume, chapter, and section) is displayed in the Reference pane immediately above the Document pane.

For illustrations of the Document and Reference panes both before and after a search, see Figure 2-2, on page 2-8, and Figure 2-3, on page 2-9; Figure 4-1 illustrates the hierarchy of displayed publication content as reflected in the Reference pane.
Understanding Content-Navigation Aids

The LexisNexis CD application offers a number of navigation aids to help you view content. Some of these navigation aids, such as scroll bars and arrow buttons, are standard in Microsoft® Windows®. Others, such as footnotes and supplement links, are specific to the LexisNexis CD application. The available navigation aids are described in the following sections.

Scroll Bars

Use the horizontal and vertical scroll bars to move through publication content or the table of contents. A vertical scroll bar is provided in the Hit List pane, allowing you to peruse search results. Scroll bars are a standard Microsoft Windows navigation aid.
Arrow Buttons

The arrow buttons appear at each end of the horizontal and vertical scroll bars. Use these buttons to assist you when scrolling through text. Arrow buttons are a standard Microsoft Windows navigation aid.

Links

Links let you jump directly from one location to another. Links appear in publication content as underlined, colored text. As you pass the cursor over a link, the pointer changes to a hand.

**Note:** The LexisNexis CD application uses two “specialized” links for footnotes and supplements. These links function somewhat differently than regular links. See “Reading Footnotes,” on page 4-4, and “Reading Supplements,” on page 4-5, for further information.

- **To link within or between publications**
  
  Click the link in publication content.
  
  Your view jumps from the current location to the destination referenced by the link.

  **IMPORTANT!** To return to the location from which you linked, click the Back button (←) in the main toolbar.

Table of Contents

You can move from one area in a publication to another via the table of contents. Refer to “Navigating and Viewing Publication Content,” on page 3-6, for further details.

Go To Feature

If you want to view content for which you know the specific record number, the Go To feature allows you to move the focus in the Document pane to that exact location in the publication.

- **To move the focus to a specific record**
  
  1. Click anywhere in the Document pane.
2 Click the Search menu and choose Go To. The Go To dialog box opens (see Figure 4-2).

**Figure 4-2 Go To dialog box**

3 Click the radio button beside Record number.

4 In the Go to field, type the number of the record that you want to view.

5 Click the Go To button. The Go To dialog box closes, and the Document pane scrolls to display the beginning of the specified record.

### Reading Footnotes

Footnotes provide additional information relevant to the document you are viewing. The existence of a footnote is denoted in text by a superscript, underlined, colored number or asterisk. Footnotes themselves generally appear at the end of the content segment to which they refer.
To jump to a footnote

In the document text, click the footnote number or asterisk. The footnote text is displayed at the top of the Document pane.

To return from a footnote to its corresponding link location in text

Click the reference number preceding the footnote text. You are returned to the location of the footnote link in publication content.

Reading Supplements

When a document has been updated by a supplement, supplement links will appear in the document as colored, underlined, text reading either “[Go to Supp]” or [Current Developments].” Unlike numbered footnotes, supplement text does not appear at the end of the corresponding document but instead constitutes a separate document (and is reflected in the table of contents as such).

To view a supplement

Click the [Go to Supp] or [Current Developments] link. The text of the supplement appears in the Document pane.

– OR –

Click the supplement title in the table of contents.

To return from a supplement to its corresponding document

Click the [Go to Main] link. You are returned to the supplement link location in the text of the corresponding document.

Synchronizing the Document Pane

As a tool for helping you find relevant information quickly, the LexisNexis CD application offers the option of automatically synchronizing the Document pane. When this option is enabled and you browse the table of contents, the view in the Document pane scrolls to the location in publication content corresponding to your location in the table of contents.
To enable or disable automatic synchronization of the Document pane:

1. In the main window, click the Tools menu and choose Options.
   The Options dialog box opens.
2. Click the Document tab (see Figure 4-3).

**Figure 4-3 Document tab in the Options dialog box**

3. Enable or disable automatic synchronization of the Document pane as follows:
   - To enable this option (i.e., have the Document pane automatically synchronize to reflect your location in the table of

---

*LexisNexis CD User’s Guide*
contents), click the check box beside Synchronize to contents until a checkmark appears in the check box.

– OR –

• To disable this option, click the check box beside Synchronize to contents until the checkmark is cleared from the check box.

4 Click OK.

Tip: Alternatively, click Cancel to exit the Options dialog box without making any changes.

Your preference for automatic synchronization of the Document pane is set, and the Options dialog box closes.
Chapter 5  Understanding Search Mechanisms

The LexisNexis CD application offers three basic mechanisms for performing searches:

- Advanced Query window
- Query templates
- Query dialog box

These mechanisms are outlined in greater detail in the following sections.

Advanced Query Window

The Advanced Query window (see Figure 5-1) is always accessible by pressing the F2 key; you can also access this search mechanism by clicking the Advanced Query button in the toolbar or clicking the Search menu and choosing Advanced Query.

This mechanism allows you to specify various types of queries, alone or in combination. Thus, using the Advanced Query window, you can search for one or more of the following:

- A specific word
- Variations on a given word
- Words in relationship to other words
- Words as an exact string (i.e., a phrase)
- Multiple words within a given proximity of each other

(See Chapter 6, “Formulating a Query,” for information on crafting search criteria.)

When you run your search, the LexisNexis™ CD application by default searches for your specified query in all content contained either in the active publication or in all open publications, depending on the button that you click to execute the search. Note, however, that the program offers several options for refining the scope of a search (see Chapter 7, “Changing Search Breadth,” for details).

Once your search is complete, you can edit the query and run a new search, re-run the search against updated case content on the
Understanding Search Mechanisms

*lexis.com®* service (assuming the searched publication was a case collection), or clear the search. (See Chapter 8, “Extending Search Functionality,” for more information.)

**Figure 5-1 The Advanced Query window**

To run a search using the Advanced Query window

> Tip: If you are accessing your data via CD and you have a multiple-CD library but only a single CD-ROM drive, you can search only the CD that is currently in the drive. You can avoid this problem by copying your data to a local or network drive via Data Manager (see “Copying a Library from CD,” on page 14-2).

1. Open one or more publications that you want to search. (For instructions on opening a publication, see “Opening a Publication,” on page 2-3.)
2. Open the Advanced Query window (refer to Figure 5-1, on page 5-2) in one of the following manners:
   - Click the Advanced Query button ( ) in the toolbar.
   - OR
   - Press the F2 key.
   - OR
   - Click the Search menu and choose Advanced Query.

3. In the Query For field, type your query.
   The Word Wheel scrolls to highlight the word most closely matching your input, and the Results Map area of the window displays the number of records containing hits (i.e., occurrences of the specified query in publication content).

4. Apply your search as appropriate:
   - If you are searching only the active publication, click the OK button.
   - OR
   - If you are searching all open publications, click the Apply to All button.
   The Advanced Query window closes, and the search results are displayed in the Contents, Document, and Hit List panes. (For further information, see “Viewing Search Results,” beginning on page 9-1.)
Query Templates

The LexisNexis CD application offers a number of query templates, allowing you to craft searches focusing on specific structural elements (e.g., levels, fields, and groups) within given types of content (e.g., analysis, code, and case). In this way, you can easily hone a search without having to know the underlying syntax.

Available query templates vary depending on the publication. (See Appendix B, “Working with Query Templates,” for detailed information on some of the most commonly provided query templates.)

The query templates available for a given publication are listed at the bottom of the Search menu, from which they can be directly accessed. Query templates allow you to specify the following types of queries, either alone or in combination:

- A specific word
- Variations on a given word
- Words in relationship to other words
- Words as an exact string (i.e., a phrase)
- Multiple words within a given proximity of each other

(See Chapter 6, “Formulating a Query,” for information on crafting search criteria.)

Once you execute a search using a query template, the program searches for your specified criteria only in those records of the given content type (e.g., treatise). Note that the program also offers several options for further refining the scope of a search (see Chapter 7, “Changing Search Breadth”).

Once your search is complete, you can edit the query and run a new search, re-run the search against updated case content on the lexis.com® service (assuming the searched publication was a case collection), or clear the search. (See Chapter 8, “Extending Search Functionality,” or more information.)
To perform a search using a query template

1. Open the publication that you want to search (see “Opening a Publication,” on page 2-3).

   **Tip:** You can elect to limit your search to only selected divisions of the publication. To do so, you must indicate those divisions in the table of contents before opening the query template. For further details, see “Searching Selected Divisions of the Active Publication,” on page 7-1.

2. Open the desired query template by clicking the Search menu and choosing the corresponding name from the bottom of the menu. (See Appendix B, “Working with Query Templates,” for illustrations of sample query templates.)

3. In the desired query input field(s), type your query.
   The Word Wheel scrolls to highlight the word most closely matching your input, and the Results Map area of the window displays the number of records containing hits (i.e., occurrences of the specified query).

   **Note:** For additional information, see Chapter 6, “Formulating a Query,” and “Building a Query from Words in the Active Infobase,” on page 6-8. Note that you can also frame a query so that only certain structural elements within the publication will be searched. See “Searching a Structural Element (Scope) in One or All Open Publications,” on page 7-3, for further details.

4. Activate the search by clicking the OK button.
   The query template closes, and the search results are displayed in the Contents, Document, and Hit List panes. (For further information, see “Viewing Search Results,” beginning on page 9-1.)
Query Dialog Box

The Query dialog box is accessed either by clicking the Search menu and choosing Query or pressing the F3 key.

**IMPORTANT!** Unlike the Advanced Query window and the query templates, which use Boolean-logic in executing a search, the Query dialog uses natural language. This has implications with regard to query formulation. For details, see “Understanding Natural Language Searching,” on page 6-9, and “Query Interpretation in Natural Language Searching,” on page 6-10.

This mechanism allows you to specify various types of queries, alone or in combination. Thus, using the Query dialog box, you can search for one or more of the following:

- A specific word
- Variations on a given word
- Words in relationship to other words
- Words as an exact string (i.e., a phrase)

**Note:** The Query dialog box does not allow for ordered or unordered proximity searching.

When you run a search using the Query dialog box, the *LexisNexis™ CD* application by default searches for your specified query in all content contained in the active publication. Note, however, that you may narrow a search to selected divisions of the publication by indicating those divisions in the table of contents. (For further details, see “Searching Selected Divisions of the Active Publication,” on page 7-1).

Once your search is complete, you can edit the query and run a new search, re-run the search against updated case content on the *lexis.com®* service (assuming the searched publication was a case col-
To run a search using the Query dialog box

**Tip:** If you are accessing your data via CD and you have a multiple-CD library but only a single CD-ROM drive, you can search only the CD that is currently in the drive. You can avoid this problem by copying your data to a local or network drive via Data Manager (see “Copying a Library from CD,” on page 14-2).

1. Open the publication that you want to search. (For instructions on opening a publication, see “Opening a Publication,” on page 2-3.)

   **Tip:** You can elect to limit your search to only selected divisions of the publication. To do so, you must indicate those divisions in the table of contents before opening the Query dialog box. For further details, see “Searching Selected Divisions of the Active Publication,” on page 7-1.

2. Open the Query dialog box (see Figure 5-2) in one of the following manners:
   - Press the F3 key.
3 In the Query For field, type your query.

4 Activate your search by clicking the OK button. The Query dialog box closes, and the search results are displayed in the Contents, Document, and Hit List panes. (For further information, see “Viewing Search Results,” beginning on page 9-1.)

Note: For general information, see “Formulating a Query,” beginning on page 6-1; for information specific to formulating a query for use with the Query dialog box, see “Query Interpretation in Natural Language Searching,” on page 6-10.

Note: If you have enabled the Headings with Hits option, the table of contents is updated to list only those searched levels containing records with hits. (See “Viewing Search Results Using the Table of Contents,” on page 9-6, for more information.)
Chapter 6  Formulating a Query

The LexisNexis CD application enables you to formulate queries of various forms. Specifically, you can craft a query for any of the following, alone or in combination:

- A specific word
- Variations of a word (using wildcards)
- Words in relationship to other words (using connectors)
- Words as an exact string (i.e., a phrase)
- Multiple words within a given proximity of each other

**Note:** Regardless of the type of query, you can craft it in such a way so as to apply the query to only certain structural elements within a publication, (assuming you are using either the Advanced Query window or a query template to run your search). For details, see "To search a structural element within one or all open publications," on page 7-4.

**Tip:** Assuming you are using either the Advanced Query window or a query template to craft your query, the LexisNexis CD application provides ready access to a list of words in the active infobase, allowing you to maximize the efficiency of your query. (For details, see “Building a Query from Words in the Active Infobase,” on page 6-8.)

**IMPORTANT!** When you use the Query dialog box, the program uses natural language in executing your search. This has implications with regard to interpreting a query and compiling search results. For details, see “Understanding Natural Language Searching,” on page 6-9.

**Searching for a Specific Word**

The simplest form of query is a single word. When you enter a single word as the criterion for a search, the LexisNexis CD application looks for that exact word form in publication content.
Searching for Variations of a Word

In certain situations, you may want to search for discussions of a given topic, but you may not know the exact word form used to refer to that topic in the content that you are searching. For example, a discussion on the topic of notifications, may reference the variant forms notification, notify, notifies, or notified without referencing notifications.

To address such situations, the *LexisNexis CD* application supports searching for word variations via the use of wildcard characters.

The program supports two wildcard characters: the question mark (?) and the asterisk (*). Table 6-1 describes each wildcard character and provides examples and corresponding results of searches using each.

---

**Tip:** You can search for a specific word using any of the search mechanisms. Note, however, that when you use the Query dialog box to perform a search, the *LexisNexis CD* application will automatically look for records containing the exact word form that you specified as well as variations on that word form (see “Query Interpretation in Natural Language Searching,” on page 6-10, for more information).

**Tip:** All search mechanisms support the use of wildcards. Note that when you use the Query dialog box, however, the *LexisNexis CD* application will automatically look for records containing the exact word form that you specify as well as certain variations on that word form (see “Query Interpretation in Natural Language Searching,” on page 6-10, for more information).

Note also that you can use wildcards as part of a phrase search to slightly broaden the search [see “Searching for an Exact Word String (Phrase),” on page 6-6].
At times, you may want to craft a search to find discussions that reflect certain relationships among topics. For example, you may want to hone a search such that you find only discussions referencing both bankruptcy and liquidation. Or you may want to broaden a search to find discussions referencing bankruptcy or liquidation or both.

The LexisNexis CD application offers you great flexibility in defining relationships among multiple words entered as search criteria. Specifically, by inserting Boolean-based connectors between words, you can craft a search for any of the following:

- Two or more words (e.g., bankruptcy and liquidation)
- One word or another word or both words (e.g., bankruptcy or liquidation or both)
- One word or another word but not both words (e.g., bankruptcy or liquidation but not both)
- One word but not another word (e.g., bankruptcy not liquidation)
- Any combination of the above

Table 6-2 describes the Boolean-based connectors supported by the LexisNexis CD application and provides examples and corresponding results of searches using each. Note that when using a connector, you can type either the word, for example, and, or the corresponding symbol, for example, &.

### Table 6-1  Wildcard Summary

<table>
<thead>
<tr>
<th>Wildcard</th>
<th>Symbol</th>
<th>Example/Result</th>
</tr>
</thead>
<tbody>
<tr>
<td>Single character wildcard</td>
<td>?</td>
<td>Example: sm?th &lt;br&gt;Result: This search finds smith and Smyth, and any other variation where the third letter differs.</td>
</tr>
<tr>
<td>Multiple character wildcard</td>
<td>*</td>
<td>Example: rectif* &lt;br&gt;Result: This search finds rectify, rectifying, rectifies, rectifier, and other variations.</td>
</tr>
</tbody>
</table>

### Searching for Words in Relationship

At times, you may want to craft a search to find discussions that reflect certain relationships among topics. For example, you may want to hone a search such that you find only discussions referencing both bankruptcy and liquidation. Or you may want to broaden a search to find discussions referencing bankruptcy or liquidation or both.

The LexisNexis CD application offers you great flexibility in defining relationships among multiple words entered as search criteria. Specifically, by inserting Boolean-based connectors between words, you can craft a search for any of the following:

- Two or more words (e.g., bankruptcy and liquidation)
- One word or another word or both words (e.g., bankruptcy or liquidation or both)
- One word or another word but not both words (e.g., bankruptcy or liquidation but not both)
- One word but not another word (e.g., bankruptcy not liquidation)
- Any combination of the above

Table 6-2 describes the Boolean-based connectors supported by the LexisNexis CD application and provides examples and corresponding results of searches using each. Note that when using a connector, you can type either the word, for example, and, or the corresponding symbol, for example, &.
Note: As implied in Table 6-2, if you enter as search criteria multiple words each separated by a space, the program will by default infer the and connector (i.e., return as search results only those records containing all entered words).

Tip: You can use the connectors outlined in Table 6-2 with the Advanced Query window as well as with all query templates. The Query dialog box, however, performs a natural language search, which requires the use of different connectors when searching for words in relationship. For further details, see “Query Interpretation in Natural Language Searching,” on page 6-10.

Table 6-2 Boolean-Based Connector Summary

<table>
<thead>
<tr>
<th>Connector</th>
<th>Symbol</th>
<th>Example/Result</th>
</tr>
</thead>
<tbody>
<tr>
<td>AND</td>
<td>&amp;</td>
<td><strong>Examples:</strong></td>
</tr>
<tr>
<td></td>
<td>space</td>
<td>husband and wife</td>
</tr>
<tr>
<td></td>
<td></td>
<td>husband &amp; wife</td>
</tr>
<tr>
<td></td>
<td></td>
<td>husband wife</td>
</tr>
<tr>
<td></td>
<td></td>
<td><strong>Result:</strong> This search finds only those records containing both the word <em>husband</em> and the word <em>wife</em>.</td>
</tr>
<tr>
<td>OR</td>
<td></td>
<td><strong>Examples:</strong></td>
</tr>
<tr>
<td></td>
<td></td>
<td>child or offspring</td>
</tr>
<tr>
<td></td>
<td></td>
<td>child</td>
</tr>
<tr>
<td></td>
<td></td>
<td><strong>Result:</strong> This search finds those records containing the word <em>child</em> or the word <em>offspring</em> or both words.</td>
</tr>
<tr>
<td>XOR</td>
<td>~</td>
<td><strong>Examples:</strong></td>
</tr>
<tr>
<td></td>
<td></td>
<td>anti-trust xor treble</td>
</tr>
<tr>
<td></td>
<td></td>
<td>anti-trust ~ treble</td>
</tr>
<tr>
<td></td>
<td></td>
<td><strong>Result:</strong> This search finds those records containing the word <em>anti-trust</em> or the word <em>treble</em> but not both words.</td>
</tr>
</tbody>
</table>
Formulating a Query

Overriding Default Connector Application

When you craft a query consisting of multiple words and connectors, the LexisNexis™ CD application by default applies each connector only to the word immediately following (in the case of the not connector) or the words immediately adjacent (in the case of the and, or, and xor connectors) and processes connectors in the following order:

1. Not
2. Or
3. Xor
4. And

As an example, consider the following query:

attorney and client not doctor and patient

In response to this query, the program would first process the not connector, applying the connector to and eliminating as search results any record containing the word doctor. Next, the program would process the and connector, applying the connector to and including among the search results any record containing the words attorney, client, and patient. Thus, for this query, the program would return as search results those records containing the words attorney, client, and patient without containing the word doctor.

You may, however, want to instead find those records containing the words attorney and client but not the words doctor and patient. You can do so through the use of parentheses in the query, as follows:

attorney and client not (doctor and patient)

<table>
<thead>
<tr>
<th>Connector</th>
<th>Symbol</th>
<th>Example/Result</th>
</tr>
</thead>
<tbody>
<tr>
<td>NOT</td>
<td>^</td>
<td>Examples:</td>
</tr>
<tr>
<td></td>
<td></td>
<td>immigrant not alien</td>
</tr>
<tr>
<td></td>
<td></td>
<td>immigrant ^ alien</td>
</tr>
<tr>
<td></td>
<td></td>
<td>Result: This search finds only those records containing the word immigrant without containing the word alien.</td>
</tr>
</tbody>
</table>
In this way, you override the default connector application, instructing the program to apply the not connector to the word patient as well as to the word doctor. For this query, then, the program will eliminate from the search results any record containing both words.

**Searching for an Exact Word String (Phrase)**

A phrase is an ordered collection of words that the *LexisNexis CD* application interprets as a single unit. You would use a phrase as your search criteria when you want to find an exact match to a specific set of words in a specific order.

To craft a search in the form of a phrase, enclose the entered words in quotation marks (for example, “consumer bankruptcy” or “board of education”).

**IMPORTANT!** Note that unless you are using the Query dialog box (which automatically searches for variations on word form in all types of queries), this type of query is restrictive in nature in that you may not find relevant material if the wording of the material varies even slightly from the entered query. However, you may use wildcards in phrase searches to slightly broaden the search. For example, a query of “consumer debt*” would return as search results all records containing the phrase “consumer debt”; “consumer debts”; “consumer debtor”; etc. (For further details on using wildcards, see “Searching for Variations of a Word,” on page 6-2.)

**Tip:** Phrase searches are supported by all search mechanisms. Note, however, that the Query dialog box will automatically search for variations of each word entered as part of a phrase. See “Query Interpretation in Natural Language Searching,” on page 6-10, for more information.

**Searching for Multiple Words within a Given Proximity of Each Other**

At times, you may want to home in on content containing specified words within a given distance of each other. For this reason, the *LexisNexis CD* application supports both ordered and unordered proximity searches.
Ordered Proximity Searches

An ordered proximity search allows you to find records containing words that appear within a specified distance of each other and that appear in the order in which they are entered as search criteria. The syntax for an ordered proximity search is as follows:

“{whatever words you want to find}”/{within this number of words}

Thus, if you wanted to find material containing the words debtor and interest in that order and within 10 words of each other, you would enter the following as your query:

“debtor interest”/10

This query would return as search results only those records containing both words in the order entered and within 10 words of each other. If either word or both words do not appear, if both words do appear but do so farther apart than 10 words, or if both words do appear but in opposite order (i.e., interest then debtor), the record will not be returned as a search result.

Tip: You can perform ordered proximity searches using the Advanced Query window or any query template. The Query dialog box, however does not allow for ordered proximity searches.

Unordered Proximity Searches

An unordered proximity search allows you to find documents containing words that appear within a specified distance of each other regardless of the order in which they appear. The syntax for an unordered proximity search is as follows:

“{whatever words you want to find}”@{within this number of words}

Thus, if you wanted to find material containing the words debtor and interest within 10 words of each in any order, you would enter the following as your query:

“debtor interest”@10

This query would return as search results only those records containing both words within 10 words of each other. If either word or both words do not appear or if both words do appear but do so farther apart than 10 words, the record will not be returned as a search result.

LexisNexis CD User’s Guide
Building a Query from Words in the Active Infobase

Assuming you are using either the Advanced Query window or a query template to craft your query, the *LexisNexis CD* application provides ready access to a list of all words in the active infobase. This feature, known as the Word Wheel, allows you to hone a query to maximize the efficiency of the related search.

As you type a word in the query input field, the Word Wheel scrolls to the word that most closely matches your input. You can also scroll through the Word Wheel until you find a word that you want to include in your query.

To build a query using words from the active infobase

1. Open the desired publication. (For instructions on opening a publication, see “Opening a Publication,” on page 2-3.)

   Tip: You can perform unordered proximity searches using the Advanced Query window or any query template. The Query dialog box, however, does not allow for unordered proximity searches.

2. Open the Advanced Query window or the desired query template, as applicable:
   - To open the Advanced Query window, either click the *Advanced Query* button ( ) in the toolbar; press the F2 key; or click the *Search* menu and choose *Advanced Query*.
   - OR –
   - To open a query template, click the *Search* menu, then click the desired template name at the bottom of the menu.

   Tip: You can elect to limit your search to only selected divisions of the publication. To do so, you must indicate those divisions in the table of contents before opening the desired search mechanism. For further details, see “Searching Selected Divisions of the Active Publication,” on page 7-1.
3 In the Word Wheel (refer to Figure 5-1, on page 5-2), use the arrows or scroll bar to move the view upward or downward until you find a word for which you want to search.

**Tip:** You can also begin typing your query in the applicable query input field. When you do so, the Word Wheel scrolls to highlight the word most closely matching your input.

4 Insert the word from the Word Wheel into your query in one of the following manners:
   - Double-click the word in the Word Wheel.
   - OR
   - Click the word in the Word Wheel, then press **CTRL** + **ENTER**.

**Note:** If you insert multiple words from the Word Wheel into a query, the program will assume the **or** connector between the words. (For further information on Boolean-based connectors, see “Searching for Words in Relationship,” on page 6-3, and “Overriding Default Connector Application,” on page 6-5.)

---

**Understanding Natural Language Searching**

When you run a search in the *LexisNexis CD* application using either the Advanced Query window or a query template, the program uses standard Boolean-based logic in interpreting your query and does not otherwise filter search results. So, for example, if you were to enter a query of *husband and wife* the program would do as follows:

- Interpret the word *and* as an operator indicating the relationship between the terms *husband* and *wife* and therefore look for records containing both the word *husband* and the word *wife* but otherwise ignore the word *and*

- Return as search results all records containing both the word *husband* and the word *wife* in the order in which those records appear in publication content

To address varying user needs, however, the program also allows for natural language searching via the Query dialog box. This type of
search differs from the Boolean-based search described above in relation to both query interpretation and search results compilation.

**Query Interpretation in Natural Language Searching**

Natural language searching has the following implications with regard to query interpretation:

- Whether your query consists of one or more words or a phrase, the program automatically looks for records containing the exact word form that you specify as well as variations on that word form. For example, if you enter *legislate*, the program looks for the word *legislate* as well as the words *legislates*, *legislated*, and *legisitating*.

  **Note:** You can extend this default functionality through the use of wildcards (see "Searching for Variations of a Word," on page 6-2).

- If you enter a Boolean-based connector (e.g., *and*) as part of your query, the program will interpret the connector as a query term, that is, will look for the connector along with the other entered terms. If you want to search for words in relationship, you must instead use natural language connectors, as outlined in Table 6-3.

  **Note:** As indicated in Table 6-3, if you enter as search criteria multiple words each separated by a space, the program will by default infer the *or* connector (i.e., return as search results records containing one, multiple, or all entered words).

<table>
<thead>
<tr>
<th>Symbol</th>
<th>Implied Connector</th>
<th>Example/Result</th>
</tr>
</thead>
</table>
| + (plus sign) | and | *Example:* husband + wife  
*Result:* This query finds only those records containing both the word *husband* and the word *wife.* |
When you run a natural language search using the Query dialog box, the program returns as search results only up to 50 records containing hits. Furthermore, those records are ranked according to relevancy. Thus, entries in the hit list may not reflect the order of their occurrence in publication content.

In determining relevancy of a record containing hits, the program considers all of the following:

- The number of times the queried-for item(s) appear in the record, such that a record containing the queried-for item(s) 5 times will be considered more relevant than a record containing the queried-for item(s) 2 times.
- The number of times each item in a multiple-item query appears in overall publication content, such that a record containing even 1 occurrence of a less commonly found item will be considered more relevant than a record containing multiple occurrences of a more commonly found item.
- The number of times the queried-for item(s) appear in the record relative to the length of the record, such that if two records contain the

<table>
<thead>
<tr>
<th>Symbol</th>
<th>Implied Connector</th>
<th>Example/Result</th>
</tr>
</thead>
<tbody>
<tr>
<td>Space</td>
<td>or</td>
<td>Example: child offspring</td>
</tr>
<tr>
<td></td>
<td></td>
<td>Result: This search finds all records containing the word child, or the word</td>
</tr>
<tr>
<td></td>
<td></td>
<td>offspring, or both words.</td>
</tr>
<tr>
<td>- (minus</td>
<td>not</td>
<td>Example: immigrant – alien</td>
</tr>
<tr>
<td>sign)</td>
<td></td>
<td>Result: This search finds only those records containing the word immigrant</td>
</tr>
<tr>
<td></td>
<td></td>
<td>without also containing the word alien.</td>
</tr>
</tbody>
</table>

Table 6-3  Natural-Language Connector Summary
6-12  Formulating a Query

same number of occurrences of the queried-for item(s), the shorter
record will be considered more relevant.

- The number of queried-for items appearing in the record, such that a
record containing 3 of 4 queried-for items will be considered more
relevant than one containing only 2 of 4.
Chapter 7  Changing Search Breadth

When you run a query, the LexisNexis CD application by default searches the active publication. If you are using the Query dialog box or the Advanced Query window, the program searches the entire active publication; if you are using a query template, the program searches only that content of the type specified by the template itself (e.g., treatise material).

The LexisNexis CD application does, however, provide for flexibility in defining search breadth. Specifically, you can instruct the program to search any of the following:

- Selected divisions of the active publication
- The entire contents of all open publications
- One of several defined structural elements (i.e., “scopes”) within one or all open publications
- The entire contents of all publications in a given directory on your computer

Searching Selected Divisions of the Active Publication

One way of refining the scope of a search is to limit the search to only certain divisions of the active publication. To do so, you must first select the desired division(s) via the table of contents.

Note: You can change search breadth in this manner using any of the search mechanisms (i.e., Advanced Query window, query templates, or Query dialog box).

To search selected portions of the active publication

1. Open the desired publication. (For instructions on opening a publication, see “Opening a Publication,” on page 2-3.)
2. In the Contents pane, expand the hierarchy until the publication divisions that you want to search are displayed.
Select the desired division(s) by clicking the corresponding check box(es) until a checkmark appears in the box(es).

**Note:** You must select the desired divisions before executing your search. Note that if you click the check box of a division having one or more subdivisions, the subdivisions will automatically be selected, as indicated by the checkmark(s) inserted in the corresponding check box(es).

**Tip:** If check boxes are not currently displayed in the table of contents, do one of the following:

- To display check boxes only for the current publication and session, click the **View** menu and choose **Show Check Boxes**.

- To display check boxes for all publications and sessions, click the **Tools** menu and choose **Options**. In the Options dialog box, click the **Contents** tab, then click the check box beside **Checked Branches** until a checkmark appears. Finally, click **OK** to close the Options dialog box.

4 Open the desired search mechanism:

- *To open the Query dialog box*, press the **F3** key or click the **Search** menu and choose **Query**.
  - OR –

- *To open the Advanced Query window*, either click the **Advanced Query** button ( ) in the toolbar; press the **F2** key; or click the **Search** menu and choose **Advanced Query**.
  - OR –

- *To open a query template*, click the **Search** menu, then click the desired template name at the bottom of the menu.

5 In the applicable query input field, type your query.
6. Click the OK button.

The given search mechanism closes, and the search results are displayed in the Contents, Document, and Hit List panes. (For further information, see “Viewing Search Results,” beginning on page 9-1.)

**Note:** If you have enabled the Headings with Hits option, the table of contents is updated to list only those searched levels containing records with hits. (See “Viewing Search Results Using the Table of Contents,” on page 9-6, for more information.)

### Searching a Structural Element (Scope) in One or All Open Publications

Another way of changing search breadth is to limit a search to a pre-defined structural element, or scope, within one or all open publications. While structural elements vary from publication to publication, some examples are as follows:

- **Level** — one of the hierarchical divisions within a publication, such as a section or chapter
- **Group** — related records within a publication, such as forms within a publication containing non-form-related material as well
- **Field** — region representing a constituent part within the corresponding overall content, such as the date field within a case
- **Highlighter** — a user-created and -named visual enhancement for calling attention to content in a shadow file (see “Highlighting Content in Shadow Files,” on page 13-11)
- **Note** — a user-created annotation posted to a shadow file (see “Annotating Content in Shadow Files,” on page 13-5)

**Note:** See Chapter 6, “Formulating a Query,” for additional information. If you are using the Query dialog box, also refer to “Query Interpretation in Natural Language Searching,” on page 6-10. If you are using the Advanced Query window or a query template, you may also want to consult “Building a Query from Words in the Active Infobase,” on page 6-8, and/or “Searching a Structural Element (Scope) in One or All Open Publications,” on page 7-3.
Changing Search Breadth

Note: For information on shadow files, see Chapter 13, “Customizing Publication Content,” and, specifically, “Creating and Opening Shadow Files,” on page 13-3.

Note that some of these elements — including pop-ups, highlighters, and notes — are not searched when executing a typical query using either the Advanced Query window or a query template. Thus, only by changing search breadth in this manner can you search these elements.

IMPORTANT! While it is possible to apply this type of search to all open publications, note that structural elements may vary from publication to publication; thus, in order to ensure the effectiveness of such a search, you may first want to verify that all open publications have the designated element and, if applicable, sub-element.

Note: You can change search breadth in this manner using either the Advanced Query window or a query template as the search mechanism. Note, however, that query templates by design focus on certain structural elements, allowing you to perform a scope search without having to know the underlying search syntax.

To search a structural element within one or all open publications

1. Open the publication(s) in which you want to search the structural element. (For instructions on opening a publication, see “Opening a Publication,” on page 2-3.)

Note: If you are planning to search highlighters or notes, be sure to open the shadow file(s) corresponding to the publication(s). See Chapter 13, “Customizing Publication Content,” for further information on shadow files.

Tip: If you are planning to search only one publication, note that you can further refine search breadth by selecting to search the structural element in only certain divisions of that publication. To do so, you must first select the desired division(s) as outlined in steps 2 and 3 under “To search selected portions of the active publication,” beginning on page 7-1. Then complete the remaining steps of this procedure.
2 Open the Advanced Query window or the desired query template, as applicable:
   - To open the Advanced Query window, either click the
     Advanced Query button ( ) in the toolbar; press the F2
     key; or click the Search menu and choose Advanced Query.
   - OR –
   - To open a query template, click the Search menu, then click
     the desired template name at the bottom of the menu.

3 In the query input field, type an open bracket ( [ ).
   The Word Wheel list changes to display a list of the structural
   elements in the active publication (see Figure 7-1).

   Tip: If you are using the Advanced Query window and plan to
   search all open publications, you may want to verify that the cho-
   sen element (and, if applicable, sub-element) is present in all
   those publications before proceeding. To do so, activate another
   publication by clicking the corresponding window, then repeat
   step 3, above, to display the list of structural elements in that pub-
   lication. Repeat this process for all open publications.

Figure 7-1  Word Wheel displaying list of scopes

LexisNexis CD User's Guide
4 In the Word Wheel, double-click the name of the desired structural element.

The chosen element name is inserted following the open bracket in the query input field.

**Note:** Certain elements — including level, field, highlighter, and group — have sub-elements from which you must choose in order to completely define the scope of your search. In such a case, once you choose the element, the Word Wheel will again change to display a list of corresponding sub-elements. Simply double-click the name of the desired sub-element to insert it following the element name in the Query For field.

5 Following the element or sub-element name in the query input field, type a close bracket ( ]).

6 Following the close bracket in the query input field, type your query.

The Word Wheel scrolls to highlight the word most closely matching your input, and the Results map area of the window displays the number of records containing hits (i.e., occurrences of the specified query).

**Note:** For additional information, see Chapter 6, “Formulating a Query,” and “Building a Query from Words in the Active Info-base,” on page 6-8.

7 Activate your search by clicking the **OK** button.

**Tip:** If you are using the Advanced Query window and are running a search of all open publications, instead click the **Apply to All** button.

The given search mechanism closes, and the search results are displayed in the Contents, Document, and Hit List panes. (For further information, see “Viewing Search Results,” beginning on page 9-1.)
Searching All Open Publications

In addition to narrowing a search, the *LexisNexis CD* application also offers you the option of broadening a search to a full-content search of all open publications.

**Note:** To change search breadth in this manner, you must use the Advanced Query window as your search mechanism.

To search the full content of all open publications

1. Open the desired publications (see “Opening a Publication,” on page 2-3).
2. Open the Advanced Query window in one of the following ways:
   - Click the Advanced Query button ( ) in the toolbar.
   - OR
   - Press the F2 key.
   - OR
   - Click the Search menu and choose Advanced Query.
3. In the Query For field, type your query.
4. Click the Apply to All button (refer to Figure 5-1, on page 5-2).

The Advanced Query window closes, and the search results are displayed in the Contents, Document, and Hit List panes. (For further information, see “Viewing Search Results,” beginning on page 9-1.)
In addition to narrowing a search to only certain publication divisions or structural elements, the LexisNexis CD application also offers you the option of broadening a search to the full-content of all publications in a given directory on your computer, regardless of whether the publications are open at the time.

**Note:** To change search breadth in this manner, you use a special search mechanism called the Find Infobases dialog box.

To search all publications in a given directory

1. Click the File menu and choose Find Infobases. The Find Infobases dialog box opens (see Figure 7-2).

2. In the Query field, type your query.

**Note:** See Chapter 6, “Formulating a Query,” for additional information.
3. In the Look in field, type the full path of or click the Browse button to navigate to the directory containing the publications that you want to search.

**Tip:** If the directory has subfolders containing publications that you want to include in your search, click the check box beside Include subfolders until a checkmark appears in the box.

4. Click the Find Now button.

Your search is run and the results displayed in the area at the bottom of the Find Infobases dialog box (see Figure 7-3).

**Tip:** To go to the first hit in a publication, double-click the publication title in the results list at the bottom of the dialog box. To run another search of all publications in a given directory, click the New Search button and repeat steps 2 through 4.
Chapter 8   Extending Search Functionality

The *LexisNexis CD* application provides a number of features allowing you to extend search functionality. Specifically, you can do the following:

- Clear a search
- View search history and/or rerun a previous search
- Edit a search
- Search updated case content on the *lexis.com®* service

Clearing a Search

When you are done reviewing the results of a search, you may want to run a new search or clear hit highlighting from relevant publication content to ease reading. The *LexisNexis CD* application allows you to quickly and easily clear a search.

- **To clear a search**
  
  In the toolbar, click the Clear Query button ( ).
  
  − OR −
  
  Click the Search menu and choose Clear Query.

Search results are cleared from the Hit List pane, hit indicators are cleared from the table of contents, and hit highlighting is cleared from publication content in the Document pane.

Viewing Search History and Rerunning a Previous Search

In certain situations, you may want to review searches run since opening a publication and/or re-run a previous search. For example, you may have cleared a search in order to research a different topic, only to realize that you neglected to note an item of significance related to the previous search. Using the Show History feature, you can quickly and easily view all searches run since the given publication was opened and re-run any such search, regardless of the search mechanism used to perform the search.
To view search history

After running one or more searches, activate the Show History feature in one of the following manners:

- Click the Show History button ( ) in the toolbar.
- OR –
- Click the Search menu and choose Show History.

The Show History dialog box opens, displaying a list of searches run (as well as links completed) since you opened the given publication (see Figure 8-1).

Tip: Searches are listed in reverse chronological order, i.e., the most recently performed search is listed first. Also reflected in the list are instances of cleared queries, indicated by the word Query without subsequent text.

Figure 8-1  Show History dialog box
To re-run a previous search

1. After running one or more searches, activate the Show History feature in one of the following manners:
   - Click the Show History button ( ) in the toolbar.
   - OR –
   - Click the Search menu and choose Show History.

The Show History dialog box opens, displaying a list of searches run (as well as links completed) since you opened the given publication (refer to Figure 8-1, on page 8-2).

**Tip:** Searches are listed in reverse chronological order, i.e., the most recently performed search is listed first. Also reflected in the list are instances of cleared queries, indicated by the word Query without subsequent text.

2. Re-run the desired search in one of the following ways:
   - Double-click the search listing.
   - OR –
   - Click the search listing, then click the Go To button.

The Show History dialog box closes, and the results of the re-run search are displayed in the Contents, Document, and Hit List panes. (For further information, see “Viewing Search Results,” beginning on page 9-1.)

**Note:** If you have enabled the Headings with Hits option, the table of contents is updated to list only those searched levels containing records with hits. (See “Viewing Search Results Using the Table of Contents,” on page 9-6, for more information.)
8-4 Extending Search Functionality

**Tip:** Depending on the search mechanism used to run a previous search, you may also be able to re-run the search directly from the search mechanism itself.

>> If you used the Query dialog box or a query template, you can re-run the most recently performed search. Follow the instructions outlined under “To edit the most recent search run using the Query dialog box or a query template,” on page 8-6, with the exception of step 2 (editing the query).

>> If you used the Advanced Query window, you can re-run any previous search of the current session. Follow the instructions outlined under “To edit any previous search run during the current session using the Advanced Query window,” on page 8-4, with the exception of step 4 (editing the query).

---

**Editing a Search**

After running a search, you may want to hone the corresponding query to eliminate unwanted hits.

- If using the Advanced Query window, you can access and edit any search run since the given publication was opened.
- If using either the Query dialog box or a query template, you can access and edit only the most recent search performed since the given publication was opened.

**IMPORTANT!** When you access a previously run search, note that only the query itself is recalled. Thus, if you narrowed the original search to only certain divisions of the active publication (by selecting those divisions in the table of contents) and want to do the same with the edited search, you must reselect the desired divisions before editing the corresponding query.

- **To edit any previous search run during the current session using the Advanced Query window**
  1. After running one or more searches using the Advanced Query window (refer to Figure 5-1, on page 5-2), open the window in one of the following manners:
• Click the Advanced Query button ( ) in the toolbar.
  – OR –
• Press the F2 key.
  – OR –
• Click the Search menu and choose Advanced Query.

2 To the right of the Query For field at the bottom of the Advanced Query window, click the Prev button.
   The most recently run query is displayed in the Query For field.

3 Locate the desired query, as applicable:
   • If the most recently run query is the desired query, proceed to step 4.
     – OR –
   • If the most recently run query is not the desired query, click the Prev button until the desired query is displayed.

4 Edit the query as desired.

Note: For additional information, see “Extending Search Functionality,” on page 8-1, and “Building a Query from Words in the Active Infobase,” on page 6-8. Note that you can also frame a query so that only certain structural elements within the publication will be searched. See “Searching a Structural Element (Scope) in One or All Open Publications,” on page 7-3, for further details.

5 Click OK.
   The Advanced Query window closes, and the results of your edited search are displayed in the Contents, Document, and Hit List panes. (For further information, see “Viewing Search Results,” beginning on page 9-1.)

Note: If you have enabled the Headings with Hits option, the table of contents is updated to list only those searched levels containing records with hits. (See “Viewing Search Results Using the Table of Contents,” on page 9-6, for more information.)
8-6 Extending Search Functionality

- To edit the most recent search run using the Query dialog box or a query template

1 After running a search using the Query dialog box or a query template, open the applicable search mechanism as follows:
   - To open the Query dialog box, either press the F3 key or click the Search menu and choose Query.
   - OR –
   - To open the Query Template, click the Search menu, then click the desired template name at the bottom of the menu.

The search mechanism opens, displaying the previous query in the applicable field(s).

   **Tip:** If the previous query is not displayed, click the Tools menu and choose Options. In the Options dialog box, click the Query tab, then click the check box beside Previous query in query dialog until a checkmark appears in the box. Finally, click OK to close the Options dialog box.

2 Edit the query as desired.

   **Note:** For additional information, see “Extending Search Functionality,” on page 8-1. If you are working in a query template, note that you can edit your query so that it uses words from the active infobase and/or will be applied to only certain structural elements within the publication. See “Building a Query from Words in the Active Infobase,” on page 6-8, and “Searching a Structural Element (Scope) in One or All Open Publications,” on page 7-3, for further details.

3 Click OK.

The given search mechanism closes, and the results of your edited search are displayed in the Contents, Document, and Hit List panes. (For further information, see “Viewing Search Results,” beginning on page 9-1.)

   **Note:** If you have enabled the Headings with Hits option, the table of contents is updated to list only those searched levels containing records with hits. (See “Viewing Search Results Using the Table of Contents,” on page 9-6, for more information.)
Searching Updated Case Content on the *lexis.com* Service

After you run a search of a case collection, the *LexisNexis CD* application allows you to re-run the same search on the *lexis.com* online research service. In this way, you can search any cases that may have been added to the collection since the most recent CD release.

The *LexisNexis CD* application simplifies this process by linking directly to the *lexis.com* service and automatically translating the search into the syntax required to re-run the search on that service.

- **To search updated case content on the *lexis.com* service**

  1. After running a search of a case collection using the *LexisNexis CD* application, click the *LexisNexis* menu and choose **Case Update**.

     One of the following happens:

     - If you have not previously set the *lexis.com* service to remember your sign-on information, your browser opens to the *lexis.com* Sign On page. Proceed to step 2.

     - OR –

     - If you have previously set the *lexis.com* service to remember your sign-on information, your browser opens to the Enter Search Terms page on the *lexis.com* service. Proceed to step 4.

  2. In the *lexis.com* Sign On dialog (see Figure 8-2), type your *LexisNexis™ ID* and your *Password* in the corresponding fields.

**Note:** If you want to use a secure connection or want the system to remember your sign-on information in the future, click the corresponding check boxes to enable these options. Note that if you elect to have the system remember your sign-on information, the Sign On page will not be displayed the next time you use the Case Update feature.
3 Click **Sign On**.

The *lexis.com* service opens to the Enter Search Terms page, where your translated query is displayed.

4 On the Enter Search Terms page, click the **Search** button.

Your search results are displayed in the browser window.

5 After viewing the search results, sign off and close the browser window for the *lexis.com* service.

The *LexisNexis CD* main window is again revealed.
Chapter 9  Viewing Search Results

Viewing search results in the LexisNexis™ CD application requires an understanding of the following:

- Post-search changes to the main window
- Means of viewing search results
- Limiting publication content displayed after a search

This chapter outlines each of these topics and, where applicable, provides instructions for performing the given task.

Understanding Post-Search Changes to the Main Window

When you first run a search after opening the LexisNexis CD application, the main window reflects the changes outlined following (and illustrated in Figure 2-3, on page 2-9):

- The focus in the Document pane moves to the beginning of the first record containing a hit, or query match. Within the publication content, each hit is highlighted.
- The Hit List pane displays a list of hits grouped by record.

Note: When you run a search using the Query dialog box, the program returns as search results only up to 50 records containing hits. Furthermore, those records are ranked according to relevancy. Thus, entries in the hit list may not reflect the order of their occurrence in publication content. For further details, see “Search Results Compilation in Natural Language Searching,” on page 6-11.

- The table of contents shows the number of records containing hits for each searched level having such records and, if you have enabled the corresponding preference, reflects the titles of only those searched levels containing records with hits. (For further details on setting preferences related to the table of contents and searching, see “Viewing Search Results Using the Table of Contents,” on page 9-6.)
The status bar displays the active query along with the number of the active record containing hits relative to the total number of records containing hits.

**Understanding Means of Viewing Search Results**

Depending on your reasons for running a search, you may want to view the results of that search at varying degrees of detail. For instance, if you were trying to find a specific document that you would recognize upon seeing its title, you may want to view a glance those records returned as search results. If, on the other hand, you were performing initial research on a topic with which you are not all that familiar, you may want to focus on each hit within the document. The *LexisNexis CD* application is designed to afford you such flexibility in viewing search results.

**Viewing Search Results at a Glance**

The *LexisNexis CD* application offers two vehicles for viewing search results at a glance:

- The hit list
- The table of contents

**Viewing Search Results Using the Hit List**

*Note:* Because the *LexisNexis CD* application allows you to choose at any time between several view settings, the hit list may not always be displayed. To display the hit list, elect either the All, the Search, or the Hit List view by clicking the corresponding tab in the lower portion of the main window.
When you complete a search, the Hit List pane by default displays a list of hits grouped by record in the order in which the records appear in publication content (see Figure 9-1).

**Note:** When you run a search using the Query dialog box, the program returns as search results only up to 50 records containing hits. Furthermore, those records are ranked according to relevancy. Thus, entries in the hit list may not reflect the order of their occurrence in publication content. For further details, see “Search Results Compilation in Natural Language Searching,” on page 6-11.

Each record entry in the hit list reflects complete source information for that record. Record entries are set flush left in the Hit List pane.

Each hit entry takes the form of a content excerpt consisting of the hit along with 5 words on either side. Hit entries are set indented below their respective record entries.

**Note:** In cases where hits occur within 5 words of each other, a single hit entry in the hit list may reflect more that one hit.

*Figure 9-1  Sample hit list*

Each record entry in the hit list serves as a direct jump link to the beginning of that record in publication content. Likewise, each highlighted hit in the hit list serves as a direct jump link to that hit in publication content.

**Tip:** To move among records containing hits or among hits within records, you may also use the aids for navigating search results in publication content. (See “Viewing Search Results in Detail,” on page 9-9.)

The program does allow for some flexibility with regard to the hit list. Specifically, you can:
9-4 Viewing Search Results

- Hide hit entries in the hit list (i.e., display only record entries in the hit list).
  - OR -
- Change the scope of hit entries so that each entry consists of the hit along with as few as 1 or as many as 50 words on either side.

To view results within the hit list
Use the vertical scroll bar to adjust your view as needed to view results.

To display record content from the hit list
1. In the hit list, use the vertical scroll bar to adjust your view until you find a record that you want to display.
2. Double-click the title of the desired record.
The view in the Document pane scrolls to the beginning of the record in publication content.

To display a hit in publication content from the hit list
1. In the hit list, use the vertical scroll bar to adjust your view until you find a hit that you want to display.
2. Double-click the desired hit.
The view in the Document pane scrolls to the occurrence of the hit in publication content.

To hide hit entries in the hit list
1. Click anywhere in the Hit List pane.
2. Click the View menu and choose Words around Hits.
   Assuming you had previously run a search, the hit entries are cleared from the hit list leaving only the record entries.

**Tip:** To again show hit list entries in the hit list, repeat the above process.
To change the scope of hit entries in the hit list

1. In the LexisNexis CD main window, click the Tools menu and choose Options. The Options dialog box opens.
2. Click the Hit List tab (see Figure 9-2).

**Figure 9-2 Hit List tab in the Options dialog box**

![Options dialog box with Hit List tab](image)

*Note:* You can also hide hit entries in the hit list by clicking the Tools menu and choosing Options. In the Options dialog box, click the Hit List tab, click the check box beside Words around Hits until the checkmark is cleared, then click OK.
3 In the field below the Words around hits option, type the desired number of words to display on either side of hits in hit list entries.

**Tip:** You can also click the up or down arrow on the right-hand side of the field until the desired number is displayed. Note that by typing or selecting a number in this field, you automatically enable the Words Around Hits option, as indicated by the check-mark in the corresponding check box. Conversely, by typing or selecting 0 in this field, you disable the option.

4 Click OK.
The Option dialog box closes, and the hit entries are updated to reflect the designated scope.

**Viewing Search Results Using the Table of Contents**

Like the hit list, the table of contents can be used as a vehicle for viewing search results at a glance. The LexisNexis CD application offers two options for customizing the table of contents to reflect search results, which can be used together or separately:

- **Query Results** — By default, this option is enabled. When you run a search, the table of contents will display the number of records containing hits (query matches) for each searched level having such records (see Figure 9-3).

  **Note:** If a searched level has one or more subordinate levels containing hits, the number displayed beside the (superior) level will reflect the total number of subordinate levels having hits. Thus, if a searched level has five subordinate levels, three of which contain hits, the number 3 will be displayed beside the title of the superior level. If a searched level has no subordinate levels but itself contains hits, the number 1 will be displayed beside the title of the level to indicate that one record within that level (i.e., the level itself) contains hits.

- **Headings with Hits** — By default, this option is disabled. When you enable this option and run a search, the table of contents will list only those searched levels containing records with hits.
Note: This option takes precedence over automatic synchronization of the table of contents. Thus, if after running a search, you navigate to a record having no hits, the table of contents will not synchronize to your current location. To re-enable automatic synchronization in such an instance, either disable the Headings with Hits option (see “To enable or disable display of only headings with hits in the table of contents,” on page 9-8) or clear the search (see “Clearing a Search,” on page 8-1).

Figure 9-3 Number of hits shown in the table of contents

- To enable or disable display of query results in the table of contents

Note: By default, this option is enabled.

1. In the main window, click the Tools menu and choose Options.
   The Options dialog box opens.

LexisNexis CD User’s Guide
2 Click the Contents tab (refer to Figure 3-4, on page 3-10).

3 Indicate your preference for displaying query results in the table of contents:
   • To enable this option (i.e., have the table of contents display query results), click the check box beside Query results until a checkmark appears in the check box.
     – OR –
   • To disable this option, click the check box beside Query results until the checkmark is cleared from the check box.

4 Click OK.

**Tip:** Alternatively, click **Cancel** to exit the Options dialog box without making any changes.

Your preference for displaying query results in the table of contents is set, and the Options dialog box closes.

**Note:** If you previously ran a search and your view is set to display the table of contents, the hit indicators will be displayed as soon as you close the Options dialog box.

To enable or disable display of only headings with hits in the table of contents

1 In the main window, click the Tools menu and choose Options.
   The Options dialog box opens.

2 Click the Contents tab (refer to Figure 3-4, on page 3-10).

3 Indicate your preference for having the table of contents display only headings with hits after a search:
   • To enable this option (i.e., have the table of contents list only headings with hits after a search), click the check box beside **Headings with hits** until a checkmark appears in the check box.
     – OR –
   • To disable this option, click the check box beside **Headings with hits** until the checkmark is cleared from the check box.

4 Click OK.
Your preference for having the table of contents list only headings with hits after a search is set, and the Options dialog box closes.

**Note:** If you previously ran a search and your view is set to display the table of contents, only those headings containing records with hits will be displayed in the table of contents as soon as you close the Options dialog box.

### Viewing Search Results in Detail

The *LexisNexis CD* application provides a number of navigation aids to assist you in viewing search results at the level of hits (query matches) within publication content. Specifically, the following navigational aids are offered:

- **(Next Hit)** — Moves the focus in the Document pane to the hit that immediately follows the currently highlighted hit in the currently displayed record.
  
  **Tip:** If there is no “next hit” within the currently displayed record, clicking this button will move the focus to the first hit in the next record containing hits. If you navigate to the last hit in publication content, the Next Hit button becomes unavailable.

- **(Previous Hit)** — Moves the focus in the Document pane to the hit that immediately precedes the currently highlighted hit in the currently displayed record.
  
  **Tip:** If there is no “previous hit” within the currently displayed record, clicking this button will move the focus to the last hit in the previous record containing hits. Note also that this button becomes available only after you have navigated beyond the first hit in publication content. If you subsequently navigate back to the first hit, the button again becomes unavailable.

- **(Next Record Hit)** — Moves the focus in the Document pane to the beginning of the first record that follows the currently displayed record and contains hits.
9-10 Viewing Search Results

**Tip:** If you navigate to the last record containing a hit, this button becomes unavailable.

- ➡️ (Previous Record Hit) — Moves the focus in the Document pane to the beginning of the first record that precedes the currently displayed record and contains hits.

  **Tip:** If the focus is currently on the first hit in publication content and you execute this command, the focus will move to the beginning of the record containing the first hit.

  - To highlight and move the focus to the next hit within a record
    - Click the Next Hit button (➡️) in the toolbar.
    - OR – Press the F4 key.
    - OR – Click the Search menu and choose Next Hit.

  **Tip:** If there is no next hit within the currently displayed record, clicking this button will move the focus to the first hit in the next record containing hits.

  - To highlight and move the focus to the previous hit within a record
    - Click the Previous Hit button (⬅️) in the toolbar.
    - OR – Click the Search menu and choose Previous Hit.

  **Tip:** If there is no previous hit within the currently displayed record, clicking this button will move the focus to the last hit in the previous record containing hits.

LexisNexis CD User’s Guide
To highlight and move the focus to the next record containing hits

Click the Next Record Hit button ( ) in the toolbar.
– OR –
Press the F5 key.
– OR –
Click the Search menu and choose Next Record Hit.

Tip: If you navigate to the last record containing a hit, this button becomes unavailable.

To highlight and move the focus to the previous record containing hits

Click the Previous Record Hit button ( ) in the toolbar.
– OR –
Press SHIFT + F5.
– OR –
Click the Search menu and choose Previous Record Hit.

Tip: If the focus is currently on the first hit in publication content and you execute this command, the focus will move to the beginning of the record containing the first hit.

Limiting Content Displayed After a Search

After you run a search, the LexisNexis CD application defaults to display complete publication content in the Document pane, highlighting hits within the content to help you find relevant information. You can, however, further home in on search results by instructing the program to always limit the content displayed in the Document pane after a search to only those records containing hits.

Note: When setting your program preferences to limit the content displayed after a search, your preference is reflected the next time you run a search.
To limit the content displayed after a search

1. In the main window, click the **Tools** menu and choose **Options**.
   The Options dialog box opens.
2. Click the **Query** tab (see Figure 9-4).

**Figure 9-4  Query tab in Options dialog box**

<table>
<thead>
<tr>
<th>Option</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Previous query in query dialog</td>
<td>Displays previous query dialog</td>
</tr>
<tr>
<td>Automatically open notes and popups when browsing hits</td>
<td>Automatically open notes and popups when browsing hits</td>
</tr>
<tr>
<td>Narrowed view after each query</td>
<td>Displays narrowed view after each query</td>
</tr>
<tr>
<td>Records with hits</td>
<td>Displays records with hits</td>
</tr>
<tr>
<td>Partitions with hits</td>
<td>Displays partitions with hits</td>
</tr>
</tbody>
</table>

3. Click the check box beside **Narrowed view after each query** until a checkmark appears in the box.
4. Click the radio button beside **Records with hits**.

**Tip:** Alternatively, you can click the radio button beside **Partitions with hits**.
5 Click OK.
The Options dialog box closes, again revealing the main window.

*Note:* Your chosen preference will be reflected the next time you run a search.

*Tip:* You can also instruct the application to temporarily display only records with hits. To do so, first run a search then click anywhere in the Document pane, click the **View** menu, and choose **Records with Hits**. Note that when you limit display of content in this manner, the next time you run a search, the program will default to again display all records in the publication.
Chapter 10 Printing and Reusing Content

The *LexisNexis™ CD* application offers flexibility in printing information, allowing you to print any of the following for the active publication:

- Partial content
- All or selected table of contents entries
- All or specified hit list entries

The *LexisNexis CD* application also provides options for transferring content to other applications, thereby allowing you to reuse* that content in your own documents. You can do either of the following:

- Copy and paste selected content from the *LexisNexis CD* application
- Export portions of the active publication in a format compatible with an outside application

Printing Content

The *LexisNexis CD* application provides multiple options for printing content. You can print any of the following for the active publication:

- Content as selected in the Document pane
- Content of selected divisions or specified records in the active publication
- All tagged content
- All table of contents entries
- Selected table of contents entries
- Table of contents entries for specified records
- All or specified hit list entries for the most recently performed search of the active publication

Regardless of the content that you elect to print, you can further hone the results by setting printing preferences.

Instructions for performing each of these tasks follow.

* Subject to Terms and Conditions
10-2 Printing and Reusing Content

- To print content selected in the active publication

Tip: See “Setting Printing Preferences,” on page 10-12, for information on further honing your printing results.

1 Open the publication from which you want to print (see “Opening a Publication,” on page 2-3).

2 In the Document pane, click at the beginning of the desired content.

3 Select the desired content in one of the following ways:
   - While holding down the left mouse button, drag the mouse until the cursor is positioned at the end of the desired content, then release the mouse button.
     - OR –
   - Press and hold the SHIFT key, click at the end of the desired content, then release the SHIFT key.

The desired content is highlighted.

4 Open the Print dialog box (see Figure 10-1) in one of the following manners:
   - Click the File menu and choose Print.
     - OR –
   - Click the Print button ( ) in the toolbar.
     - OR –
   - Press CTRL+P.
5 On the Print Document tab, verify that Selection is enabled.
6 Set additional print options (e.g., printer, number of columns), as desired, then click OK.
The Print dialog box closes and the selected content prints to the designated printer.

To print the content of selected divisions in the active publication

Tip: See “Setting Printing Preferences,” on page 10-12, for information on further honing your printing results.

1 Open the publication from which you want to print (see “Opening a Publication,” on page 2-3).
2 Expand or collapse the table of contents hierarchy to display the heading(s) for the desired content.
3 Select the desired divisions by clicking the check box(es) beside the corresponding heading(s) until a checkmark appears in the box(es).
Open the Print dialog box (refer to Figure 10-1, on page 10-3) in one of the following manners:

- Click the File menu and choose Print.
  - OR –
- Click the Print button ( ) in the toolbar.
  - OR –
- Press CTRL+P.

On the Print Document tab, verify that Section is enabled and that your division selections are reflected in the area immediately below (see Figure 10-2).

Tip: If you neglected to select the desired divisions before opening the Print dialog box, note that you can indicate your selections here. To do so, you would simply expand the hierarchy until the desired divisions are displayed, then click the check box corresponding to each desired division until a checkmark appears.
6 Set additional print options (e.g., printer, number of columns), as desired, then click **OK**.

The Print dialog box closes and the content of the chosen divisions prints to the designated printer.

---

**To print content of specified records in the active publication**

**Note:** In order to print the content of specified records, you must know the corresponding record numbers. If you do not have this information, you may instead want to print the content of selected publication divisions (see “To print the content of selected divisions in the active publication,” on page 10-3).

**Tip:** See “Setting Printing Preferences,” on page 10-12, for information on further honing your printing results.

1 Open the publication from which you want to print (see “Opening a Publication,” on page 2-3).

2 Open the Print dialog box in one of the following manners:
• Click the File menu and choose Print.
  – OR –

• Click the Print button ( ) in the toolbar.
  – OR –

• Press CTRL+P.

3 On the Print Document tab (refer to Figure 10-1, on page 10-3), click the radio button beside Records.

4 In the From field, enter the number of the first record whose content you want to print, and in the To field, enter the number of the last record whose content you want to print (see Figure 10-3).

Figure 10-3 Record selections for printing of content

5 Set additional print options (e.g., printer, number of columns), as desired, then click OK.

The Print dialog box closes and the content of the specified records prints to the designated printer.
To print all tagged content in the active publication

1. Open the publication from which you want to print (see “Opening a Publication,” on page 2-3).
2. Tag the desired content. (For details on tagging content, see “Tagging Content,” on page 13-1.)
3. Open the Print dialog box in one of the following manners:
   - Click the File menu and choose Print.
   - OR –
   - Click the Print button ( ), in the toolbar.
   - OR –
   - Press CTRL+P.
4. On the Print Document tab (refer to Figure 10-1, on page 10-3), click the radio button beside Tagged Records.
5. Set additional print options (e.g., printer, number of columns), as desired, then click OK.
   The Print dialog box closes and the content of all tagged records in the active publication prints to the designated printer.

To print all table of contents entries for the active publication

1. Open the publication from which you want to print (see “Opening a Publication,” on page 2-3).
2. Open the Print dialog box in one of the following manners:
   - Click the File menu and choose Print.
   - OR –
   - Press CTRL+P.
3. Tip: See “Setting Printing Preferences,” on page 10-12, for information on further honing your printing results.

**IMPORTANT!** When you print the entire table of contents, every entry is printed; thus, the resulting output can be quite long.
• Click the Print button ( ) in the toolbar.
  – OR –
• Press CTRL+P.

3 On the Print Contents tab (see Figure 10-4), click the radio button beside All.

**Figure 10-4 Print dialog box displaying the Print Contents tab**

4 Set additional print options (e.g., printer, number of columns), as desired, then click OK.

The Print dialog box closes and the complete table of contents for the active publication prints to the designated printer.

- **To print selected table of contents entries for the active publication**

  **Tip:** See “Setting Printing Preferences,” on page 10-12, for information on further honing your printing results.
1. Open the publication from which you want to print (see “Opening a Publication,” on page 2-3).

2. In the table of contents, expand the hierarchy until the desired entries are displayed, then click the check box corresponding to each desired entry until a checkmark appears.

3. Open the Print dialog box in one of the following manners:
   - Click the File menu and choose Print.
   - OR –
   - Click the Print button ( ) in the toolbar.
   - OR –
   - Press CTRL+P.

4. On the Print Contents tab (refer to Figure 10-4, on page 10-8), click the radio button beside Branch.

5. Set additional print options (e.g., printer, number of columns), as desired, then click OK.
   The Print dialog box closes and the chosen table of contents entries print to the designated printer.

To print table of content entries for specified records in the active publication

**Note:** In order to print the table of contents entries for specified records, you must know the corresponding record numbers. If you do not have this information, you may instead want to print selected table of contents entries (see “To print selected table of contents entries for the active publication,” on page 10-8).

**Tip:** See “Setting Printing Preferences,” on page 10-12, for information on further honing your printing results.

1. Open the publication from which you want to print (see “Opening a Publication,” on page 2-3).

2. Open the Print dialog box in one of the following manners:
   - Click the File menu and choose Print.
   - OR –
• Click the Print button ( ) in the toolbar.
  – OR –
• Press CTRL+P.

3 On the Print Contents tabs (refer to Figure 10-4, on page 10-8), click the radio button beside Records.

4 In the From field, enter the number of the first record whose table of contents entry you want to print, and in the To field, enter the number of the last record whose table of contents entry you want to print.

5 Set additional print options (e.g., printer, number of columns), as desired, then click OK.

The Print dialog box closes and the table of contents entries for the specified records print to the designated printer.

To print all hit list entries for the most recently performed search of the active publication

Tip: See “Setting Printing Preferences,” on page 10-12, for information on further honing your printing results.

Note: When you print hit list entries, only the entries as they appear in the hit list are printed; the corresponding content is not printed.

1 Open the publication from which you want to print (see “Opening a Publication,” on page 2-3).

2 Run a search of the publication.

3 Open the Print dialog box in one of the following manners:
  • Click the File menu and choose Print.
    – OR –
  • Click the Print button ( ) in the toolbar.
    – OR –
  • Press CTRL+P.

4 On the Print Hitlist tab (see Figure 10-5), click the radio button beside All.
5 Set additional print options (e.g., printer, number of columns), as desired, then click OK.

The Print dialog box closes and the hit list entries for the most recently performed search of the active publication print to the designated printer.

- To print specified hit list entries for the most recently performed search of the active publication

**Tip:** See “Setting Printing Preferences,” on page 10-12, for information on further honing your printing results.

**Note:** When you print hit list entries, only the entries as they appear in the hit list are printed; the corresponding content is not printed.

1 Open the publication from which you want to print (see “Opening a Publication,” on page 2-3).

2 Run a search of the publication.
3 Open the Print dialog box in one of the following manners:
   - Click the File menu and choose Print.
   - OR –
   - Click the Print button ( ) in the toolbar.
   - OR –
   - Press CTRL+P.

4 On the Print Hitlist tab (refer to Figure 10-5, on page 10-11), click the radio button beside Records.

5 In the From field, enter the number of the first hit list entry that you want to print, and in the To field, enter the number of the last hit list entry that you want to print.

   **Note:** Each of these values refers to the entry’s number in the hit list as opposed to the corresponding record’s number in the overall publication. Thus, for example, the third record in the hit list may be record 342 in the overall publication. To instruct the program to start the print output with the hit list entry for this record, then, you would enter 3 in the From field.

6 Set additional print options (e.g., printer, number of columns), as desired, then click OK.

   The Print dialog box closes and the specified hit list entries for the most recently performed search of the active publication print to the designated printer.

### Setting Printing Preferences

Regardless of the content that you elect to print, you can further hone the results by setting printing preferences.

- **To set printing preferences**
  1 Click the Tools menu and choose Options.
     The Options dialog box opens.
  2 Click the Print tab (see Figure 10-6).
3 In the **Show** area, indicate whether you want to hide or show the following in printed material, inserting a checkmark in the corresponding check box to show the item or clearing a checkmark to hide the item:

- **Query results** (hit highlighting when printing either publication content or the hit list)
- **Inline headings** (full source information for content)

**Note:** If you elect to show inline headings, note that full source information (e.g., volume, chapter, and section) will print preceding **each** record printed.
10-14 Printing and Reusing Content

- **Highlighter attributes** (visual enhancement applied by the user to content in a shadow file)
- **Link attributes** (visual enhancement, typically underscoring, used to indicate a link in publication content)
- **Field attributes** (visual enhancement used to indicate a given field in publication content)
- **Hidden text** (material specific to the production of the active publication)
- **Notes** (annotations posted by the user to content in a shadow file)
- **Popup link text** (supplementary material formatted apart from the main publication content flow)

4 Indicate whether you want printed material to reflect page breaks coded into publication content, inserting a checkmark in the Page breaks active check box to include page breaks or clearing a checkmark to exclude page breaks.

5 In the corresponding field, indicate the desired number of Columns for the print output.

6 In the Inline heading font area, select the Name and Size of the font that you want to use for printing inline headings (i.e., full source information).

7 Click OK.

The Options dialog box closes, and your printing preferences are set.

**Reusing Content**

The *LexisNexis CD* application provides options for transferring content to other applications, thereby allowing you to reuse that content in your own documents (subject to Terms and Conditions).

The options for transferring content are as follows:
• Copying content from the active publication in the LexisNexis CD application and pasting it into another application.

  **Note:** When you elect this option, any formatting will be lost when you paste the content into the outside application.

• Exporting portions of the active publication from the LexisNexis CD application in a format compatible with another application.

**Copying and Pasting Content**

One method of transferring content from the LexisNexis CD application to an outside program is copying and pasting, much as you do between other applications.

  **IMPORTANT!** When you paste content into the outside application, note that any formatting will be lost.

  1. **To copy and paste content from the active publication**
     1. Open the applicable publication (see “Opening a Publication,” on page 2-3).
     2. In the Document pane, click at the beginning of the desired content.
     3. Select the desired content in one of the following ways:
        • While holding down the left mouse button, drag the mouse until the cursor is positioned at the end of the desired content, then release the mouse button.
        – OR –
        • Press and hold the **SHIFT** key, click at the end of the desired content, then release the **SHIFT** key.
        The desired content is highlighted.
     4. Execute the copy command in one of the following ways:
        • Click the **Edit** menu and choose **Copy**.
        – OR –
        • Press **CTRL** + **C**.
     5. Open the destination program (i.e., the application into which you want to paste the copied content).
6 In the destination program, execute the paste command in one of the following ways:

- Click the Edit menu and choose Paste.
- OR –
- Press CTRL + V.

The content is pasted in the destination program.

**Note:** Any formatting will be lost once the content is pasted into the destination program.

**Exporting Content**

A second method of transferring content from the LexisNexis CD application to an outside program is exporting the content in a format compatible with that outside program. The LexisNexis CD application allows you to export any of the following for the active publication:

- Content as selected in the Document pane
- Content of selected divisions
- All tagged content
- Only that content containing hits resulting from the most recently performed search

Procedures for exporting each of the preceding elements follow.

- **To export publication content as selected in the Document pane**

**Note:** When you select text in the Document pane for purposes of exporting, note that the entire record is considered selected; thus, if you want to export a given paragraph that is part of a record containing multiple paragraphs, all paragraphs will be exported together as a single unit.

**Tip:** Using this method, you can export only contiguous content segments. If you would like to export noncontiguous content segments, consider exporting tagged content (see “To export all tagged content in the active publication,” on page 10-19) or content of selected divisions (see “To export content of selected divisions in the active publication,” on page 10-18).
1 Open the applicable publication (see “Opening a Publication,” on page 2-3).

2 In the Document pane, click at the beginning of the desired content.

3 Select the desired content in one of the following ways:
   • While holding down the left mouse button, drag the mouse until the cursor is positioned at the end of the desired content, then release the mouse button.
   
   – OR –
   • Press and hold the SHIFT key, click at the end of the desired content, then release the SHIFT key.

The desired content is highlighted.

**Tip:** If the content that you want to export is contained in a single paragraph, you need only click anywhere within that paragraph. Note, however, that if the paragraph is part of a record containing paragraphs in addition to the selected paragraph, all paragraphs in the record will be exported.

4 Click the File menu and choose Export.

The Export dialog box opens (see Figure 10-7).

**Figure 10-7 Export dialog box**

![Export dialog box](image)
10-18 Printing and Reusing Content

5 In the corresponding areas of the dialog box, navigate to the drive and directory in which you want to store the export file, as applicable.

6 In the File Name field, type the desired name for the export file.

7 In the Save as Type field, choose the desired format for the export file.

8 In the Export Range field, choose Selected Records.

9 Click the Export button.

The selected publication content is exported in the designated format.

To export content of selected divisions in the active publication

1 Open the desired publication (see “Opening a Publication,” on page 2-3).

2 In the table of contents, expand the hierarchy until the desired divisions are displayed, then click the check box corresponding to the entry for each desired division until a checkmark appears.

3 Click the File menu and choose Export.

The Export dialog box opens (refer to Figure 10-7, on page 10-17).

4 In the corresponding areas of the dialog box, navigate to the drive and directory in which you want to store the exported file, as applicable.

5 In the File Name field, type the desired name for the export file.

6 In the Save as Type field, choose the desired format for the export file.

7 In the Export Range field, choose Checked Branches.

8 Click the Export button.

The content of the selected divisions is exported in the designated format.
To export all tagged content in the active publication

1. Open the desired publication (see “Opening a Publication,” on page 2-3).
2. Tag desired content in the active publication (see “To tag publication content,” on page 13-2).
3. Click the File menu and choose Export.
   The Export dialog box opens (refer to Figure 10-7, on page 10-17).
4. In the corresponding areas of the dialog box, navigate to the drive and directory in which you want to store the exported file, as applicable.
5. In the File Name field, type the desired name for the export file.
6. In the Save as Type field, choose the desired format for the export file.
7. In the Export Range field, choose Tagged Records.
8. Click the Export button.
   The tagged content is exported in the designated format.

**Tip:** You can also export content of selected divisions by modifying the above procedure in the following manner:
1. Following step 2, click anywhere in the Document pane then click the View menu and choose Checked Branches.
2. At step 7, choose Current View.

To export only content containing hits

1. Open the desired publication (see “Opening a Publication,” on page 2-3).
2. Run a search of the publication.

**Tip:** You can also export tagged content by modifying the above procedure in the following manner:
1. Following step 2, click anywhere in the Document pane then click the View menu and choose Tagged Records.
2. At step 7, choose Current View.
3 Click anywhere in the Document pane.
4 Click the View menu and choose Records with Hits.
5 Click the File menu and choose Export.
   The Export dialog box opens (refer to Figure 10-7, on page 10-17).
6 In the corresponding areas of the dialog box, navigate to the drive and directory in which you want to store the exported file, as applicable.
7 In the File Name field, type the desired name for the export file.
8 In the Save as Type field, choose the desired format for the export file.
9 In the Export Range field, choose Current View.
10 Click the Export button.
   The content containing hits is exported in the designated format.
Chapter 11  Checking the Current Status of Information

The LexisNexis™ CD application provides easy access to the Shepard’s® Citations Service on the lexis.com® research system, enabling Shepard’s subscribers to supplement their research efforts.

Checking the current status of information requires an understanding of the following:

- The Shepard’s Citations Service
- Means of checking a citation

This chapter outlines each of these topics and, where applicable, provides instructions for performing the given task.

The Shepard’s Citations Service

The Shepard’s Citations Service provides the tools you need to determine the usefulness and validity of legal documents for your research and to find additional supportive documents. This service combines Shepard’s thorough information and analysis with the speed and ease of electronic legal research. With Shepard’s Citations Service, you can simultaneously search the bound case volumes and supplements of Shepard’s citation products for citations reported in Federal, State, and National Reporter System publications.

You can use the Shepard’s Citations Service to find parallel citations, a case’s history, citations to a case, editorial analysis of a case, treatment of a case, and citations from law reviews, bar journals, annotations, and legal treatises.

Checking a Citation

You can check a citation at anytime while using the LexisNexis CD application.

- To check a citation
  1. In the main window, click the Check a Citation button.
11-2 Checking the Current Status of Information

The Check a Citation dialog box opens (see Figure 11-1).

**Figure 11-1 Check a Citation dialog box**

<table>
<thead>
<tr>
<th>Enter the citation to be checked:</th>
</tr>
</thead>
<tbody>
<tr>
<td>Check</td>
</tr>
<tr>
<td>Cancel</td>
</tr>
</tbody>
</table>

The report will include:
- SHEPARD'S® for Validation - subsequent history and citing references with analysis (SWAE (TM))
- SHEPARD'S® for Research - prior and subsequent history and all citing references (FULL)

2 In the text field, type the citation for a case.
3 Click the corresponding radio button to indicate the type of report that you want to receive.
   - SHEPARD'S® for Validation — Click this option to limit your results to subsequent appellate history and those citing references that have editorial analysis or that were added within the most recent two months.
   - SHEPARD'S® for Research — Click this option to perform a more comprehensive legal research. The FULL format provides prior history and subsequent appellate history, as well as all citing references from cases, statutes, law reviews and periodicals, and other secondary sources.
4 Click the Check button.
   One of the following happens:
   - If you have not previously set the lexis.com service to remember your sign-on information, your browser opens to the lexis.com Sign On page. Proceed to step 5.
   - OR -
   - If you have previously set the lexis.com service to remember your sign-on information, your browser opens to the Shepard's Citations Service on the lexis.com legal research system, where the results of your citation check are displayed. Proceed to step 7.

LexisNexis CD User's Guide
In the *lexis.com* Sign On dialog (see Figure 11-2), type your LexisNexis™ ID and your Password in the corresponding fields.

**Note:** If you want to use a secure connection or want the system to remember your sign-on information in the future, click the corresponding check boxes to enable these options. Note that if you elect to have the system remember your sign-on information, the Sign On page will not be displayed the next time you check a citation.

**Figure 11-2** The *lexis.com* Sign On dialog

6 Click Sign On.

The results of your citation check are displayed in the browser window.

7 When you are finished reviewing the results of your citation check, sign off and close the browser window for the Shepard’s Citations Service on the *lexis.com* legal research system. The *LexisNexis CD* main window is again revealed.

*LexisNexis CD User’s Guide*
11-4 Checking the Current Status of Information

LexisNexis CD User’s Guide
Chapter 12  Linking to the lexis.com® Service

The LexisNexis™ CD application provides easy access to the lexis.com service, a powerful online research system offering subscribers case-finding and analysis tools including the following:

- **LEXIS® Search Advisor** — Designed to help you begin your online research, LEXIS Search Advisor enables you to create effective searches by selecting terms from a hierarchy of law and related legal topics. As soon as a case is added online, LEXIS Search Advisor can retrieve it.

- **Core Terms** — Originally introduced as an analysis tool, Core Terms provide a quick summary of key terms and facts drawn from a case. Unlike conventional headnotes, which focus only on legal issues, Searchable Core Terms enable you to search both points of fact and law.

- **Case Summaries and LexisNexis™ Headnotes (Core Concepts)** — To assist you in analyzing critical information, Case Summaries and LexisNexis Headnotes (Core Concepts) contain exclusive editorial summary content. Case Summaries are written by a team of legal editorial experts to give you a quick, concise understanding of the case’s impact and relevance. Case Summaries and LexisNexis Headnotes (Core Concepts) link to relevant sections within a case, to other relevant documents, and to the LEXIS Search Advisor.

You can access the lexis.com service directly from the main window of the LexisNexis CD application, making it convenient for you to review relevant reference material as part of your work flow.

**Note:** The lexis.com research system is a separate service to which you must sign on with the appropriate ID and password as you normally would when accessing that service directly. Note, however, that the lexis.com research system does offer you the option of remembering your sign-on information.
To link to the lexis.com service

1. In the string of command buttons located in the upper-right portion of the LexisNexis CD main window (see Figure 12-1), click lexis.com®.

   One of the following happens:
   • If you have not previously set the lexis.com service to remember your sign-on information, your browser opens to the lexis.com Sign On page. Proceed to step 2.
   • OR •
   • If you have previously set the lexis.com service to remember your sign-on information, your browser opens to lexis.com home page. Proceed to step 4.

   ![Figure 12-1 lexis.com® button](image)

2. In the lexis.com Sign On dialog (see Figure 12-2), type your LexisNexis™ ID and your Password in the corresponding fields.

   ![Note](image)

Tip: The LexisNexis CD application provides another feature related to the lexis.com service. After you run a search of a case publication, the LexisNexis CD application allows you to rerun the same search on the lexis.com online research service. In this way, you can search any cases that may have been added to the corresponding publication since the most recent CD release. For further details, see “Searching Updated Case Content on the lexis.com Service,” on page 8-7.)
3 Click Sign On.

4 Navigate the lexis.com service using the procedures that you normally follow.

5 When you are finished, sign off and close the browser window for the lexis.com service.
   The LexisNexis CD main window is again revealed.
Chapter 13  Customizing Publication Content

When you subscribe to one or more products on the LexisNexis™ CD application, the corresponding content is provided in read-only format, meaning that you can view but cannot modify the content in any way.

You can, however, flag certain portions of publication content. This feature, called tagging, helps you to quickly find content of interest and allows you to view, export, and/or print only that content.

The LexisNexis CD application also allows you to copy publications as shadow files and then customize those files in the following ways:

- Attach notes
- Insert bookmarks
- Highlight content

This chapter outlines each of these topics and, where applicable, provides instructions for performing the given task.

Tagging Content

The tagging feature of the LexisNexis CD application allows you to flag desired portions of read-only publications. In this way, you can readily find content of interest as well as view, export, and/or print only that content.

Tip: You can also tag content in shadow files. For information on working with shadow files, see the discussion beginning under “Creating and Opening Shadow Files,” on page 13-3.

Note that when you tag content, the entire record is tagged; thus, if you want to tag a given paragraph that is part of a record containing one or more other paragraphs, all paragraphs will be tagged together as a single unit. Tagged content is indicated by a vertical red line in the left-hand margin, with a tag icon at the top of the line representing the beginning of the corresponding record.
To tag publication content

1. Open the desired publication (see “Opening a Publication,” on page 2-3).
2. In the Document pane, click anywhere within the content that you want to tag.
3. Tag the content in one of the following ways:
   - Press CTRL+T.
   - OR –
   - Click the Edit menu and choose Tag Record.
A vertical red line appears in the left-hand margin beside the tagged content.

Note: When you tag content, the entire record is tagged; thus, if you want to tag a given paragraph that is part of a record containing one or more other paragraphs, all paragraphs will be tagged together as a single unit.

To view only tagged content

1. Open the publication containing the tagged content (see “Opening a Publication,” on page 2-3).
2. Click anywhere in the Document pane.
3. Click the View menu and choose Tagged Records.
The Document pane displays only content that you have tagged.

**Tip:** To revert to viewing the entire contents of the publication, click the View menu and choose All Records.

- **To clear all tags**
  1. Open the publication containing the tagged content (see “Opening a Publication,” on page 2-3).
  2. Click anywhere in the Document pane.
  3. Click the View menu and choose Clear All Tags.

The tags are removed from the publication content displayed in the Document pane.

### Creating and Opening Shadow Files

A shadow file is a special copy of publication content to which you can post and save notes, bookmarks, and textual enhancement in the form of highlighting. A shadow file is like a transparency placed on top of an original; anything written on the transparency will not alter the original.

**IMPORTANT!** Shadow files are good only for the life of the corresponding publication release; thus, once you receive an updated publication release, you will not be able to use a shadow file created from the previous release.

- **To create a shadow file**
  1. Open the publication for which you want to create a shadow file (see “Opening a Publication,” on page 2-3).
  2. Click the File menu and choose New.

The New dialog box appears (see Figure 13-1).
3 In the **File Name** field, type the desired name for the shadow file.

**Tip:** You can use the same file name as that for the original publication assuming that you use the .SDW file extension.

4 Verify that the **File Type** field displays **Folio Shadow File**.
5 In the corresponding areas of the dialog box, navigate to the drive and directory to which you want to save the shadow file, as applicable.
6 Click the **New** button.
   The shadow file is created and displayed, as indicated by the word **Shadow** in the title bar of the active window.

- **To open an existing shadow file**
  1 Click the **File** menu and choose **Open**.
     The Open dialog box appears (see Figure 13-2).
Figure 13-2  Open dialog box

2 In the corresponding areas of the dialog box, navigate to the drive and directory in which the desired shadow file is stored, as applicable.

3 On the list of files:
   • Double-click the name of the desired shadow file.
     – OR –
   • Click the name of the desired shadow file, then click the Open button.

**Tip:** Shadow files use the .SDW file extension.

The shadow file is displayed in the *LexisNexis CD* main window.

**Annotating Content in Shadow Files**

At times, you may want to post commentary to publication content. Using the *LexisNexis CD* Notes feature, not only can you annotate individual paragraphs in shadow files, but you can search the content of those annotations.
Notes are indicated by a note icon in the left margin of shadow file content displayed in the Document pane.

- **To create a note**
  1. Open the applicable shadow file (see “To open an existing shadow file,” on page 13-4).
  2. In the Document pane, position the cursor anywhere within the paragraph to which you want to attach the note.
  3. Click the **Tools** menu and choose **Note**.
     - **OR**
     Press **CTRL + N**.
     The Note dialog box opens (see Figure 13-3).

**Figure 13-3 Note dialog box**

![Note dialog box](image)

4. In the Note dialog box, type the desired text.
When you are done entering the note:
• Press the Esc key.
  – OR –
• Click the exit button (×) in the upper-right corner of the Note dialog box.

An alert box opens, prompting you to indicate whether you want to save your input.

6  Click Yes.

The alert box and Note dialog box close, and a note icon (ё) appears in the left margin beside the paragraph to which you attached the note.

To view note contents
In the Document pane, click the note icon (ё).
In the Document pane, click anywhere within the paragraph to which the note is attached, then press CTRL + N.

The Note dialog box opens, displaying the note’s contents.

**Tip:** To close the note when you are done, press the Esc key or click the exit button (×) in the upper-right corner of the Note dialog box.

To edit a note

1. Open the note (see “To view note contents,” on page 13-7).

   The Note dialog box opens (refer to Figure 13-3, on page 13-6).

2. Edit the note as desired.

   **Tip:** If you want to apply formatting to or include a table, link, or picture in the note, refer to the Tip in the procedure entitled “To create a note,” beginning on page 13-6.

3. When you are done editing the note:
   - Press the Esc key.
     - **OR** –
   - Click the exit button (×) in the upper-right corner of the Note dialog box.

   An alert box opens, prompting you to indicate whether you want to save your input.

4. Click Yes.

   The alert box and Note dialog box close and your edits are saved.

To delete a note

1. In the Document pane, position the cursor anywhere within the paragraph to which you attached the note.

2. Click the Tools menu and choose Remove Note.

   The note is deleted.
Bookmarking Content in Shadow Files

The bookmarking functionality of the *LexisNexis CD* application provides you with quick and easy access to key information within a publication shadow file. When you later want to access this information, all you need do is click the corresponding bookmark listing, accessed via the Tools menu. If at some point you find that you no longer need ready access to the information, the *LexisNexis CD* application allows you to easily remove the corresponding bookmark.

**IMPORTANT!** Bookmarks cannot be searched.

- **To bookmark content in a shadow file**
  1. Open the desired shadow file (see “To open an existing shadow file,” on page 13-4).
  2. In the Document pane, position the cursor at the location that you want to bookmark.
  3. Click the **Tools** menu and choose **Bookmark**.
     - **OR**
     - Press **CTRL + M**.
     
     The Bookmark dialog box opens (see Figure 13-4).

**Figure 13-4 Bookmark dialog box**

![Bookmark dialog box](image)
13-10 Customizing Publication Content

4 In the Name field, type an identifying name for the bookmark.

**Note:** The more descriptive the bookmark name, the easier it will be to identify the content flagged by the bookmark. Note that bookmark names can be up to 127 characters in length and that you can include up to 1,000 bookmarks per shadow file.

5 Click the Set button.
The Bookmark dialog box closes and the bookmark is set.

- **To access bookmarked information**
  1 Open the applicable shadow file (see “To open an existing shadow file,” on page 13-4).
  2 Click anywhere within the Document pane.
  3 Click the Tools menu and choose Bookmark.
The Bookmark dialog box opens (refer to Figure 13-4, on page 13-9).
  4 In the list of bookmarks:
      - Click the name of the corresponding bookmark, then click the Go To button.
      - OR –
      - Double-click the name of the corresponding bookmark.
The Bookmark dialog box closes and the view in the Document pane scrolls to the location of the bookmark.

- **To delete a bookmark from shadow-file content**
  1 Open the applicable shadow file (see “To open an existing shadow file,” on page 13-4).
  2 Click anywhere within the Document pane.
  3 Click the Tools menu and choose Bookmark.
The Bookmark dialog box opens (refer to Figure 13-4, on page 13-9).
  4 In the list of bookmarks, click the name of the bookmark, that you want to delete.
  5 Click the Delete button.
An alert box opens, prompting you to confirm your desire to delete the bookmark.

6 Click Yes.
The alert box closes and the bookmark is deleted.

7 Close the Bookmark dialog box in one of the following manners:
   • Click the exit button (x) in the upper-right corner of the dialog box.
   – OR –
   • Click the Close button.

**Highlighting Content in Shadow Files**

Just as you can highlight text in a printed book, the *LexisNexis CD* application allows you to visually enhance text in a shadow file for purposes of calling attention to that text. Further, by requiring you to name the different highlighting schemes that you create, the program provides for searching of highlighted content based on the corresponding highlighter name.

**IMPORTANT!** Highlighters can be searched only if you structure your query accordingly. For details, see “Searching a Structural Element (Scope) in One or All Open Publications,” on page 7-3.

**Note:** Highlighters are shadow-file specific; if you create a highlighter for one shadow file, that highlighter will not be available if you open another shadow file.

- **To create a highlighter for a shadow file**
  1. Open the desired shadow file (see “To open an existing shadow file,” on page 13-4).
  2. Click anywhere within the Document pane.
  3. Click the **Tools** menu and choose **Highlighter**.
     The Highlighter dialog box opens (see Figure 13-5).
4 Click the New button.
The New Highlighter dialog box opens (see Figure 13-6).

5 In the Name field, type the desired name for the highlighter.
6 Click the drop-down arrow beside the Background Color field and from the displayed list, choose the desired color option.
7 Click the OK button.
The New Highlighter dialog box closes, again revealing the Highlighter dialog box.
8 Set desired text formatting for the highlighter or exit the Highlighter dialog box, as desired:
• To set desired text formatting for the highlighter, click the **Format** button. The Highlighter Format dialog box opens. Proceed to step 9.

  – OR –

• To exit the Highlighter dialog box, proceed to step 10.

9 In the Highlighter Format dialog box (see Figure 13-7), indicate desired text formatting options, then click **OK**. The Highlighter Format dialog box closes, again revealing the Highlighter dialog box.

**Figure 13-7 Highlighter Format dialog box**
10 Close the Highlighter dialog box in one of the following manners:
   • Click the exit button (×) in the upper-right corner of the dialog box.
   – OR –
   • Click the Close button.

To apply a highlighter to shadow-file content
1 Open the applicable shadow file (see “To open an existing shadow file,” on page 13-4).
2 In the Document pane, click at the beginning of the content to which you want to apply the highlighter.
3 Select the desired content in one of the following ways:
   • While holding down the left mouse button, drag the mouse until the cursor is positioned at the end of the desired content, then release the mouse button.
   – OR –
   • Press and hold the SHIFT key, click at the end of the desired content, then release the SHIFT key.
   The desired content is selected.
4 Click the Tools menu and choose Highlighter.
The Highlighter dialog box opens (refer to Figure 13-5, on page 13-12).
5 On the list of highlighters:
   • Click the name of the desired highlighter, then click the Apply button.
   – OR –
   • Double-click the name of the desired highlighter.
   The Highlighter dialog box closes, and the selected text is enhanced as defined by the chosen highlighter.

To remove highlighting from shadow-file content
1 Open the applicable shadow file (see “To open an existing shadow file,” on page 13-4).
2 In the Document pane, click at the beginning of the content from which you want to delete the highlighting.

3 Use one of the following methods to select the balance of the content from which you want to delete the highlighting:
   • While holding down the left mouse button, drag the mouse until the cursor is positioned at the end of the desired content, then release the mouse button.
   – OR –
   • Press and hold the SHIFT key, click at the end of the desired content, then release the SHIFT key.
The desired content is selected.

4 Click the Tools menu and choose Remove Highlighter.
The highlighting is removed.

To delete a highlighting scheme from a shadow file

1 Open the applicable shadow file (see “To open an existing shadow file,” on page 13-4).

2 Click anywhere within the Document pane

3 Click the Tools menu and choose Highlighter.
The Highlighter dialog box opens (refer to Figure 13-5, on page 13-12).

4 On the list of highlighters, click the name of the highlighter that you want to delete.

5 Click the Delete button.
   An alert box opens, prompting you to confirm your desire to delete the highlighter.

6 Click Yes.
The alert box closes and the highlighter is deleted from the shadow file.

   Note: If the deleted highlighter had previously been applied to any text in the shadow file, that text will no longer be highlighted.

7 Close the Highlighter dialog box in one of the following manners:
13-16 Customizing Publication Content

- Click the exit button (X) in the upper-right corner of the dialog box.
- OR -
- Click the Close button.
Chapter 14 Using Support Utilities

To help you make the most of your research work, the LexisNexis™ CD application comes equipped with the following three support utilities:

- Data Manager
- Rights Manager
- Update Settings Utility

This chapter describes and provides instructions for using each of these utilities.

Using Data Manager

As its name implies, the Data Manager utility allows you to perform various data-management tasks related to the LexisNexis CD application. Specifically, you can copy installed libraries from CD to a local or network drive, you can move copied libraries from one location on a local or network drive to another, and you can delete copied libraries when you no longer need those copies. Once you have moved or copied a library, you can also set the LexisNexis CD application to look for the library in the new location.

**Note:** Data Manager is available only to standalone users and those network users set up as Administrator. Client users do not have access to Data Manager.

To access Data Manager

1. Click the Start button, located on the taskbar in the lower-left corner of your Windows® desktop. The Start menu opens.
2. Point to Programs.
3. On the Programs menu, point to LexisNexis™ CD on Folio 4.
4. On the LexisNexis™ CD on Folio 4 menu, click Data Manager.
   
Data Manager opens (see Figure 14-1).
Copying a Library from CD

Data Manager allows you to copy installed libraries from CD to a local hard drive or a network location. Copying a library from CD to a local hard drive helps maximize program performance. In a network environment, copying a library to a file server affords multiple users shared access to library data.

- **To copy a single-disc library**
  1. Insert the library CD into your computer’s CD-ROM drive.
  2. Open Data Manager as outlined under “To access Data Manager,” on page 14-1.
  3. Choose the desired library from the Please Select a Library drop-down field (refer to Figure 14-1, on page 14-2).

The pane below the drop-down field lists the disc comprising the selected library.
4 Click the Copy button.
The Copy Options dialog box opens (see Figure 14-2).

**Figure 14-2  Copy dialog box**

![Copy dialog box](image)

5 Select the library disc by clicking the check box beside the disc listing and inserting a checkmark.

6 Click OK.
The Browse for Folder dialog box opens.

7 In the Browse for Folder dialog box, browse to the desired target path for the library copy.

**Note:** The disc Path and Drive Info (i.e., path contents) are detailed under each main disc listing. If these specifics are not displayed, click the plus sign (+) beside the main disc listing to expand the tree.

**IMPORTANT!** A green checkmark (✔) beside a main disc listing indicates that the disc content is available (i.e., “online”) in the path indicated within the tree. A red circle with a line through it (❌) beside a main disc listing indicates that the disc content is not available (i.e., “offline”) in the path indicated within the tree (for example, when your computer has only one CD-ROM drive and the disc is not currently in the drive).
8 In the Browse for Folder dialog box, click OK. A Copying meter appears, indicating the progress of the copying process. When the meter closes, a message box appears, indicating that the library was successfully copied.

9 Click OK to close the message box. Data Manager is fully revealed, and the disc listing is updated to reflect the path to which the disc contents were copied.

10 Click the Save button in Data Manager. A message box opens, informing you that your changes have been saved.

11 Click OK to close the message box.

12 Close Data Manager or perform additional data-management tasks, as applicable:

• To close Data Manager, click the Exit button.

  – OR –

• To perform additional data-management tasks, follow the steps under the procedure for the given task(s).

To copy a multi-disc library

1 Insert the first library CD into your computer’s CD-ROM drive.

2 Open Data Manager as outlined under “To access Data Manager,” on page 14-1.

3 Choose the desired library from the Please Select a Library drop-down field (refer to Figure 14-1, on page 14-2). The pane below the drop-down field lists the discs comprising the selected library.
4 Click the Copy button.
   The Copy Options dialog box opens (refer to Figure 14-2, on page 14-3).

5 For each disc that you want to copy, click the corresponding check box to insert a checkmark.

6 Click OK.
   The Browse for Folder dialog box opens.

7 In the Browse for Folder dialog box, browse to the desired target path for the library copy.

   IMPORTANT! The target path needn’t include library- or disc-specific subdirectories; Data Manager will automatically append the path so that it includes subdirectories specific to the library and disc(s) in question. For example, if you were copying the Bankruptcy library and browsed to a target path of C:\LexisNexisCD\Data, Data Manager will add library- and disc-specific subdirectories such as \Bankrupt\Disk1, making the final path C:\LexisNexisCD\Data\Bankrupt\Disk1.

8 In the Browse for Folder dialog box, click OK.
   • If the disc noted in the Browse for Folder dialog box is the last disc in the library, a Copying meter appears, indicating the progress of the copying process. When the meter closes, a message box appears, informing you to insert the next disc. Proceed to step 9.

Note: The disc Path and Drive Info (i.e., path contents) are detailed under each main disc listing. If these specifics are not displayed, click the plus sign (+) beside the main disc listing to expand the tree.

IMPORTANT! A green checkmark (✓) beside a main disc listing indicates that the disc content is available (i.e., “online”) in the path indicated within the tree. A red circle with a line through it (✗) beside a main disc listing indicates that the disc content is not available (i.e., “offline”) in the path indicated within the tree (for example, when your computer has only one CD-ROM drive and the disc is not currently in the drive).
– OR –

- If the disc noted in the Browse for Folder dialog box is not the last disc in the library, a Browse for Folder dialog box opens for the next disc in the library. Repeat steps 7 and 8.

9 Remove the just-copied disc from the CD-ROM drive and insert the next disc to be copied.

10 Click **OK** to close the message box.

A Copying meter appears, indicating the progress of the copying process. When the meter closes, one of the following happens:

- If the disc currently in the CD-ROM drive is the last disc in the multi-disc set, a message box appears, indicating that the library was successfully copied. Proceed to step 11.

- OR –

- If the disc currently in the CD-ROM drive is not the last disc in the multi-disc set, a message box appears, informing you to insert the next disc. Repeat steps 9 and 10.

**Note:** If you elect to halt the copying process by clicking the Cancel button, all files associated with the disc currently in the CD-ROM drive are removed from the target location. All files associated with any disc copied earlier in the copying process, however, are left in place in the target location. Therefore, if you subsequently want to complete the process of copying the entire library, you need select for copying (at step 5, above) only the disc on which you initially halted the copying process along with any subsequent discs in the multi-disc set.

11 Click **OK** to close the message box.

Data Manager is fully revealed, and the disc listings are updated to reflect the path to which the disc contents were copied.

12 Click the **Save** button in Data Manager.

A message box opens, informing you that your changes have been saved.

13 Click **OK** to close the message box.

14 Close Data Manager or perform additional data-management tasks, as applicable:
To close Data Manager, click the Exit button.

- OR -

To perform additional data-management tasks, follow the steps under the procedure for the given task(s).

Moving a Library Copy

Once you have copied a library, Data Manager allows you to move that copy. When you do so, the entire library is moved to a single location.

To move a library copy

1. Open Data Manager as outlined under “To access Data Manager,” on page 14-1.
2. Choose the desired library from the Please Select a Library drop-down field (refer to Figure 14-1, on page 14-2). The pane below the drop-down field lists the disc comprising the selected library.

3. Click the Move button.

   A dialog box opens, informing you that the previously copied discs will be moved to a common directory.

4. Click Yes to proceed with the move.
The Browse for Folder dialog box opens.

5 In the Browse for Folder dialog box, browse to the path to which you want to move the library copy.

6 In the Browse for Folder dialog box, click OK.
A message box appears, informing you that the library was successfully moved.

7 Click OK to close the message box.
Data Manager is fully revealed, with the disc listing(s) reflecting the path to which the library copy was moved.

8 Click the Save button in Data Manager.
A message box opens, informing you that your changes have been saved.

9 Click OK to close the message box.
10 Close Data Manager or perform additional data-management tasks, as applicable:
   • To close Data Manager, click the Exit button.
     – OR –
   • To perform additional data-management tasks, follow the steps under the procedure for the given task(s).
Deleting a Library Copy

Because your work environment may change over time necessitating removal of certain data from your system, Data Manager allows you to delete any library that you copied to a local drive or network location.

IMPORTANT! Built-in safeguards prevent you from deleting the library originals from CD. Note that once you have deleted a library copy, you cannot retrieve the copy and you must then use the Edit Path feature of Data Manager to indicate the valid location of the library (see “Editing the Path of a Library,” on page 14-10).

To delete a library copy

1. Open Data Manager as outlined under “To access Data Manager,” on page 14-1.
2. Choose the desired library from the Please Select a Library drop-down field (refer to Figure 14-1, on page 14-2).
   The pane below the drop-down field lists the disc(s) comprising the selected library.

   **Note:** The disc Path and Drive Info (i.e., path contents) are detailed under each main disc listing. If these specifics are not displayed, click the plus sign (+) beside the main disc listing to expand the tree.

   IMPORTANT! A green checkmark (✔) beside a main disc listing indicates that the disc content is available (i.e., “online”) in the path indicated within the tree. A red circle with a line through it (✘) beside a main disc listing indicates that the disc content is not available (i.e., “offline”) in the path indicated within the tree (for example, when your computer has only one CD-ROM drive and the disc is not currently in the drive).

3. Click the Delete button.
   A dialog box appears, prompting you to confirm your desire to delete the selected library copy.
4. Click Yes to delete the selected library copy.
A status box appears, indicating the progress of the deletion process. When the status box closes, a message box appears, informing you that the library copy was successfully deleted and reminding you that you should now use Data Manager to indicate the valid location of the library.

5 Click **OK** to close the message box.

The Data Manager window is fully revealed, and each disc listing for the library is updated to reflect the red, “offline” symbol (❌) and an unidentified path.

6 Click the **Save** button in Data Manager.

A message box opens, informing you that your changes have been saved.

7 Click **OK** to close the message box.

8 Close Data Manager or perform additional data-management tasks, as applicable:

   - To close Data Manager, click the **Exit** button.
   - **OR**
   - To perform additional data-management tasks, follow the steps under the procedure for the given task(s).

### Editing the Path of a Library

In certain situations, a library may be deleted or moved from its former location. For instance, after copying a library to your local drive, you may need to free up that space and decide to revert to accessing that library data from the CD. In such an instance, you would need to
instruct the *LexisNexis* CD application to look for the library on the CD-ROM drive. Data Manager allows for this via its Edit Path feature.

▶ To edit the path of a library

1. Open Data Manager as outlined under “To access Data Manager,” on page 14-1.
2. Choose the desired library from the **Please Select a Library** drop-down field (refer to Figure 14-1, on page 14-2). The pane below the drop-down field lists the discs comprising the selected library, with each disc for which the currently indicated path is not valid being indicated by the red, “offline” symbol (เสน่ห์).

   **Note:** The disc Path and Drive Info (i.e., path contents) are detailed under each main disc listing. If these specifics are not displayed, click the plus sign (+) beside the main disc listing to expand the tree.

3. In the tree of the disc for which you want to edit the path, double-click the **Path** line.
   The Browse for Folder dialog box opens.

   **Tip:** You can also access the Edit Path dialog box by single-clicking the **Path** line, then clicking the **Disc** menu and choosing **Edit Path**.

4. Browse to the new file path containing the disc content, then click **OK**.
   Data Manager window is fully revealed, and the disc listing is updated to reflect the edited path.

   **Note:** Assuming that you have edited the path to reflect the proper location of the disc content, the red, “offline” symbol (เสน่ห์) will also have changed to the green “online” symbol (✔).

5. Edit the paths of additional discs, as necessary:
   - To edit paths of additional discs, repeat steps 3 and 4.
   - OR –
To continue without editing paths of additional discs, proceed to step 6.

6 Click the Save button in Data Manager.
A message box opens, informing you that your changes have been saved.

7 Click OK to close the message box.

8 Close Data Manager or perform additional data-management tasks, as applicable:
   • To close Data Manager, click the Exit button.
   – OR –
   • To perform additional data-management tasks, follow the steps under the procedure for the given task(s).

Using Rights Manager

The Rights Manager utility (see Figure 14-3) will be used outside the installation process only if you have changed your subscription after receiving and installing the latest release of a particular library on CD and, therefore, need to update your access rights.

**Note:** Rights Manager is available only to standalone users and those network users set up as Administrator. Client users do not have access to Rights Manager.
To update library subscriptions

1. Click the **Start** button, located on the taskbar in the lower-left corner of your Windows desktop.
   The Start menu opens.
2. Point to **Programs**.
3. On the Programs menu, point to **LexisNexis™ CD on Folio 4**.
4. On the LexisNexis™ CD on Folio 4 menu, click **Rights Manager**.
   Rights Manager opens (refer to Figure 14-3, on page 14-13).
5. From the **Library** drop-down list, choose the library for which you want to update your subscription.
   The selected library is highlighted.

   **Tip:** Libraries are listed in alphabetical order.

6. In the **Codeword** text field, type the codeword you received for the selected library.
Using Support Utilities

7 Click Process.

Your request is processed and the Products & Publications dialog box opens (see Figure 14-4).

**Tip:** The Products & Publications dialog box shows all the products in the library. A folder (📁) beside a product title indicates that you have access rights to that product; a red “x” (❌) indicates that you do not have access rights.

**Note:** The codeword is a series of 20 characters separated by hyphens. It can be found on the packing slip enclosed with the CD.

**Tip:** Do not type the hyphens between the characters of your codeword because the hyphens already appear as part of the text field.
Using the Update Settings Utility

Because your work environment—particularly, software applications and file directories—may change over time, the LexisNexis CD application provides a quick and easy way to alert the program to such changes. A single utility accessed via the Program group allows you to indicate changes in word-processing and PDF-viewer software.
14-16 Using Support Utilities

Figure 14-5 Update Settings Utility

To access the Update Settings Utility
1. Click the Start button, located on the taskbar in the lower-left corner of your Windows desktop.
2. Point to Programs.
3. On the Programs menu, point to LexisNexis™ CD on Folio 4.
   The Update Settings Utility opens (refer to Figure 14-5, on page 14-16).

To update your PDF-viewer setting
1. Open the Update Settings Utility as outlined under “To access the Update Settings Utility,” on page 14-16.
2 In the PDF Viewer area, click the **Browse** button.
An Open dialog box appears.

3 Browse to the drive and directory to which the desired PDF-viewer software is installed, then click the executable (.exe) file for the software.

4 Click the **Open** button.
The Open dialog box closes, again revealing the Update Settings Utility now displaying the updated Path to PDF Viewer.

5 Click the **Update** button.
A Saved Settings dialog box opens, informing you that your change has been saved.

---

**Note:** If you selected a viewer that doesn’t meet the minimum requirements for ensuring full PDF-viewing functionality, you will instead receive a message box alerting you to this fact and prompting you to indicate whether you want to use the selected PDF viewer. In this case, do one of the following:

- To choose another PDF viewer, click **No** to close the message box and return to the Update Settings Utility, then repeat steps 2 through 5.

- To use the originally selected PDF viewer, click **Yes** to close the message box and display the Saved Settings dialog box, then proceed to step 6. In this instance, note that you may not be able to view all PDF documents.

6 In the Saved Settings dialog box, click **OK**.
The dialog box closes, again revealing the Update Settings Utility.

7 Update your word-processing setting or exit the Update Settings Utility, as desired:

- To update your word-processor setting, follow the steps outlined under the corresponding procedure, beginning on page 14-18.
To update your word-processor setting

1. Open the Update Settings Utility as outlined under “To access the Update Settings Utility,” on page 14-16.
2. In the Word Processor area, click the Browse button.
   An Open dialog box appears.
3. Browse to the drive and directory to which the desired word-processing software is installed, then click the executable (.exe) file for the software.
4. Click the Open button.
   The Open dialog box closes, again revealing the Update Settings Utility now displaying the updated Path to Word Processor.
5. Click the Update button.
6. A Saved Settings dialog box opens, informing you that your change has been saved.
7. In the Saved Settings dialog box, click OK.
   The dialog box closes, again revealing the Update Settings Utility.
8. Update your PDF-viewer setting or exit the Update Settings Utility, as desired:
   • To update your PDF-viewer setting, follow the steps outlined under the corresponding procedure, beginning on page 14-16.
   – OR –
   • To exit the Update Settings Utility, click Close.
Appendix A  Working with the Program Interface

The program interface refers to what the LexisNexis™ CD application displays and where and how it displays it. Interface elements include things such as program menus, the toolbar, window areas, navigational aids, icons, and display font.

Working with the program interface requires an understanding of the following:

- Program menus
- Main toolbar
- Interface customizing options

This chapter outlines each of these topics and, where applicable, provides instructions for performing the given task.

Understanding the Menus

The LexisNexis CD application provides a number of menus containing options of four general types:

- Commands that provide access to a secondary mechanism where you indicate the specifics of carrying out a task and from which you then execute the task, such as the Print command on the File menu
- Commands that directly execute a task, such as the hit navigation commands (i.e., Next Hit, Previous Hit, Next Record Hit, Previous Record Hit) on the Search menu
- Independent settings that can be enabled and disabled regardless of other settings, such as the Show Check Boxes setting on the View menu
- Mutually exclusive settings that when enabled disable any alternative settings, such as the settings to display All Records, Records with Hits, Tagged Records, or Checked Branches on the View menu

*Note*: Whether electing an independent or a mutually exclusive setting, the results are immediately apparent.
Menu availability and form may vary depending on interface mode (i.e., the active part of the interface); option availability on the various menu may vary depending on program mode (i.e., the most recent task performed and/or the file type (read-only or shadow) of the active publication).

**Tip:** Some of the most commonly used commands can also be accessed via the toolbar. For further details, see “Understanding the Main Toolbar,” on page A-25.

The *LexisNexis CD* menu bar contains the following menus:
- File
- Edit (displayed only when the Document view is active)
- View
- Search
- Layout (displayed only when the Document view is active)
- Tools
- Window
- *LexisNexis*
- Help

**File Menu**

The File menu (see Figure A-1) is always displayed. Menu form varies slightly depending on interface mode, with the Export command being displayed only when the Document or Contents pane is active. With the exception of the Save command (which is available only when working in a shadow file), all options are always available. See Table A-1 for a summary of File menu options and corresponding purposes.
Figure A-1  File menu

<table>
<thead>
<tr>
<th>Option</th>
<th>Purpose</th>
</tr>
</thead>
<tbody>
<tr>
<td>New</td>
<td>Create a shadow file of the active publication (see “Creating and Opening Shadow Files,” on page 13-3).</td>
</tr>
<tr>
<td>Open</td>
<td>Access an infobase or shadow file.</td>
</tr>
</tbody>
</table>
| Save          | Accept changes made to a shadow file.  

  **Note:** This command is available only when you are working in a shadow file that you have modified in some way other than by tagging.

| Export        | Save part(s) of the active publication in a format compatible with another application, subject to Terms and Conditions (see “Exporting Content,” on page 10-16)  

  **Note:** This command is displayed only when the Document or Contents pane is active.
Edit Menu

The Edit menu (see Figure A-2) is displayed only when the Document pane is active. Certain menu options are available only when working in a note posted to a shadow file or following given tasks (see Table A-2 for details).
Figure A-2  Edit menu

<table>
<thead>
<tr>
<th>Option</th>
<th>Purpose</th>
</tr>
</thead>
<tbody>
<tr>
<td>Undo Text</td>
<td>Negate the most recent action.</td>
</tr>
<tr>
<td>Cut</td>
<td>Delete selected material from the active publication for purposes of inserting it elsewhere.</td>
</tr>
<tr>
<td>Cut</td>
<td>Note: This command is available only when working in a note posted to a shadow file.</td>
</tr>
<tr>
<td>Copy</td>
<td>Note: This command is available only when working in a note posted to a shadow file.</td>
</tr>
<tr>
<td>Paste</td>
<td>Note: This command is available only when working in a note posted to a shadow file.</td>
</tr>
<tr>
<td>Paste Special</td>
<td>Note: This command is available only when working in a note posted to a shadow file.</td>
</tr>
<tr>
<td>Replace...</td>
<td>Note: This command is available only when working in a note posted to a shadow file.</td>
</tr>
<tr>
<td>Tag Record</td>
<td>Note: This command is available only when working in a note posted to a shadow file.</td>
</tr>
<tr>
<td>Clear All Tags</td>
<td>Note: This command is available only when working in a note posted to a shadow file.</td>
</tr>
</tbody>
</table>
Table A-2  Edit Menu Summary *(Continued)*

<table>
<thead>
<tr>
<th>Option</th>
<th>Purpose</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Copy</strong></td>
<td>Copy selected material from the active publication for purposes of pasting it elsewhere (see “Copying and Pasting Content,” on page 10-15).  &lt;br&gt;  <strong>Note:</strong> You can copy content only for purposes of pasting it into a note posted to a shadow file or into a file maintained in another application.</td>
</tr>
<tr>
<td><strong>Paste</strong></td>
<td>Insert material that you previously cut or copied from a file maintained in the <em>LexisNexis™ CD</em> application or an outside application (see “Copying and Pasting Content,” on page 10-15).  &lt;br&gt;  <strong>Note:</strong> This command is available only when working in a note posted to a shadow file. Note that when using the paste function, material loses any formatting.</td>
</tr>
<tr>
<td><strong>Paste Special</strong></td>
<td>Insert material (or a graphical representation of that material) copied to the clipboard from a file maintained in another application.  &lt;br&gt;  <strong>Note:</strong> This command is available only when working in a note posted to a shadow file.</td>
</tr>
<tr>
<td><strong>Replace</strong></td>
<td>Find and/or replace content.  &lt;br&gt;  <strong>Note:</strong> This command is available only when working in a note posted to a shadow file.</td>
</tr>
<tr>
<td><strong>Tag Record</strong></td>
<td>Flag content of interest for purposes of quickly finding relevant material as well as viewing, exporting, and/or printing only that material (see “Tagging Content,” on page 13-1).  &lt;br&gt;  <strong>Note:</strong> Tagging remains in effect only as long as the publication remains open. If you tag content and then close and reopen the corresponding publication, the tagging will be gone.</td>
</tr>
<tr>
<td><strong>Clear All Tags</strong></td>
<td>Removes all tagging from publication content (see “Tagging Content,” on page 13-1).</td>
</tr>
</tbody>
</table>

*LexisNexis CD User’s Guide*
View Menu

The View menu is always displayed but takes different forms depending on interface mode. Within each form of the View menu, certain options are available only following certain tasks.

View Menu, Document Mode

With the Document pane active, the View menu provides options for the following:

- Varying the type and amount of content displayed in the Document pane
- Refreshing the table of contents
- Adjusting the magnification of content displayed in all panes

Figure A-3 illustrates the View menu in Document mode; Table A-3 summarizes the menu options and corresponding purposes.

Figure A-3  View menu, Document mode

<table>
<thead>
<tr>
<th>Option</th>
<th>Purpose</th>
</tr>
</thead>
<tbody>
<tr>
<td>Hidden</td>
<td>Display material specific to the production of the active publication.</td>
</tr>
<tr>
<td></td>
<td>Note: By default, this setting is disabled.</td>
</tr>
</tbody>
</table>

Table A-3  View Menu (Document Mode) Summary
Table A-3  View Menu (Document Mode) Summary (Continued)

<table>
<thead>
<tr>
<th>Option</th>
<th>Purpose</th>
</tr>
</thead>
<tbody>
<tr>
<td>Code</td>
<td>Display coding (e.g., hard and soft paragraph returns) in publication content.</td>
</tr>
<tr>
<td></td>
<td>Note: By default, this setting is disabled.</td>
</tr>
<tr>
<td><strong>Display Settings</strong></td>
<td></td>
</tr>
<tr>
<td>All Records</td>
<td>Display all publication content.</td>
</tr>
<tr>
<td></td>
<td>Note: This is the default display setting.</td>
</tr>
<tr>
<td>Records with Hits</td>
<td>Display only those records containing query matches (see “Limiting Content Displayed After a Search,” on page 9-11).</td>
</tr>
<tr>
<td></td>
<td>Note: A record is defined as either a heading or one or more paragraphs of body text following a heading. Note that this setting is available only following a search.</td>
</tr>
<tr>
<td>Tagged Records</td>
<td>Display only flagged publication content (see “Tagging Content,” on page 13-1).</td>
</tr>
<tr>
<td></td>
<td>Note: This setting is available only after you have tagged one or more records.</td>
</tr>
<tr>
<td>Checked Branches</td>
<td>Display only that portion of publication content selected in the table of contents (see “Limiting Content Displayed for Viewing,” on page 3-7).</td>
</tr>
<tr>
<td></td>
<td>Note: This setting is available only after you have selected content via the check boxes in the table of contents. Note that if you subsequently deselect all content in the table of contents, nothing will be displayed in the Document pane. To again display content, you must either select one or more entries in the table of contents or elect a different available display setting.</td>
</tr>
<tr>
<td>Synchronize Contents</td>
<td>Manually refresh the table of contents to reflect your location in publication content (see “Synchronizing the Table of Contents,” on page 3-8).</td>
</tr>
</tbody>
</table>
View Menu, Hit List Mode

With the Hit List pane active, the View menu provides options for the following:

- Varying the amount and type of information displayed in the hit list
- Adjusting the magnification of content displayed in all panes.

Figure A-4 illustrates the View menu in Hit List mode; Table A-4 summarizes the menu options and corresponding purposes.

### Table A-3  View Menu (Document Mode) Summary (Continued)

<table>
<thead>
<tr>
<th>Option</th>
<th>Purpose</th>
</tr>
</thead>
<tbody>
<tr>
<td>Zoom</td>
<td>Adjust the magnification at which text in all panes is displayed, from the default of 100% to a maximum of 500% or a minimum of 10%.</td>
</tr>
</tbody>
</table>

### View Menu, Hit List mode

<table>
<thead>
<tr>
<th>View Options</th>
</tr>
</thead>
<tbody>
<tr>
<td>✔ Column Header</td>
</tr>
<tr>
<td>✔ Words around Hits</td>
</tr>
<tr>
<td>Hit List Properties</td>
</tr>
<tr>
<td>Zoom...</td>
</tr>
</tbody>
</table>

### Table A-4  View Menu (Hit List Mode) Summary

<table>
<thead>
<tr>
<th>Option</th>
<th>Purpose</th>
</tr>
</thead>
<tbody>
<tr>
<td>Column Header</td>
<td>Display or hide the bar containing column descriptor(s) at the top of the Hit List pane.</td>
</tr>
<tr>
<td></td>
<td>Note: By default, this setting is enabled.</td>
</tr>
</tbody>
</table>
View Menu, Contents Mode

With the Contents pane active, the View menu provides options for the following:

- Expanding or collapsing the table of contents in various increments
- Displaying or hiding selection check boxes in the table of contents
- Negating all selections made via the table of contents
- Adjusting the magnification of content displayed in all panes.

Figure A-5 illustrates the View menu in Contents mode; Table A-5 summarizes the menu options and corresponding purposes.
Table A-5  View Menu (Contents Mode) Summary

<table>
<thead>
<tr>
<th>Option</th>
<th>Purpose</th>
</tr>
</thead>
<tbody>
<tr>
<td>Expand One Level</td>
<td>Display the immediate sublevel of the level currently selected in the table of contents (see “To expand a level in the table of contents to the immediate sublevel,” on page 3-5).</td>
</tr>
<tr>
<td>Expand Branch</td>
<td>Display all sublevels of the level currently selected in the table of contents (see “To collapse a level in the table of contents,” on page 3-5).</td>
</tr>
<tr>
<td>Expand All</td>
<td>Display all levels in the table of contents (see “To fully expand the table of contents,” on page 3-6).</td>
</tr>
<tr>
<td>Collapse Branch</td>
<td>Hide all sublevels of the level currently selected in the table of contents (see “To collapse a level in the table of contents,” on page 3-5).</td>
</tr>
<tr>
<td></td>
<td><strong>Note</strong>: This command is available only after you have expanded one or more levels in the table of contents.</td>
</tr>
</tbody>
</table>
Search Menu

The Search menu (see Figure A-6) is always displayed.

Menu form varies slightly depending on interface mode, with the Go To command being displayed only when the Document pane is active. Program mode influences available options, as shown in Table A-6.

---

<table>
<thead>
<tr>
<th>Option</th>
<th>Purpose</th>
</tr>
</thead>
<tbody>
<tr>
<td>Expand to Level</td>
<td>Expand or collapse the table of contents to a specified level.</td>
</tr>
<tr>
<td></td>
<td><em>Tip:</em> You can fully collapse the table of contents by selecting the upper-most level of the publication (see “To fully collapse the table of contents,” on page 3-6).</td>
</tr>
<tr>
<td>Show Check Boxes</td>
<td>Display check boxes in the table of contents for purposes of narrowing a search or limiting the publication content shown in the Document pane (see “To search selected portions of the active publication,” on page 7-1, and “To limit content displayed for viewing,” on page 3-7).</td>
</tr>
<tr>
<td></td>
<td><em>Note:</em> By default, this setting is enabled.</td>
</tr>
<tr>
<td>Clear All Checks</td>
<td>Negate all selections made in the table of contents.</td>
</tr>
<tr>
<td>Zoom</td>
<td>Adjust the magnification at which text in all panes is displayed, from the default of 100% to a maximum of 500% or a minimum of 10%.</td>
</tr>
</tbody>
</table>
Figure A-6  Search menu

<table>
<thead>
<tr>
<th>Option</th>
<th>Purpose</th>
</tr>
</thead>
<tbody>
<tr>
<td>Query</td>
<td>Run a natural language search using the Query dialog box (see “Query Dialog Box,” on page 5-6, and “Understanding Natural Language Searching,” on page 6-9).</td>
</tr>
<tr>
<td>Advanced Query</td>
<td>Run a Boolean-based search using the Advanced Query window (see “Advanced Query Window,” on page 5-1).</td>
</tr>
</tbody>
</table>
| Clear Query    | Clear search-related elements [i.e., hit list entries, hit highlighting in publication content, and (assuming your preferences are set to display query results) hit indicators in the table of contents] from the main window. (For more information, see “Clearing a Search,” on page 8-1.)  
  **Note:** The Clear Query command is available only after you have performed a search. |
### Table A-6  Search Menu Summary (Continued)

<table>
<thead>
<tr>
<th>Option</th>
<th>Purpose</th>
</tr>
</thead>
</table>
| **Next Hit**    | Move the focus in the Document pane to the hit that immediately follows the currently highlighted hit in the currently displayed record.  
**Tip:** If there is no “next hit” within the currently displayed record, clicking this button will move the focus to the first hit in the next record containing hits.  
**Note:** This command becomes available only following a search. If you navigate to the last hit in publication content, the command again becomes unavailable. |
| **Previous Hit**| Move the focus in the Document pane to the hit that immediately precedes the currently highlighted hit in the currently displayed record.  
**Tip:** If there is no “previous hit” within the currently displayed record, clicking this button will move the focus to the last hit in the previous record containing hits.  
**Note:** This command is available only after you have run a search and navigated beyond the first hit in publication content. If you subsequently navigate back to the first hit, the command again becomes unavailable. |
| **Next Record Hit** | Move the focus in the Document pane to the beginning of the first record that follows the currently displayed record and contains hits.  
**Note:** This command becomes available only following a search. If you navigate to the last record containing a hit, the command again becomes unavailable. |
The Layout menu (see Figure A-7) is displayed only when the Document pane is active.
Most menu options are available only when working within notes posted to a shadow file (see Table A-7 for details).

**Figure A-7 Layout menu**

<table>
<thead>
<tr>
<th>Option</th>
<th>Purpose</th>
</tr>
</thead>
</table>
| **Font** | Modify font settings (e.g., family, size, color) for text currently selected in publication content.  
*Note:* This command is available only when working in a note posted to a shadow file. |
| **Paragraph** | Modify settings (e.g., alignment, indentation, space above) for the active paragraph(s) in publication content.  
*Note:* This command is available only when working in a note posted to a shadow file. |
| **Tabs** | Modify tab settings for the active paragraph(s) in publication content.  
*Note:* This command is available only when working in a note posted to a shadow file. |
| **Borders** | Modify border settings for the active paragraph(s) in publication content.  
*Note:* This command is available only when working in a note posted to a shadow file. |
The Tools menu is always available but takes two different forms depending on interface mode.

**Tools Menu, Contents or Hit List Mode**

With the Contents or Hit List pane active, the Tools menu provides options for customizing the interface and setting program preferences. These options are always available.

Figure A-8 illustrates the Tools menu in Contents or Hit List mode; Table A-8 summarizes the menu options and corresponding purposes.

**Table A-7  Layout Menu Summary (Continued)**

<table>
<thead>
<tr>
<th>Option</th>
<th>Purpose</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Style</strong></td>
<td>Format selected publication content by applying a style; also, create new or modify or delete existing styles used to format publication content.</td>
</tr>
<tr>
<td></td>
<td><em>Note:</em> This command is available only when working in a note posted to a shadow file.</td>
</tr>
<tr>
<td><strong>Text Properties</strong></td>
<td>View formatting and level information for the paragraph in which the cursor is currently placed in publication content.</td>
</tr>
</tbody>
</table>

**Tools Menu**

The Tools menu is always available but takes two different forms depending on interface mode.

**Tools Menu, Contents or Hit List Mode**

With the Contents or Hit List pane active, the Tools menu provides options for customizing the interface and setting program preferences. These options are always available.

Figure A-8 illustrates the Tools menu in Contents or Hit List mode; Table A-8 summarizes the menu options and corresponding purposes.
Tools Menu, Document Mode

With the Document pane active, the Tools menu provides options for customizing the interface and setting program preferences as well as for customizing content in shadow files.

Certain menu options are available only when working in a shadow file or following given tasks (see Table A-9 for details).

Figure A-9 illustrates the Tools menu in Document mode.

<table>
<thead>
<tr>
<th>Option</th>
<th>Purpose</th>
</tr>
</thead>
<tbody>
<tr>
<td>Customize</td>
<td>Configure menus and toolbar(s) and/or define keyboard shortcuts.</td>
</tr>
<tr>
<td></td>
<td><em>Note:</em> You cannot customize the main toolbar.</td>
</tr>
<tr>
<td>Options</td>
<td>Set program and interface preferences (see &quot;Setting Program Preferences,&quot; on page 2-14, and &quot;Customizing the Interface,&quot; on page A-27).</td>
</tr>
</tbody>
</table>
### Table A-9  Tools Menu (Document Mode) Summary

<table>
<thead>
<tr>
<th>Option</th>
<th>Purpose</th>
</tr>
</thead>
</table>
| **Bookmark**  | Insert in publication content a named destination for purposes of quickly finding relevant material (see “Bookmarking Content in Shadow Files,” on page 13-9).  
   *Note:* This command is functional only when working in a shadow file. |
| **Highlighter** | Visually enhance material in publication content for purposes of calling attention to that material; also, create new or modify or delete existing highlighting schemes (see “Highlighting Content in Shadow Files,” on page 13-11).  
   *Note:* This command is available only when working in a shadow file. |
| **Note**      | Annotate individual paragraphs in publication content (see “Annotating Content in Shadow Files,” on page 13-5).  
   *Note:* This command is available only when working in a shadow file. |
| **Remove Highlighter** | Clear highlighting from publication content (see “Highlighting Content in Shadow Files,” on page 13-11).  
   *Note:* This command becomes available only after you have applied a highlighter to content in a shadow file. |
| **Remove Note** | Delete an annotation from publication content (see “Annotating Content in Shadow Files,” on page 13-5).  
   *Note:* This command becomes available only after you have annotated content in a shadow file. |
| **Customize** | Configure menus and toolbar(s) and/or define keyboard shortcuts.  
   *Note:* You cannot customize the main toolbar. |
Window Menu

The Window menu (see Figure A-10) is always displayed and all options on the menu are always available.

See Table A-10 for a summary of Window menu options and corresponding purposes.

Table A-10  Window Menu Summary

<table>
<thead>
<tr>
<th>Option</th>
<th>Purpose</th>
</tr>
</thead>
<tbody>
<tr>
<td>Cascade</td>
<td>Arrange all open windows so that they overlap diagonally starting from the upper-left corner of the monitor screen and descending toward the lower-right corner, with only the active window fully visible.</td>
</tr>
</tbody>
</table>
Table A-10  Window Menu Summary (Continued)

<table>
<thead>
<tr>
<th>Option</th>
<th>Purpose</th>
</tr>
</thead>
<tbody>
<tr>
<td>Tile Vertically</td>
<td>Arrange all open windows so that they appear side by side, with each fully visible but proportionately reduced in size horizontally.</td>
</tr>
<tr>
<td>Tile Horizontally</td>
<td>Arrange all open windows so that they appear one on top of another, with each fully visible but proportionately reduced in size vertically.</td>
</tr>
<tr>
<td>Arrange Icons</td>
<td>After minimizing all open publications and manually arranging the corresponding icons, automatically align all icons in an orderly fashion along the bottom of the interface.</td>
</tr>
<tr>
<td>Close All</td>
<td>Exit all open publications.</td>
</tr>
<tr>
<td>Refresh</td>
<td>Update the active window to reflect the most recent action performed.</td>
</tr>
<tr>
<td>List of open publications</td>
<td>Activate the window corresponding to an open publication.</td>
</tr>
</tbody>
</table>

LexisNexis Menu

The LexisNexis menu (see Figure A-12) is always displayed.

With the exception of the Case Update command (which is available only following a search of a publication containing case material), all menu options are always available.

See Table A-12 for a summary of LexisNexis menu options and corresponding purposes.
### Figure A-11 LexisNexis menu

<table>
<thead>
<tr>
<th>Option</th>
<th>Purpose</th>
</tr>
</thead>
<tbody>
<tr>
<td>Content Selector...</td>
<td>Open one or more publications (see “Opening a Publication,” on page 2-3).</td>
</tr>
<tr>
<td>Case Update...</td>
<td>Link to the lexis.com online research system and re-run the most recently performed search of a case collection against any cases added to the collection since the most recent CD release (see “Searching Updated Case Content on the lexis.com Service,” on page 8-7).</td>
</tr>
</tbody>
</table>
| Check a Citation...  | Validate research via the online Shepard’s® Citations Service on the lexis.com® research system.  
  
  Note: You must be a subscriber to the Shepard’s Citations Service in order to use this feature. |
Table A-11  LexisNexis Menu Summary (Continued)

<table>
<thead>
<tr>
<th>Option</th>
<th>Purpose</th>
</tr>
</thead>
</table>
| Data Manager              | Copy libraries to a local or network drive, move library copies from one location to another, delete library copies, and/or instruct the program to look in the correct location when libraries have been moved from the most recently verified location (see “Using Data Manager,” on page 14-1).  
  **Note:** This command is available only to standalone users or to those network users set up as Administrator. |
| Rights Manager            | Initiate access to any products to which you subscribed subsequent to installing the most recent CD release of the corresponding library (see “Using Rights Manager,” on page 14-12).  
  **Note:** This command is available only to standalone users or to those network users set up as Administrator. |
| Update Settings Utility   | Alert the program when you change word-processing and/or pdf-viewer software (see “Using the Update Settings Utility,” on page 14-15). |
| www.lexis.com             | Link directly to the lexis.com service, where subscribers can take advantage of numerous case-finding and analysis tools.            |
| LexisNexis Matthew Bender | Link directly to the Matthew Bender home page on the LexisNexis Web site.                                                          |
| LexisNexis Bookstore      | Link directly to the product offerings area of the LexisNexis Web site.                                                            |
Help Menu

The Help menu (see Figure A-12) is always displayed and all options on the menu are always available.

See Table A-12 for a summary of Help menu commands and corresponding purposes.

Figure A-12 Help menu

<table>
<thead>
<tr>
<th>Option</th>
<th>Purpose</th>
</tr>
</thead>
<tbody>
<tr>
<td>Online Help</td>
<td>Open for viewing the electronic help file for the LexisNexis CD application.</td>
</tr>
<tr>
<td>User’s Guide</td>
<td>Access for viewing and/or printing the linear-based documentation describing use of the application.</td>
</tr>
<tr>
<td>Tutorial</td>
<td>Launch the interactive tutorial containing a series of lessons covering basic program functionality.</td>
</tr>
<tr>
<td>Online Knowledge Base</td>
<td>Link to additional support documentation on the LexisNexis Web site.</td>
</tr>
<tr>
<td>About LexisNexis CD on Folio 4</td>
<td>Display version and copyright information for LexisNexis CD software.</td>
</tr>
<tr>
<td>About Folio Views</td>
<td>Display version and copyright information for Folio Views® software.</td>
</tr>
</tbody>
</table>
Understanding the Main Toolbar

The *LexisNexis CD* main toolbar (see Figure A-13) contains a set of buttons that you can click to access commonly used commands. Table A-13 describes each of the main toolbar buttons.

*Note:* The *LexisNexis CD* application makes use of the Windows feature known as “tool tips.” When you let your mouse pointer rest on a toolbar button, the program briefly displays the name of the button.

Table A-13  Summary of main toolbar buttons

<table>
<thead>
<tr>
<th>Button</th>
<th>Purpose</th>
</tr>
</thead>
<tbody>
<tr>
<td><img src="image" alt="Content Selector" /></td>
<td>Open one or more publications (see “Opening a Publication,” on page 2-3).</td>
</tr>
<tr>
<td><img src="image" alt="Print" /></td>
<td>Begin the process of printing from the active publication (see “Printing Content,” on page 10-1).</td>
</tr>
<tr>
<td><img src="image" alt="Back" /></td>
<td>After linking within or between publications, return to the location from which you linked.</td>
</tr>
<tr>
<td><img src="image" alt="Forward" /></td>
<td>After linking within or between publications and returning to the location from which you linked, return to the most recent link destination.</td>
</tr>
<tr>
<td>Button</td>
<td>Purpose</td>
</tr>
<tr>
<td>---------------------</td>
<td>----------------------------------------------------------------------------------------------------------------------------------------</td>
</tr>
<tr>
<td>Show History</td>
<td>View a list of searches and hyperlink jumps executed since you opened the active publication and, if desired, repeat any of those actions (see “Viewing Search History and Rerunning a Previous Search,” on page 8-1). Note: This command is available only after you have executed a search or a jump link.</td>
</tr>
<tr>
<td>Advanced Query</td>
<td>Run a Boolean-based search using the Advanced Query window (see “Advanced Query Window,” on page 5-1).</td>
</tr>
<tr>
<td>Clear Query</td>
<td>Clear search-related elements (i.e., hit list entries, hit highlighting in publication content, and hit indicators in the table of contents) from the main window. (For more information, see “Clearing a Search,” on page 8-1.) Note: The Clear Query command is available only after you have performed a search.</td>
</tr>
<tr>
<td>Previous Hit</td>
<td>Move the focus in the Document pane to the hit that immediately precedes the currently highlighted hit in the currently displayed record. Tip: If there is no “previous hit” within the currently displayed record, clicking this button will move the focus to the last hit in the previous record containing hits. Tip: This command is available only after you have run a search and navigated beyond the first hit in publication content. If you subsequently navigate back to the first hit, the command again becomes unavailable.</td>
</tr>
</tbody>
</table>

---

*LexisNexis CD User’s Guide*
Table A-13 Summary of main toolbar buttons (Continued)

<table>
<thead>
<tr>
<th>Button</th>
<th>Purpose</th>
</tr>
</thead>
<tbody>
<tr>
<td>![Next Hit]</td>
<td>Move the focus in the Document pane to the hit that immediately follows the currently highlighted hit in the currently displayed record.</td>
</tr>
<tr>
<td></td>
<td><em>Tip:</em> If there is no “next hit” within the currently displayed record, clicking this button will move the focus to the first hit in the next record containing hits.</td>
</tr>
<tr>
<td></td>
<td><em>Tip:</em> This command becomes available only following a search. If you navigate to the last hit in publication content, the command again becomes unavailable.</td>
</tr>
<tr>
<td>![Previous Record Hit]</td>
<td>Move the focus in the Document pane to the beginning of the first record that precedes the currently displayed record and contains hits.</td>
</tr>
<tr>
<td></td>
<td><em>Tip:</em> If the focus is currently on the first hit in publication content and you execute this command, the focus will move to the beginning of the record containing the first hit.</td>
</tr>
<tr>
<td></td>
<td><em>Tip:</em> This command becomes available only following a search.</td>
</tr>
<tr>
<td>![Next Record Hit]</td>
<td>Move the focus in the Document pane to the beginning of the first record that follows the currently displayed record and contains hits.</td>
</tr>
<tr>
<td></td>
<td><em>Note:</em> This command becomes available only following a search. If you navigate to the last record containing a hit, the command again becomes unavailable.</td>
</tr>
</tbody>
</table>

Customizing the Interface

To help meet your specific needs, the *LexisNexis CD* application lets you customize certain aspects of the interface, including the following:

- Current view
- Pane size
A-28 Working with the Program Interface

- Display of scroll bars
- Location of view tabs
- Font used to display material in certain window panes
- Types of icons used in table of contents
- Arrangement of all open windows

Changing Your Current View

To accommodate the varied tasks that you may perform at any given time, the LexisNexis CD application offers a number of view options along with a quick and easy way of changing your view at any time.

Once you change your view setting, the program will remember your preference until the next time you change it.

Note: For detailed descriptions of view options, see Table 2-1, on page 2-9.

To change your current view

In the lower portion of the LexisNexis CD main window, click the tab corresponding to the desired view.

- OR -

Press the F7 key until the desired view is displayed.

Note: For detailed descriptions of view options, see Table 2-1, on page 2-9.

Resizing Panes

At times, you may find that the size of one or more panes inhibits your ability to view material. To address this concern, the LexisNexis CD application allows you to easily resize any of the panes (Contents, Reference, Document, or Hit List) whenever more than one pane is displayed.

Once you change pane size, the program will remember your preference until the next time you change it.

LexisNexis CD User’s Guide
To resize panes

1. Position your mouse pointer over the separator line for the pane that you want to resize. A double-headed arrow appears.
2. With the double-headed arrow displayed, press and hold the primary mouse button and drag the separator line to resize the pane until the pane is the desired size, then release the primary mouse button.

The pane is resized and adjoining panes are also resized proportionately.

Showing or Hiding Scroll Bars

To help you view publication content and search results, the program provides the option of displaying scroll bars in the Contents, Document, and Hit List panes. If you prefer, however, you can hide scroll bars and instead use the arrow keys on your keyboard to change the focal point within these panes.

Once you change your scroll bar settings, the program will remember your preferences until the next time you change them.

To show or hide scroll bars

1. In the main window, click the Tools menu and choose Options. The Options dialog box opens.
2. Click the tab corresponding to the pane in which you want to change your scroll bar settings (i.e., Contents, Document, or Hit List).
3. Elect to show or hide scroll bars as desired:
   - To show the Vertical scroll bar, click the corresponding check box until a checkmark appears.
   - To hide the Vertical scroll bar, click the corresponding check box until the checkmark is cleared.

Tip: To scroll vertically in a pane without the vertical scroll bar, use the up and down arrow keys on your keyboard.
To show the Horizontal scroll bar, click the corresponding check box until a checkmark appears.

**Note:** The horizontal scroll bar is not available in the Hit List pane.

To hide the Horizontal scroll bar, click the corresponding check box until the checkmark is cleared.

**Tip:** To view complete text of entries in the table of contents without the horizontal scroll bar, either position the mouse pointer so that it rests on the entry and leave it there until the full text appears or use the left and right arrow keys on your keyboard. To scroll publication content horizontally without the horizontal scroll bar, use the left and right arrow keys on your keyboard.

4 Set scroll bar preferences for additional panes or save your scroll bar preferences, as desired:
   - To set scroll bar preferences for another pane, repeat steps 2 and 3.
   - **OR** –
   - To save your scroll bar preferences, proceed to step 5.

5 Click **OK**.
   The Options dialog box closes, and your scroll bar settings are reflect in the given pane(s).

**Positioning or Hiding View Tabs**

The *LexisNexis* CD application, allows you to position the view tabs either at the top or bottom of the main window or, if you always use the same view and would prefer to free up visual space, to hide the view tabs altogether.

Once you change your view tab settings, the program will remember your preference until the next time you change it.

**Note:** For detailed descriptions of view options, see Table 2-1, on page 2-9.
To position the view tabs

1. In the main window, click the Tools menu and choose Options. The Options dialog box opens.
2. Click the General tab (see Figure A-14).

Figure A-14 General tab in Options dialog box

![Options dialog box](image)

3. In Infobase view tabs area, choose the desired position for the view tabs:
   - To position the view tabs at the Top of the main window, click the corresponding radio button until a dot appears.
   - OR –
To position the view tabs at the Bottom of the main window, click the corresponding radio button until a dot appears.

4 Click OK.
The Options dialog box closes, and the chosen view tab location is reflected in the main window.

To hide the view tabs

1 In the main window, click the Tools menu and choose Options.
The Options dialog box opens.
2 Click the General tab (refer to Figure A-14, on page A-31).
3 Click the check box beside Infobase view tabs until the checkmark is cleared.
4 Click OK.
The Options dialog box closes, and the view tabs are cleared from the main window.

Setting Display Font

The LexisNexis CD application offers great flexibility with regard to the font used for displaying material in the Contents, Reference, and Hit List panes.

Once you change your display font setting, the program will remember your preference until the next time you change it.

To set display font

1 In the main window, click the Tools menu and choose Options.
The Options dialog box opens.
2 Click the General tab. (refer to Figure A-14, on page A-31)
3 In Infobase view font area, select the desired font Name and/or Size from the corresponding drop-down list(s).
4 Click OK.
The Options dialog box closes, and your font setting is reflected in the Contents, Reference, and Hit List panes of the main window.
Setting Table of Contents Icon Style

Among the visual elements that you can customize in the *LexisNexis CD* application are the icons used to expand and collapse levels in the table of contents.

Once you change your setting for the table of contents icons, the program will remember your preference until the next time you change it.

1. **To set table of contents icon style**
   1. In the main window, click the **Tools** menu and choose **Options**.
      The Options dialog box opens.
   2. Click the **Contents** tab (refer to Figure 3-4, on page 3-10).
   3. Click the drop-down arrow beside **Expandable branch image** and choose the desired icon style from the list.
   4. Click **OK**.
      The Options dialog box closes, and the chosen table of contents icon style is reflected in the main window.

Arranging Windows

Because you may at times have more than one publication open, the *LexisNexis CD* application offers flexibility in the display and placement of open windows.

**Tip:** If you simply want to adjust the size of the font without changing the font family, do one of the following:

- Click the **View** menu and choose **Zoom**. In the Zoom dialog box, indicate the desired magnification percentage, then click **OK**.
- Click the **Tools** menu and choose **Options**. In the Options dialog box, click the General tab then indicate the desired magnification percentage in the **Zoom** field and click **OK**.

Your zoom preference is immediately reflected in all panes and will remain in effect until the next time you change it.
To arrange windows

With more than one publication open, click the Window menu (refer to Figure A-10, on page A-20) and choose one of the following options:

- **Cascade** — to arrange all open windows so that they overlap diagonally starting from the upper-left corner of the monitor screen and descending toward the lower-right corner, with only the active window fully visible

- **Tile Vertically** — to arrange all open windows so that they appear side by side, with each fully visible but proportionately reduced in size horizontally

- **Tile Horizontally** — to arrange all open windows so that they appear one on top of another, with each fully visible but proportionately reduced in size vertically.
Appendix B  Working with Query Templates

The *LexisNexis™ CD* application offers a number of query templates, allowing you to craft searches focusing on specific structural elements (e.g., levels, fields, and groups) within given types of content (e.g., analysis, code, and case). In this way, you can easily hone a search without having to know the underlying syntax.

While available query templates vary depending on the specific publication, some of the most common categories of query templates are as follows:

- Analysis
- Case
- Code
- Forms
- Indexes

### Analysis Query Template

The Analysis query template (see Figure B-1) allows you to find relevant discussions of a subject by searching the title and/or the body of analytical documents for specified search criteria.

The query template contains two fields:

- **Search Chapter Titles for the word(s) below**
- **Search Chapters for the word(s) below**

These fields can be used together or separately. When used together, the first field takes precedence, meaning that the program will first find all chapters having titles containing the search criteria entered in the first field and will then search the body of only those chapters for the search criteria entered in the second field, finally returning only those analytical documents matching the search criteria you entered in both fields.

When searching for information using this query template, follow these general guidelines:

- Use the first field alone to go to a specific chapter.
B-2 Working with Query Templates

- Use the second field alone to find chapters relating to a specified topic.
- Use the fields together to find a specified topic within a specific chapter.

Figure B-1 Analysis query template

Case Query Templates

The LexisNexis CD application provides a number of query templates for use in searching case collections, including the following:
- Case Search
- Go To Case
- Judges
Case Search Query Template

The Case Search query template (see Figure B-2, on page B-3) would most commonly be used to find cases related to a specified topic.

Figure B-2  Sample Case Search query template

To search for cases based on topic

1. Open the case collection that you want to search. (For instructions on opening a publication, see “Opening a Publication,” on page 2-3.)
Click the Search menu and choose Case Search from the bottom of the menu.

The Case Search query template opens.

3 In the Key Word(s) field, enter one or more query terms related to the topic for which you want to find related cases.

4 Click OK.

The application searches for the specified query in the body of all cases (or all cases in the selected subset) in the active case collection.

Go To Case Query Template

The Go To Case query template (see Figure B-3, on page B-5) is used to go to a case for which you have some identifying information.

Search Hint: Please note the in order to find an exact match when searching by party names or by a docket number that includes punctuation, you must enclose the search criteria in quotation marks (e.g., “CIV.A.90-1380-T”); note that you need not enclose citations in quotation marks (e.g., 517 U.S. 44).
To go to a known case

1. Open the case collection that you want to search. (For instructions on opening a publication, see “Opening a Publication,” on page 2-3.)

   **Tip:** You can elect to limit your search to only selected portions of the case collection (e.g., courts, years). To do so, you must indicate those portions in the table of contents before opening the query template. For further details, see “Searching Selected Divisions of the Active Publication,” on page 7-1.

2. Click the Search menu and choose Go To Case from the bottom of the menu.
   
   The Go To Case query template opens.
In the desired query input field(s), enter corresponding information.

**Search Hints:** Please note the following with regard to this query template:

>> If searching by party name, note that such a search may return more than one result if by chance the specified names are duplicated across cases.

>> To ensure finding an exact match when searching by party names or by a docket number that includes punctuation, enclose the search criteria in quotation marks (e.g., "CIV.A.90-1380-T"); note that you need not enclose citations in quotation marks (e.g., 517 U.S. 44).

Click OK.

The application searches for the specified term(s) in the heading of all cases (or all cases in the selected subset) in the active case collection.

**Judges Query Template**

The Judges query template (see Figure B-4, on page B-7) is used to find cases heard by a particular judge.
To find cases heard by a particular judge

1. Open the case collection that you want to search. (For instructions on opening a publication, see “Opening a Publication,” on page 2-3.)

   **Tip:** You can elect to limit your search to only selected portions of the case collection (e.g., courts, years). To do so, you must indicate those portions in the table of contents before opening the query template. For further details, see “Searching Selected Divisions of the Active Publication,” on page 7-1.

2. Click the Search menu and choose Judges from the bottom of the menu.

   The Judges query template opens.
3 In the Case(s) Heard By, Opinion By, Concur By, or Dissent By field(s), type desired judge name(s).

**Note:** You can search by only one of these parameters at a time.

4 Click OK. The application searches for the specified judge name(s) in the specified capacity in all cases (or all cases in the selected subset) in the active case collection.

**Page Finder Query Template**

The Page Finder query template (see Figure B-5, on page B-8) is used to go directly to a specific pinpoint page within a case.

**Search Hint:** You must use correct punctuation and spaces when entering a pinpoint page number (e.g., 115 L. Ed. 2d 105), but you need not enclose the number in quotation marks. For purposes of this query template, construct the pinpoint page cite as follows: Volume Number, Reporter Abbreviation, Pinpoint Page Number. Note that you should **not** include the initial page number.

**Figure B-5  Sample Page Finder query template**
To go to a pinpoint page number within a case

1. Open the case collection that you want to search. (For instructions on opening a publication, see “Opening a Publication,” on page 2-3.)

   **Tip:** You can elect to limit your search to only selected portions of the case collection (e.g., courts, years). To do so, you must indicate those portions in the table of contents before opening the query template. For further details, see “Searching Selected Divisions of the Active Publication,” on page 7-1.

2. Click the **Search** menu and choose **Page Finder** from the bottom of the menu.
   The Page Finder query template opens.

3. Complete the query input field.

   **Search Hint:** You must use correct punctuation and spaces when entering the pinpoint page number (e.g., 115 L. Ed. 2d 105), but you need not enclose the number in quotation marks. For purposes of this query template, construct the pinpoint page cite as follows: Volume Number, Reporter Abbreviation, Pinpoint Page Number. Note that you should **not** include the initial page number.

4. Click **OK**.
   The application searches for the specified pinpoint page number in all cases (or all cases in the selected subset) in the active case collection.

### Code Query Template

The Code query template (see Figure B-6) allows you to quickly go to a specific code section or to find code sections relating to a specific topic.

The template contains two search fields:
- Go to the following Section Number
- Search Code Sections for the following word(s)

These fields can be used together or separately. When used together, the first field takes precedence, meaning that the program will first find all
code sections having titles containing the search criteria entered in the first field and will then search the body of only those sections for the search criteria entered in the second field, finally returning as search results only those records matching the search criteria you entered in both fields.

When searching for information using this query template, follow these general guidelines:

- Use the first field alone to go to a specific code section.
- Use the second field alone to find code sections relating to a specified topic.

**Search Hint:** If you are searching for a code section by number and that number contains punctuation, be sure to enclose your search criteria in quotation marks (e.g., “20:33”).

Common search scenarios for which you may use the Code query template are highlighted in the procedures following.
Figure B-6  Sample Code query template

To go to a specific code section

1. Open the publication that you want to search. (For instructions on opening a publication, see “Opening a Publication,” on page 2-3.)

Tip: You can elect to limit your search to only selected components of the publication. To do so, you must indicate those components in the table of contents before opening the query template. For further details, see “Searching Selected Divisions of the Active Publication,” on page 7-1.
2 Click the **Search** menu and choose **Code** from the bottom of the menu. The Code query template opens.

3 In the **Go to the following Section Number** field, enter the desired section number.

**Search Hints:** Please note the following with regard to this field:

- **>>** Enter only the code section number, as opposed to the full cite. For example, if searching for 11 U.S.C. 362, you would enter "362"; note, however, that you should also select in the table of contents the heading that contains title 11 of the United States Code.
- **>>** If the code section number contains punctuation, be sure to enclose it in quotation marks (e.g., "20:33").

4 Click **OK**.

The application searches for the specified number in the headings of all sections (or all sections in the selected subset) in the active publication.

- **To find a code by topic**

  1 Open the publication that you want to search. (For instructions on opening a publication, see “Opening a Publication,” on page 2-3.)

**Tip:** You can elect to limit your search to only selected components of the publication. To do so, you must indicate those components in the table of contents before opening the query template. For further details, see “Searching Selected Divisions of the Active Publication,” on page 7-1.

2 Click the **Search** menu and choose **Code** from the bottom of the menu. The Code query template opens.

3 In the **Search Code Sections for the following word(s)** field, type the desired query. (See Chapter 6, “Formulating a Query,” for details on crafting search criteria.)
4 Click OK.
The application searches for the specified query in the body of all code sections (or all code sections in the selected subset) in the active publication.

**Forms Query Template**

The Forms query template (see Figure B-7) allows you to go to a specific form by focusing on actual form numbers or titles or to find forms relating to a specified topic by searching for words or phrases within the forms themselves.

**Search Hint:** If you are searching for a form by number and that number contains punctuation, be sure to enclose your search criteria in quotation marks (e.g., “20:33”).

Common search scenarios for which you may use the Forms query template are highlighted in the procedures following.
To go to a specific form

1. Open the publication that you want to search. (For instructions on opening a publication, see “Opening a Publication,” on page 2-3.)

   **Tip:** You can elect to limit your search to only selected components of the publication. To do so, you must indicate those components in the table of contents before opening the query template. For further details, see “Searching Selected Divisions of the Active Publication,” on page 7-1.

2. Click the Search menu and choose Forms from the bottom of the menu.

   The Forms query template opens.
3 In the Search Form Titles for word(s) below field, type the specific form number and/or word(s) from the form title.

**Search Hint:** If the form number contains punctuation, be sure to enclose it in quotation marks (e.g., “20:33”).

4 Click OK.
The application searches for the specified form number or title in the title of all forms (or all forms in the selected subset) in the active publication.

- **To find forms by topic**

  1 Open the publication that you want to search. (For instructions on opening a publication, see “Opening a Publication,” on page 2-3.)

  **Tip:** You can elect to limit your search to only selected components of the publication. To do so, you must indicate those components in the table of contents before opening the query template. For further details, see “Searching Selected Divisions of the Active Publication,” on page 7-1.

  2 Click the Search menu and choose Forms from the bottom of the menu.
The Forms query template opens.

  3 In the Search Forms for the word(s) below field, type the desired query. (See Chapter 6, “Formulating a Query,” for details on crafting search criteria.)

  4 Click OK.
The application searches for the specified query in the body of all forms (or all forms in the selected subset) in the active publication.

### Guided Search Query Template

The Guided Search query template (see Figure B-8) allows you to find specified topics by searching either the main headings or all entries in an index publication.
A common search scenario for which you may use the Guided Search query template is highlighted in the procedure following.

**Figure B-8  Sample Guided Search query template**

- **To find a specified topic in an index**
  1. Open the index publication that you want to search. (For instructions on opening a publication, see “Opening a Publication,” on page 2-3.)

  **Tip:** You can elect to limit your search to only selected components of the publication. To do so, you must indicate those components in the table of contents before opening the query template. For further details, see “Searching Selected Divisions of the Active Publication,” on page 7-1.
2 Click the Search menu and choose Guided Search from the bottom of the menu.
   The Guided Search query template opens.
3 In the applicable input field(s), type the desired query. (See Chapter 6, “Formulating a Query,” for details on crafting search criteria.)
4 Click OK.
   The application searches for the specified query in the main headings and/or all entries in the active publication or selected subset of the active publication.
Index

A
Advanced Query window
  described 5-1
  illustrated 5-2
All view 2-11
Analysis query template
  described B-1
  illustrated B-2
Apply to All button 7-7
autosynchronization
  of Document pane 4-5
  of table of contents 3-8

B
Browse view 2-11
buttons
  Check a Citation 2-13
  Help 2-13
  hit navigation 9-9, 9-10, A-26, A-27
  lexis.com® 2-13, 12-1
  main toolbar 2-12, A-25
  Terms and Conditions 2-3, 2-13

C
Case query templates B-2
Case Search query template
  described B-3
  illustrated B-3
cases
  finding those decided by a specific judge B-7
  going to a known B-5
  going to a pinpoint page number within B-9
  searching updated on lexis.com service 8-7
Check a Citation button 2-13
check boxes, showing in table of contents 3-7, 7-2, 10-4
citations, checking 2-13, 11-1
clearing a search 8-1
Code query template
  described B-9
  illustrated B-11
codes
  finding by topic B-12
  going to a specific section B-11
connectors
  Boolean-based 6-4
  default processing order of, overriding 6-5
  default processing order of, understanding 6-5
  natural language 6-10
content
  copying and pasting from active publication 10-15
  displaying again after displaying limited 3-8
  exporting selected divisions in active publication 10-18
  exporting that selected in active publication 10-16
  limiting that displayed for viewing 3-7
  printing selected 10-2
  printing selected divisions of 10-3
  printing specified records of 10-5
  printing tagged 10-7
  selecting that to be searched 7-1
  specifying that displayed after a search 9-11
  viewing from hit list 9-4
content (continued)  
viewing from table of contents 3-6

Content Selector 2-4  
clearing all publication selections in 2-5, 2-7
displaying unowned publications in 2-5, 2-7
selecting all available publications in 2-5, 2-7
setting default publication selections for a given library in 2-5, 2-7
sorting publication listings within in alphabetical order 2-5, 2-7
sorting publication listings within in installed order 2-5, 2-7
sorting publication listings within in reverse alphabetical order 2-5, 2-7

Contents pane 2-10
Contents view 2-11

copying  
content from active publication 10-15
library from CD 14-2
copyright information  
viewing for Folio Views software A-24
viewing for the LexisNexis™ CD application A-24
criteria for search, formulating 6-1

customizing  
font A-32
interface A-27
pane size A-28

Data Manager  
described 14-1
illustrated 14-2
starting 14-1

deleting library copies 14-9
descriptions, toolbar buttons A-25
displaying  
panes 2-8, A-28
table of contents, full window 3-3
table of contents, partial window 3-3
toolbar button descriptions A-25

Document pane  
autosynchronizing 4-5
changes to after a search 9-1
described 2-10, 4-1
Document view 2-11

Edit menu A-4
editing  
a search 8-4
path of a library 14-10

exiting the LexisNexis CD application 2-15
exporting  
selected divisions of publication content 10-18
selected publication content 10-16

File menu A-2
Find Infobases feature 7-8
Folio Views software, viewing copyright and version information for A-24
font, changing A-32
footnotes  
described 4-4
returning from 4-5
viewing 4-5
forms  
finding by topic B-15
going to a specific B-14
Forms query template  
described B-13  
illustrated B-14

**G**
Go To Case query template  
described B-4  
illustrated B-5  
Go To feature 4-3  
Guided Search query template  
described B-15  
illustrated B-16

**H**
help  
for LexisNexis CD application,  
finding 1-4, 2-13, A-24  
for Windows®, finding 1-3  
Help button 2-13  
Help menu A-24  
hiding  
check boxes in table of contents 3-7, 7-2, 10-4  
scroll bars A-29  
view tabs A-32  
Hit List  
described 9-3  
printing entire 10-10  
printing partial 10-11  
viewing content from 9-4  
Hit List pane 2-11, 9-1  
Hit List view 2-11  
hit(s)  
defined 2-2  
displaying only headings with in  
table of contents 9-6, 9-8  
moving to next record containing  
9-9, 9-11, A-27  
moving to previous record containing 9-10, 9-11, A-27  
moving to previous within a record 9-9, 9-10, A-26  
navigating 9-9  
viewing number of records with in  
table of contents 9-6, 9-7

**I**
icons, changing in table of contents  
A-33  
Indexes query template  
described B-15  
illustrated B-16  
indexes, finding a specific topic in  
B-16  
infobase, defined 2-1  
interface, customizing A-27

**J**
Judges query template  
described B-6  
illustrated B-7

**K**
key terms 2-1

**L**
launching  
Data Manager 14-1  
LexisNexis CD application 2-2  
Rights Manager 14-13  
Update Settings Utility 14-16  
Layout menu A-15  
.lexis.com feature 2-13, 12-1  
.lexis.com service  
linking to 2-13, 12-1  
linking to updated case material on 8-7

LexisNexis CD User’s Guide
LexisNexis CD application
  copyright and version information for, viewing A-24
  exiting 2-15
  help for, finding 1-4, 2-13, A-24
  key terms related to 2-1
  main toolbar in 2-12, A-25
  main window of 2-7
  menus in A-1
  online knowledge base for, viewing A-24
  preferences, setting for 2-14
  starting 2-2
  status bar in 2-14, 9-2
  technical support for, contacting 1-5
  terms and conditions for, viewing 2-3, 2-13
  tutorial for, viewing 1-4, A-24

LexisNexis menu A-21

library
  copying from CD 14-2
  defined 2-1
  deleting a copy of 14-9
  editing the path of 14-10
  moving copies of 14-7

license agreement 2-3, 2-13

limiting
  content displayed after a search 9-11
  content displayed outside a search 3-7

link(s)
  defined 2-2
  described 4-3
  following 4-3
  returning from 4-3

main toolbar (continued)
  illustrated A-25

main window
  appearance after a search 2-9
  appearance before a search 2-8
  components of 2-9
  described 2-7

master agreement 2-3, 2-13

menus
  A-1
  A-12

menus (specific)
  Edit A-4
  File A-2
  Help A-24
  Layout A-15
  LexisNexis A-21
  Search A-12
  Tools A-17
  View A-7
  Window A-20

moving
  among hits 9-9
  focus to specific record 4-3
  library copies 14-7
  view tabs A-31

N

narrowing
  display of content after a search 9-11
  display of content outside a search 3-7

natural language connectors 6-10

navigation aids
  Go To feature 4-3
  links 4-3
  Next Hit 9-9, 9-10, A-27
  Next Record Hit 9-9, 9-11, A-27
  Previous Hit 9-9, 9-10, A-26
  Previous Record Hit 9-10, 9-11, A-27

M

main toolbar
  components of A-25
  described 2-12, A-25
Next Hit button 9-9, 9-10, A-27
Next Record Hit button 9-9, 9-11, A-27

O
online knowledge base, viewing for the LexisNexis CD application A-24
opening
Data Manager 14-1
LexisNexis CD application 2-2
publications 2-3
Rights Manager 14-13
Update Settings Utility 14-16
options. See preferences
ordered proximity search 6-7
overriding default connector processing order 6-5

P
Page Finder query template
described B-8
illustrated B-8
panes
displaying 2-8, 9-2, A-28
resizing A-28
panes (specific)
Contents 2-10
Document 2-10, 4-1, 9-1
Hit List 2-11, 9-1
Reference 2-10, 4-1
pasting content copied from active publication 10-15
path, editing for a library 14-10
PDF viewer, indicating preferred 14-16
phrase search 6-6
preferences
setting for printing 10-12
setting for program 2-14
preferences (specific)
automatic synchronization of
Document pane 4-5
automatic synchronization of table of contents 3-8
PDF viewer 14-16
table of contents displaying headings with hits 9-6, 9-8
table of contents displaying query results 9-6, 9-7
word-processing application 14-18
Previous Hit button 9-9, 9-10, A-26
Previous Record Hit button 9-10, 9-11, A-27
printing
hit list, entire 10-10
hit list, partial 10-11
options for 10-1
publication content, selected divisions 10-3
publication content, specified records 10-5
selected publication content 10-2
setting preferences for 10-12
table of contents entries for specified records 10-9
table of contents, entire 10-7
table of contents, selected entries 10-8
tagged content 10-7
product(s)
defined 2-1
initiating rights to additional 14-13
professional responsibility 1-5
program preferences, setting 2-14
program preferences, specific. See preferences (specific)
proximity search
described 6-6
ordered 6-7
proximity search (continued)
unordered 6-7
publication(s)
clearing all selected in Content Selector 2-5, 2-7
copying and pasting content from active 10-15
defined 2-1
displaying unowned in Content Selector 2-5, 2-7
exporting content selected in 10-16
exporting selected divisions of 10-18
opening 2-3
opening all available in a library 2-5, 2-7
printing content selected in 10-2
printing content tagged in 10-7
printing entire table of contents for 10-7
printing selected divisions of 10-3
printing selected table of contents entries for 10-8
printing specified records of 10-5
searching all in given directory 7-8
searching all open 7-7
searching selected portions of 7-1
searching structural elements (scopes) in 7-3
setting default to be opened for a given library 2-5, 2-7
sorting in alphabetical order in Content Selector 2-5, 2-7
sorting in installed order in Content Selector 2-5, 2-7
sorting in reverse alphabetical order in Content Selector 2-5, 2-7
updating list of in Content Selector to reflect current availability 2-5, 2-6

Q
Query dialog box
  described 5-6
  illustrated 5-7
query results. See hit(s)
query template(s)
  defined 2-2
  described 5-4, B-1
query templates (specific)
  Analysis B-1
  Case Search B-3
  Code B-9
  Forms B-13
  Go To Case B-4
  Guided Search B-15
  Indexes B-15
  Judges B-6
  Page Finder B-8
query, defined 2-2
query. See search(es)
quitting the LexisNexis CD application 2-15

R
record(s)
  defined 2-2
  moving to next containing hits 9-9, 9-11, A-27
  moving to next hit within 9-9, 9-10, A-27
  moving to previous containing hits 9-10, 9-11, A-27
  moving to previous hit within 9-9, 9-10, A-26
  printing specified 10-5
  printing table of contents entries for specified 10-9
  viewing a specific 4-3
  viewing from hit list 9-4

LexisNexis CD User’s Guide
Reference pane
   described 2-10, 4-1
   illustrated 4-2
   viewing complete information in 4-2
Refresh button (in Content Selector)
   2-5, 2-6
refreshing table of contents manually
   3-11
relevancy, criteria used for determining
   of search results 6-11
rerunning a previous search 8-1, 8-3
resizing panes A-28
responsibility, professional 1-5
Results Map 5-3, 5-5
Rights Manager
   illustrated 14-13
   using 14-13
rights, initiating for additional products
   14-13

S
scope search 7-3
scroll bars, showing or hiding A-29
search mechanisms 5-1
search mechanisms (specific)
   Advanced Query window 5-1
   Query dialog box 5-6
   query templates 5-4, B-1
Search menu A-12
search results, criteria used in
determining relevancy when
   using Query dialog box 6-11
Search view 2-11
search(es) (continued)
   formulating criteria for 6-1
   of all open publications 7-7
   of all publications in a given
directory 7-8
   of selected portions of active
   publication 7-1
   of structural elements (scopes) in
   publications 7-3
   proximity, general 6-6
   proximity, ordered 6-7
   proximity, unordered 6-7
   rerunning a previous 8-1, 8-3
   specifying content to be displayed
   after 9-11
   viewing history of 8-1, 8-2
Shepard's® Citations Service 11-1
   See also citations, checking
Show History feature 8-1, 8-2, 8-3
   showing
      check boxes in table of contents 3-7,
      7-2, 10-4
   scroll bars A-29
starting
   Data Manager 14-1
   LexisNexis CD application 2-2
   Rights Manager 14-13
   Update Settings Utility 14-16
status bar 2-14, 9-2
supplements
   returning from 4-5
   viewing 4-5
support, technical 1-5
synchronizing table of contents
   manually 3-11

T
table of contents
   autosynchronizing Document pane
   to 4-5

LexisNexis CD User's Guide
table of contents (continued)
autosynchronizing to Document pane 3-8
browsing 3-5, 3-6
changes to after a search 9-1
changing icons used in A-33
collapsing a level in 3-5
collapsing fully 3-6
displaying full-window 3-3
displaying number of records with hits in 9-6, 9-7
displaying only headings with hits in 9-6, 9-8
displaying partial-window 3-3
expanding a level fully in 3-5
expanding fully 3-6
expanding level to next sublevel in 3-5
hierarchy of 3-3
limiting content displayed using 3-7
narrowing a search using 7-1
printing entire for a publication 10-7
printing entries for divisions selected in 10-8
printing entries for specified records 10-9
refreshing manually 3-11
showing check boxes in 3-7, 7-2, 10-4
synchronizing manually 3-11
uses for 3-4
viewing content from 3-6
viewing full text in 3-6
viewing query results using 9-6
tables (specific)
All 2-11
Browse 2-11
Contents 2-11
Document 2-11
Hit List 2-11
Search 2-11
technical support, contacting 1-5
terms and conditions 2-3, 2-13
tool tips A-25
toolbar (main)
components of A-25
described 2-12, A-25
illustrated A-25
Tools menu A-17
tutorial (for LexisNexis CD application) 1-4, A-24

tools
unordered proximity search 6-7
Update Settings Utility
described 14-15
illustrated 14-16
starting 14-16

viewing content from hit list 9-4

version information
viewing for Folio Views software A-24
viewing for the LexisNexis CD application A-24

view tabs
hiding A-32
moving A-31

viewing
complete information in Reference pane 4-2
content from hit list 9-4

LexisNexis CD User's Guide
viewing (continued)
  content from table of contents 3-6
  footnotes 4-5
  full text in table of contents 3-6
  query results using the table of
  contents 9-6
  record, specific 4-3
  search history 8-1, 8-2
  supplements 4-5
views (specific)
  All 2-11
  Browse 2-11
  Contents 2-11
  Document 2-11
  Hit List 2-11
  Search 2-11

W
  wildcards 6-2, 6-3
  Window menu A-20
  windows, arranging all open A-33
  Word Wheel 5-3, 5-5, 6-8
  word(s)
    searching for a specific 6-1
    searching for in relationship to other
      words 6-3
    searching for variations on 6-2
  word-processing application, indicating
    preferred 14-18