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Using this Documentation
The instructional material in this documentation focuses on the tasks 
made possible by the program features, as reflected in the Table of 
Contents. To instead locate material based on the features themselves, 
please refer to the Index.

Instruction Conventions
The bulk of this documentation consists of step-by-step instructions for 
performing the tasks made possible by the program. Many of these 
tasks can be initiated in a number of ways; when this is the case, the 
instructions outline several means of task initiation, always citing the 
most universally applicable first. Thus, the first cited path to task initi-
ation is generally via either drop-down menu or keyboard shortcut, as 
these means of task initiation are accessible to broadest population of 
users including those who employ only the keyboard in order to 
accommodate some form of physical impairment.

At certain junctures when performing tasks made possible by the pro-
gram, you made need to choose a single action from among multiple 
actions. Such junctures are indicated by bulleted items following a 
given numbered step, each of which is separated by a paragraph con-
sisting solely of the word OR.

At other junctures, you may be instructed to choose one or more 
options from among multiple options. Such junctures are indicated by 
bulleted items following a given numbered step.

Example: The following illustrates the method used to indicate 
mutually exclusive options within instructional mate-
rial.

1 Access the Advanced Query window or desired query tem-
plate, as applicable:

• To access the Advanced query window, open the Search 
menu then choose Advanced Query.

OR
• To access a query template, open the Search menu then 

choose the corresponding name from the bottom of the 
menu.
LexisNexis CD User’s Guide ix



x

Finally, because many actionable interface elements such as options 
and buttons in dialog boxes can be activated in a number of ways — 
for example, via clicking, pressing the Space Bar, or pressing Enter — 
non-specific language, such as activate or choose, as opposed to spe-
cific language, such as click, is generally used to describe taking action 
in relation to such elements.

Typographical Conventions
The following typographical conventions — designed to help you easily 
locate key actions within instructions — are used throughout this doc-
umentation:

• Boldface is used to highlight areas of the program interface requiring 
some action on your part, as in “Activate the Help button.”

• Boldface small caps are used to highlight keystrokes, as in “Press 
ENTER.”

Example: The following illustrates the method used to indicate 
non-mutually exclusive options within instructional 
material.

2 In the Show area, indicate whether you want to hide or show 
the following in printed material, inserting a checkmark in the 
corresponding check box to show the item or clearing a check-
mark to hide the item:

• Query results (hit highlighting when printing either publica-
tion content or the hit list)

• Inline headings (full source information for content)
• Link attributes (visual enhancement, typically underscoring, 

used to indicate a link in publication content)
• Hidden text (material specific to the production of the active 

publication)

Example: The following illustrates the language used to indicate 
taking action in relation to interface components that 
can be activated in a number of ways.

3 In the message indicating that switching between operating 
modes requires a system reboot and prompting you to confirm 
your desire to switch modes, choose Yes.
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Illustrative Material
This documentation includes graphical images designed to highlight 
certain features of the program. Note that any names or other data 
appearing in these images are for illustrative purposes only, and any 
similarity to real persons or other entities is entirely coincidental.
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Chapter 1 Introduction 
As a legal researcher, your job requires you to track down information 
on specific legal issues, find related cases, locate analytical material to 
assist in preparing a brief, or find a specific case or statute. The 
LexisNexis® CD application on the Folio 4 platform transforms your 
personal computer into an electronic research tool, enabling you to 
find the information you need quickly and efficiently.

You can use the LexisNexis CD application to perform a variety of 
simple and complex searches, enabling you to quickly locate the infor-
mation you need. The system provides access to a large collection of 
documents, as well as direct access to the lexis.com® research system (if 
you are a current subscriber).

Once you find the information you need, you can print or export it for 

reuse* at a later time.

About this Guide
This User’s Guide contains all the information you need to use the 
LexisNexis CD application. It assumes that you have already installed 
the software. If you haven’t yet done so, detailed installation instruc-
tions can be found in the Quick Installation Guide that was packaged 
with your software.

Contents
This Guide begins with “A Quick Tour,” Chapter 2, which summarizes 
some key terms and concepts that will help you make efficient use of 
the LexisNexis CD application. The chapter also outlines typical tasks 
performed using the program, details information related to using the 
program is accessibility mode, provides instructions on starting and 
quitting the program, introduces you to the program’s main window, 
and provides basic information on setting preferences.

* Subject to Terms and Conditions
LexisNexis CD User’s Guide 1



2 Introduction
Chapter 3, “Working with the Table of Contents,” describes the table 
of contents hierarchy. It also explains how to browse and view publica-
tion content from the table of contents as well as how to use the table 
of contents to limit the amount of content displayed for viewing. 
Finally, the chapter describes the options for synchronizing the table of 
contents.

Chapter 4, “Viewing Content,” describes the Document and Reference 
panes. It also explains how to navigate content, footnotes, and supple-
ments and how to synchronize the Document pane to your location in 
the table of contents.

Chapter 5, “Understanding Search Mechanisms,” introduces the vari-
ous search mechanisms offered by the application and outlines how to 
use these mechanisms.

Chapter 6, “Formulating a Query,” details the various types of queries 
that can be crafted to find the information you need and provides 
information on natural language searching.

Chapter 7, “Changing Search Range,” outlines ways of broadening or 
narrowing the scope of a search from the default of all content in the 
active publication.

Chapter 8, “Extending Search Functionality,” discusses additional 
search functionality, including clearing a search, editing a search, view-
ing search history, re-running a previous search, and searching updated 
case content on the lexis.com service.

Chapter 9, “Viewing Search Results,” describes search-related changes 
to the main window. It also provides instructions on viewing search 
results from different levels of detail. Finally, the chapter explains set-
ting your preference with regard to the display of content following a 
search.

Chapter 10, “Printing and Reusing Content,” explains how to print 
and export all or part(s) of publication content, including the table of 
contents and/or hit list.

Chapter 11, “Checking the Current Status of Information,” describes 
how to access and use that service from the LexisNexis CD applica-
tion.
LexisNexis CD User’s Guide



Introduction 3
Chapter 12, “Linking to the lexis.com® Service,” describes the 
lexis.com research system and provides instructions on linking directly 
to that system from the LexisNexis CD application.

Chapter 13, “Customizing Publication Content,” outlines the process 
of creating special copies of publication content, called shadow files, 
which you can then customize by attaching notes, inserting book-
marks, and highlighting information. Also covered is the tagging fea-
ture, which allows you to flag content in either read-only or shadow 
files.

Chapter 14, “Managing Data, Rights, and Peripheral-Software Integra-
tion,” provides detailed instructions on administering library data stor-
age and permissions along with peripheral software integration to suit 
your work environment over time.

The User’s Guide also includes two appendices containing reference 
material designed to further hone your use of the program:

Appendix A, “Working with the Program Interface,” provides detailed 
information on the program menus and toolbar and includes instruc-
tions for customizing various aspects of the interface, such as pane size, 
view tab location, and display font.

Appendix B, “Working with Query Templates,” describes the query 
templates most commonly provided with the various publications and 
outlines common search scenarios for a number of these templates.

If You Need More Information
This documentation assumes that you are familiar with basic 
Windows® functionality, such as moving and sizing windows, arrang-
ing overlapping windows, and navigating within windows. If you have 
questions about performing such tasks, refer to your Windows docu-
mentation. You can also find helpful information by opening the Start 
menu then choosing Help.

The LexisNexis® CD application also provides an electronic Help file 
and a tutorial to assist in answering questions you may have while 
using the application. The tutorial consists of a number of lessons, each 
addressing a different aspect of the LexisNexis CD application. You 
may view lessons in any order that you choose.
LexisNexis CD User’s Guide



4 Introduction
To access electronic Help

Press F1.

OR

From the Help menu choose Contents.

OR

Activate the Help button, located among the string of com-
mand buttons in the upper-right corner of the main window.

To access the tutorial

1 Open the Start menu in one of the following manners:

• Press the WINDOWS LOGO key.
OR

• Press CTRL + ESC.
OR

• Click the Start button, located on the taskbar in the lower-
left corner of your Windows desktop.

2 On the Start menu, choose Programs.

3 On the Programs menu, choose LexisNexis CD on Folio 4.

4 On the LexisNexis CD on Folio 4 menu, choose Tutorial.

The LexisNexis CD tutorial opens.

IMPORTANT!  For the latest information on program functionality — 
including enhancements made subsequent to any accompanying hard-
copy documentation having gone to print — please refer to the LexisNexis 
CD electronic documentation (i.e., Contents or User’s Guide, accessible 
via the Help menu).

Note: Certain dialog boxes include Help links, which allow you 
to open the electronic Help directly to the topic applicable to the 
given dialog box.

Note: If you want to access the tutorial while working within the 
program, click the Help menu and choose Tutorial.
LexisNexis CD User’s Guide
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Professional Responsibility
The materials that you are licensing are designed to assist you in your 
professional practice. It is still your responsibility to review the docu-
ments and to research results in order to determine their accuracy and 
suitability for your purposes. The materials are not intended to be a 
substitute for the exercise of your professional judgment.

All information provided in this document is general in nature and is 
provided for educational purposes only. It should not be construed as 
legal advice. For legal advice applicable to the facts of your particular 
situation, you should obtain the services of a qualified attorney 
licensed to practice in your state.

Contacting Technical Support
Technical Support is available 24 hours a day, 7 days a week. When 
calling for technical assistance, please be at the computer on which the 
program is running, and please have your account number, found on 
your packing slip, ready.

U.S. and Canadian Customers: 1-800-223-5297

International Customers: 1-937-859-5398
LexisNexis CD User’s Guide
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Chapter 2 A Quick Tour
Before using the LexisNexis® CD application for the first time, it will 
be helpful to familiarize yourself with some basic information about 
the program, including the following:

• Key terms

• Typical tasks

• Starting the program

• Opening a publication

• Using the program in accessibility mode

• Components of the main window

• Setting preferences

• Quitting the program

This chapter outlines each of these topics and, where applicable, pro-
vides instructions for performing the given task.

Understanding Key Terms
The following terms describe the information hierarchy used by the 
LexisNexis CD application. Terms appear in hierarchy order, from 
largest unit to smallest:

• Library — The highest level of organization. A library can encom-
pass multiple products contained on one or more CDs.

• Product — One or more practice-related publications sold together 
as a unit.

• Publication — A title generally corresponding to a printed publica-
tion.

• Infobase — Searchable text and graphics, typically of a single publi-
cation.

Note: Some publications may be included in more than one product. 
Therefore, products are not represented in the table of contents hier-
archy, and the only time you are likely to see products referenced is 
when installing the program or initiating rights to additional compo-
nents of a previously installed library release (see “Managing Library 
Access Rights,” on page 154).
LexisNexis CD User’s Guide 7



8 A Quick Tour
• Record— The smallest searchable, printable, and exportable unit of 
content, generally corresponding to a heading or to one or more 
paragraphs of body text following a heading.

Other important terms describe key functions or features of the 
LexisNexis CD application. These terms include the following:

• Link — An electronic cross-reference that enables you to quickly 
access the referenced content. Links appear in content as colored, 
underlined text.

• Query — A defined term or set of terms used to locate relevant con-
tent.

• Query template— A publisher-supplied search mechanism that 
allows you to easily formulate a query focusing on a specific type of 
content, such as treatise, case, or code.

• Hit — An occurrence of a defined query in publication content.

Typical Tasks
Following, in no particular order, are some typical tasks that may be 
performed using the LexisNexis CD application:

• Locate information using the table of contents, much as you would 
in a printed book

• Formulate and execute a query for specific material or for material 
related to a given topic

• Navigate and read content

• Print material

• Export content for later use

Starting the Program
Regardless of the Windows® operating system you are using, you start 
the LexisNexis CD application the same way.

To start the LexisNexis CD application

1 Open the Start menu in one of the following manners:

• Press the WINDOWS LOGO key.
OR
LexisNexis CD User’s Guide



A Quick Tour 9
• Press CTRL + ESC.
OR

• Activate the Start button, located on the taskbar in the lower-
left corner of your Windows desktop.

2 On the Start menu choose Programs.

3 On the Programs menu choose LexisNexis CD on Folio 4.

4 On the LexisNexis CD on Folio 4 menu choose LexisNexis CD 
on Folio 4 (or, for network users, either LexisNexis CD on Folio 4 
Client or LexisNexis CD on Folio 4 Admin).

• If you are a new user, a message opens, alerting you that the 
LexisNexis CD program can be run in accessibility mode for 
users who are visually impaired. Proceed to step 5.
OR

• If you are an existing user, the LexisNexis CD application 
launches to display the Content Selector, from which you 
may open the desired publication(s) and begin working in 
the program (see “To open a publication upon first launch-
ing the program,” on page 10) without completing the 
remaining steps of this procedure.

5 Indicate whether you want to run the program in accessibility 
mode, choosing Yes to do so or No to instead run the program 
in standard mode.

The LexisNexis CD application launches to display the 
Content Selector, from which you may open the desired publi-
cation(s) and begin working in the program (see “To open a 
publication upon first launching the program,” on page 10).

Tip: If you chose to place a program icon on your desktop during 
the installation process, you can also initiate program launch by 
activating the icon then skipping to the bulleted items following 
step 4, below.

Note: You can change operating mode at any time, if desired. 
For related instructions, please see “Using the Program in Acces-
sibility Mode,” on page 13.
LexisNexis CD User’s Guide



10 A Quick Tour
Figure 2-1 Content Selector 

Opening a Publication
Immediately upon launching the LexisNexis CD application, the Con-
tent Selector is displayed (see Figure 2-1). From this window, you may 
open one or more publications and begin working in the application. 
You can also access the Content Selector and open additional publica-
tions from within the application.

To open a publication upon first launching the program

1 From the Library drop-down list in the Content Selector (see 
Figure 2-1), choose the library containing the publication(s) 
that you want to open.

The chosen library is displayed in the Library field, and the 
publications in that library are listed in the corresponding area 
of the Content Selector.

2 Select one or more publications in one of the following man-
ners:

• Activate the check box beside the publication listing.
OR

• Double-click the publication listing.
LexisNexis CD User’s Guide



A Quick Tour 11
3 Open the selected publication(s) in one of the following man-
ners:

• Press ENTER.

IMPORTANT!  If you are accessing your data via CD and have 
just one CD-ROM drive, you can open only publications resid-
ing on the CD that is currently in the drive. You can avoid this 
problem by copying your data to a local or network drive via 
Data Manager (see “Copying a Library from CD,” on page 144).

You can determine whether a publication is available by the 
icon displayed beside each publication title in the Content 
Selector:

• A  indicates an available publication.

• A  indicates an unavailable publication.

To update the publication list to reflect current availability after 
switching CDs, activate the Refresh button.

Tip: Content Selector provides several means of helping you 
find and select publications:

• To sort publication listings in alphabetical order, click the 
Publication Title column header once; to sort publication 
listings in reverse alphabetical order, click the Publication 
Title column header a second time. To reset the sorting of 
publication listings to the installed order, click the Publica-
tion Title column header a third time.

• To select all available publications, activate the Select 
Available button; to clear all selections, activate the Clear 
All button.

To save the current sort order and library and publication 
selections so that Content Selector reflects these settings each 
time it is opened, activate the Save Settings button; to revert to 
the installed sort order and selection state, activate the 
Restore Default button.

Note: If you want to see a list of those publications to which 
you do not currently subscribe, enable the Display Unowned 
Publications option. Note, however, that you will not be able to 
open and view content for non-licensed publications.
LexisNexis CD User’s Guide



12 A Quick Tour
OR

• Activate the Open button.

To open a publication from within the program

1 From the main window, open the Content Selector in one of 
the following manners:

• Press SHIFT + S.
OR

• From the LexisNexis menu choose Content Selector.
OR

• In the main toolbar activate .

2 In the Content Selector (refer to Figure 2-1, on page 10), acti-
vate the drop-down arrow beside the Library field and choose 
the library containing the publication(s) that you want to 
open.

The chosen library is displayed in the Library field, and the 
publications in that library are listed in the corresponding area 
of the Content Selector.

3 Select one or more publications in one of the following man-
ners:

• Activate the check box beside the publication listing.
OR

• Double-click the publication listing.

IMPORTANT!  If you are accessing your data via CD and have 
just one CD-ROM drive, you can open only publications resid-
ing on the CD that is currently in the drive. You can avoid this 
problem by copying your data to a local or network drive via 
Data Manager (see “Copying a Library from CD,” on page 144).

You can determine whether a publication is available by the 
icon displayed beside each publication title in the Content 
Selector:

• A  indicates an available publication.

• A  indicates an unavailable publication.

To update the publication list to reflect current availability after 
switching CDs, activate the Refresh button.
LexisNexis CD User’s Guide



A Quick Tour 13
4 Open the selected publication(s) in one of the following man-
ners:

• Press ENTER.
OR

• Activate the Open button.

Using the Program in Accessibility Mode
For those users who are visually impaired, the LexisNexis CD applica-
tion can be run in accessibility mode. Setting the program to run in this 
mode accommodates screen-reader software usage to the greatest 
extent possible.

Accessibility mode can be enabled when installing the program as well 
as at anytime after program installation.

Tip: Content Selector provides several means of helping you 
find and select publications:

• To sort publication listings in alphabetical order, click the 
Publication Title column header once; to sort publication 
listings in reverse alphabetical order, click the Publication 
Title column header a second time. To reset the sorting of 
publication listings to the installed order, click the Publica-
tion Title column header a third time.

• To select all available publications, activate the Select 
Available button; to clear all selections, activate the Clear 
All button.

• To save the current sort order and library and publication 
selections so that Content Selector reflects these settings 
each time it is opened, activate the Save Settings button; to 
revert to the installed sort order and selection state, activate 
the Restore Default button.

Note: If you want to see a list of those publications to which 
you do not currently subscribe, enable the Display Unowned 
Publications option. Note, however, that you will not be able to 
open and view content for non-licensed publications.
LexisNexis CD User’s Guide



14 A Quick Tour
In accessibility mode, you can navigate and manipulate the program 
interface and open program menus, from which you can then activate 
program features, using only the keyboard, as outlined in Table 2-1, on 
page 14.

To enable or disable accessibility mode post program installation

1 From the LexisNexis menu choose Accessibility Mode.

The program displays a message indicating that switching 
between operating modes requires program to close and 
prompting you to confirm your desire to switch modes.

2 Choose Yes in the message.

The message and the program close.

3 Relaunch the program to begin working in the chosen mode.

IMPORTANT!  Changing between operation modes after the program has 
been installed requires a program restart and will result in the resetting of 
program preferences to their default values. If you previously adjusted your 
program preferences and want to continue using those preferences, you 
will have to again manually adjust them accordingly.

Note: You must have a publication open in order to access most program 
feature (“Opening a Publication,” on page 10).

Tip: When accessibility mode is enabled, a checkmark is displayed 
beside the Accessibility Mode option on the LexisNexis menu.

Table 2-1Keyboard Navigation Summary for Basic Program Commands

Command Keyboard Action

Open the File menu. ALT + F

Open the Edit menu. ALT + E

Open the View menu. ALT + V

Open the Navigate menu ALT + N

Open the Search menu. ALT + S
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A Quick Tour 15
Understanding the Main Window
The LexisNexis CD main window is the window that appears when 
you first open a publication. The appearance of the various areas of the 
window may subsequently change depending on the task you are per-
forming. Figure 2-2 illustrates the window’s appearance before a search 
has been performed; Figure 2-3 illustrates the window’s appearance 
after you have performed a search.

Open the Layout menu. ALT + L

Open the Tools menu. ALT + T

Open the Window menu. ALT + W

Open the LexisNexis menu. ALT + X

Open the Help menu. ALT + H

Move the focus from one pane 
displayed in the main window to 
the next.

F8

Change view (that is, which panes 
are displayed in the main 
window).

F7

Move the focus between tab rows 
in dialog boxes.

UP ARROW or DOWN ARROW

Move the focus between tabs 
within rows in dialog boxes.

RIGHT ARROW or LEFT ARROW

Move the focus between options 
in dialog boxes.

TAB

Enable options in dialog boxes. SPACEBAR

Table 2-1Keyboard Navigation Summary for Basic Program Commands

Command Keyboard Action
LexisNexis CD User’s Guide



16 A Quick Tour
Figure 2-2 The main window before a search

Note: These illustrations show the window with all panes displayed. Note 
that the first time you open the program, only the Document and Refer-
ence panes will be displayed. You can quickly and easily change your view 
at any time by clicking the desired view tab at the top of the main window 
or pressing the F7 key until the desired view is displayed. You can also 
resize panes as desired (see “Resizing Panes,” on page 189).

Menu bar

Main toolbar

View tabs

Hit List 
pane

Reference 
pane

Document 
pane

Table of 
Contents 
pane

Status bar

Reference linksOnline links
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A Quick Tour 17
Figure 2-3 The main window after a search

Table 2-2 summarizes the key components and areas of the main win-
dow as illustrated in Figure 2-2 and Figure 2-3. 

Record entry in hit list

Hit highlighting in 
publication content

Query results in 
table of contents

Hit-navigation aids

Hit entry in hit list

Search-related 
status information

Table 2-2 Summary of main window components  

Component Description

Panes The major divisions of the main 
window, within which are 
displayed various types of 
information
LexisNexis CD User’s Guide



18 A Quick Tour
Contents Displays a hierarchical 
representation of content for the 
active publication. You can use the 
table of contents to:

• Peruse publication content (see 
“Browsing Publication Compo-
nents,” on page 28).

• Display a given portion of publica-
tion content for viewing (see “Navi-
gating and Viewing Publication 
Content,” on page 30).

• Limit content displayed for viewing 
(see “Limiting Content Displayed 
for Viewing,” on page 31).

• Narrow a search (see “Searching 
Selected Divisions of the Active 
Publication,” on page 65).

• Reflect search-related information 
(see “Viewing Search Results 
Using the Table of Contents,” on 
page 88).

• Limit content to be exported (see 
“To export content of selected divi-
sions in the active publication,” on 
page 115).

Reference pane Displays source information (e.g., 
volume, chapter, and section) for the 
content currently displayed in the 
Document pane. (See 
“Understanding the Document and 
Reference Panes,” on page 37, for 
more information.)

Document pane Displays publication content. (See 
“Understanding the Document and 
Reference Panes,” on page 37, for 
more information.)

Table 2-2 Summary of main window components (Continued)

Component Description
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Hit List pane After a search is run, displays a list 
of hits grouped by record. (See 
“Viewing Search Results Using the 
Hit List,” on page 84, for more 
information.)

View tabs Means of displaying panes in 
various combinations

All Displays all panes; useful for viewing 
publication content and search 
results in the broadest possible 
context.

Search Displays the Document, Reference, 
and Hit List panes; useful for viewing 
search results in a broader context 
than that afforded by the Hit List only 
view but without the additional 
context provided by the table of 
contents.

Browse Displays the Document, Reference, 
and Contents panes; useful for 
scanning of publication content and/
or search results.

Document Displays the Document and 
Reference panes; useful for detailed 
review of publication content.

Contents Displays only the Contents pane; 
useful for high-level browsing of 
publication content and/or search 
results.

Hit List Displays only the Hit List pane; 
useful for high-level browsing of 
search results.

Table 2-2 Summary of main window components (Continued)

Component Description
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Command mechanisms Means of initiating various tasks 
and navigating search results

Menu bar A number of menus from which you 
may access commands to initiate 
various tasks, including navigating 
search results.

Note: Available menus and com-
mands may vary depending on pro-
gram mode (i.e., the most recent task 
performed) and interface mode (the 
active part of the interface). Instruc-
tions for executing specific com-
mands are included within the 
discussion of corresponding tasks. 
For a more detailed discussion of the 
menus themselves, refer to “Under-
standing the Menus,” on page 161.

Toolbar A set of buttons allowing direct 
access to key program features.
Tip: Available buttons vary depend-
ing on program mode (i.e., the most 
recent task performed). Instructions 
for using specific toolbar buttons are 
included within the discussion of cor-
responding tasks. For a more detailed 
discussion of the buttons themselves, 
refer to “Understanding the Main 
Toolbar,” on page 185.

Note: The toolbar is not accessible to 
screen-reader software and is not 
available via the keyboard.

Online links Means of extending certain search 
functionality to online resources

Table 2-2 Summary of main window components (Continued)

Component Description
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lexis com Opens a browser window for the 
lexis.com service, where subscribers 
can make use of online case-finding 
and analysis tools.

Check a Citation Provides access to a mechanism for 
entering citation information and 
initiating a citation check via the 

Shepard’s Citations Service on the 
lexis.com research system. (See 
Chapter 11, “Checking the Current 
Status of Information,” for more 
information.)

Note: You must be a subscriber to 
the Shepard’s Citations Service in order 
to use this feature.

Reference mechanisms Means of viewing reference 
material specific to the program 
and the active publication

Terms & Conditions Opens a file containing the license 
agreement for the program.

Help Opens the electronic Help file for the 
program.

Table 2-2 Summary of main window components (Continued)

Component Description
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Setting Program Preferences
To address varied user preferences, the LexisNexis CD application 
allows for customizing certain aspects of the program.

Some preferences relate primarily to the interface, or how the program 
“looks.” Examples include location of view tabs, font used to display 
certain content, and menu and toolbar components. Instructions for 
setting some basic interface-related preferences are provided under 
“Customizing the Interface,” beginning on page 185.

Other preferences relate primarily to functionality, or how the program 
works. Key functionality-related preferences are outlined in Table 2-3, 
which also provides information on finding corresponding descriptions 
and instructions in this guide.

Status bar Displays menu option descriptions 
as well as information related to the 
active publication:
• When the mouse pointer is posi-

tioned over a menu option, dis-
plays a description of the option.

• Before a search, displays the num-
ber of the active record (i.e., the 
record currently displayed in the 
Document pane) relative to the 
total number of records in the 
active publication.

• After a search, displays the active 
query along with the number of the 
active record containing hits rela-
tive to the total number of records 
containing hits.

Table 2-2 Summary of main window components (Continued)

Component Description
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Quitting the Program
When you finish your session, you can quit the LexisNexis CD applica-
tion as follows:

From the File menu choose Exit.

OR

In the upper-right corner of the LexisNexis® CD main win-
dow, click the .

Table 2-3 Summary of Key Functionality-Related Preferences

Preference
Find related description and 
instructions here

Display in the table of contents 
the titles of only those searched 
levels having records with hits 

“Viewing Search Results Using the 
Table of Contents,” on page 88

Display in the table of contents 
the number of records containing 
hits for each searched level 
having such documents

“Viewing Search Results Using the 
Table of Contents,” on page 88

Automatically synchronize the 
table of contents to the location in 
publication content as currently 
displayed in the Document pane

“Synchronizing the Table of 
Contents,” on page 32

Automatically synchronize the 
Document pane to your location in 
the table of contents

“Synchronizing the Document Pane,” 
on page 41

Limit the amount of content to 
display in the Document pane 
after a search

“Limiting Content Displayed After a 
Search,” on page 93
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Chapter 3 Working with the Table of 
Contents

Working with the table of contents in the LexisNexis® CD application 
involves the following:

• Displaying the table of contents

• Understanding uses for the table of contents 

• Understanding table of contents hierarchy

• Browsing publication components

• Navigating and viewing publication content

• Limiting content displayed for viewing

• Synchronizing the table of contents

This chapter outlines each of these topics and, where applicable, pro-
vides instructions for performing the given task.

Displaying the Table of Contents
Because the LexisNexis CD application allows you to choose at any 
time between several view settings, the table of contents may not 
always be displayed. To view the table of contents, you must elect 
either the Contents, the All, or the Browse view. In Contents view, the 
table of contents occupies the entire window (see Figure 3-1); in the All 
or Browse view, the table of contents appears in the Contents pane on 
the left-hand side of the window, beside the Document and Reference 
panes (see Figure 3-2).

To display the full-window table of contents

Press CTRL + SHIFT + C.

OR

Click the Contents tab near the top of the main window.
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Figure 3-1 Full-window table of contents

To display the partial-window table of contents

Press F7 until All or Browse view is activated.

OR

Click the All or the Browse tab near the top of the main 
window.

The table of contents is displayed in the left-hand pane of the 
main window.
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Figure 3-2 Partial-window table of contents

Understanding Table of Contents Hierarchy
In most printed books, content is divided into a hierarchy, or levels. For 
example, a book may contain at the highest level multiple volumes. 
Those volumes may, in turn, contain multiple parts, which, in turn, 
contain multiple chapters, and so on. Likewise, content in the 
LexisNexis CD application is divided into a hierarchy, and this hierar-
chy is reflected in the table of contents.

The program uses increasing degrees of indentation to differentiate 
increasing levels of detail in the table of contents; thus, all entries of a 
given level (e.g., chapter or court division) will be indented to the same 
degree, and all sub-entries of a given level beneath those entries (e.g., 
section or decision year) will be further indented to the same degree. In 
Figure 3-1, on page 26, and Figure 3-2, on page 27, four levels are 
shown.
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You can expand entries in the table of contents to view an increasing 
level of detail or collapse entries to facilitate the viewing of higher-level 
items (see “Browsing Publication Components,” on page 28).

Understanding Uses for the Table of Contents
You can use the table of contents to browse publication components 
(see related topic on page 28), to navigate and view publication content 
(see related topic on page 30), to print only certain divisions of publica-
tion content (see related topic on page 99), and to limit the publication 
content displayed for viewing (see related topic on page 31).

When you run a search, you can also use the table of contents to do the 
following:

• Display the number records with hits, or query matches, for each 
searched level having such records

• Display the entries of only those searched levels containing records 
with hits

• Limit the search to only certain levels of a publication (see “Search-
ing Selected Divisions of the Active Publication,” on page 65)

You can also use the table of contents to help keep track of your loca-
tion within a publication while you are viewing publication content. By 
default, the LexisNexis CD application is set to automatically synchro-
nize the table of contents to your current location in publication con-
tent, highlighting the corresponding entry in the table of contents. (For 
further details, see “Synchronizing the Table of Contents,” on 
page 32.)

Browsing Publication Components
To facilitate browsing of publication components, the LexisNexis CD 
application initially shows only the top-level entries. These entries are 
all collapsed, with the detailed lists of their contents hidden. You can 

Note: For details on setting table of contents preferences related to 
displaying search results, see “Viewing Search Results Using the 
Table of Contents,” on page 88).
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expand entries to view an increasing level of detail or collapse entries to 
facilitate the viewing of higher-level items.

You can tell whether a particular entry in the table of contents is col-
lapsed or expanded by checking the icon that appears to its left. A  
indicates that the associated entry is collapsed to hide details, whereas 
a  indicates that the entry is fully expanded, with all details dis-
played (refer to Figure 3-1, on page 26).

To expand a level in the table of contents to the immediate 
sublevel

Place the focus on the desired level then from the View menu 
choose Expand One Level.
OR

Activate the  beside the desired level.

The level expands, revealing all headings at the immediate sub-
level.

To fully expand a level in the table of contents

1 Place the focus on the desired level.

2 From the View menu choose Expand Branch.

The level fully expands, revealing all sublevels.

To collapse a level in the table of contents

Place the focus on the desired level then from the View menu 
choose Collapse Branch.
OR

Activate the  beside the desired level.

The level collapses, hiding all sublevels.

To fully expand the table of contents

1 Place the focus anywhere within the Contents pane.

2 From the View menu choose Expand All.

The table of contents fully expands, revealing all levels.

To fully collapse the table of contents

1 Place the focus anywhere within the Contents pane.
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2 From the View menu choose Expand to Level.

The Levels dialog box opens.

3 In the list of levels, choose the item corresponding to the 
uppermost level in the given publication (e.g., Part).

4 Activate the OK button.

The table of contents fully collapses, displaying entries for only 
the uppermost level.

Navigating and Viewing Publication Content
If you are looking for a particular topic within a publication, you can 
use the table of contents hierarchy to find it. Once the corresponding 
entry appears in the Contents pane, you can easily navigate to that por-
tion of the publication and view the corresponding content.

To navigate and view publication content from the table of 
contents

1 Expand or collapse the table of contents hierarchy until the 
entry for the desired content is displayed.

2 Display the desired content in the Document pane in one of the 
following manners:

• Place the focus on the corresponding entry, then press CTRL 
+ ENTER.
OR

• Double-click the corresponding entry.

A box appears around the entry in the table of contents, the 
corresponding content is displayed in the Document pane, and 
the Reference pane displays the access path (source informa-
tion as represented in the table of contents hierarchy) for the 
currently displayed content.

Tip: The LexisNexis CD application uses bubble Help to display the full 
text of any entry that extends beyond the right side of the Contents pane. 
To view the full title of an entry, position your mouse pointer over the por-
tion of the entry that is in view.
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Limiting Content Displayed for Viewing
When you open a publication, the LexisNexis CD application by 
default displays in the Document pane complete content for that publi-
cation. At times, however, you may want to limit the amount of con-
tent displayed to facilitate viewing of relevant material.

To limit content displayed for viewing

1 Expand or collapse the table of contents hierarchy to display 
the heading(s) for the desired content.

2 Select the desired content by activating the check box(es) 
beside the corresponding heading(s) until a checkmark appears 
in the box(es) (see Figure 3-3).

3 Place the focus anywhere in the Document pane, then from the 
View menu choose Checked Branches.

The Document pane is updated to display only the content cor-
responding to your selection(s) in the table of contents.

Note: See “Understanding the Document and Reference 
Panes,” on page 37, for more information about these elements.

Tip: If check boxes are not currently displayed in the table of 
contents, do one of the following:

• To display check boxes only for the current publication and ses-
sion, activate the View menu then choose Show Check 
Boxes.

• To display check boxes for all publications and sessions, acti-
vate the Tools menu then choose Options. In the Options dia-
log box, activate the Contents tab activate the check box 
beside the Checked Branches option until a checkmark 
appears. Finally, activate the OK button to close the Options 
dialog box.
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Figure 3-3 Entries selected in the table of contents

Synchronizing the Table of Contents
As a tool for helping you keep track of your location within a publica-
tion, the LexisNexis CD application is set by default to automatically 
synchronize the table of contents. As you peruse content in the Docu-
ment pane, the table of contents is updated to display a box around the 
entry corresponding to your location in the publication.

Tip: If you subsequently deselect all content in the table of con-
tents, nothing will be displayed in the Document pane. To again 
display content, you must either select one or more levels in the 
table of contents or elect a different display setting (i.e., All 
Records, Records with Hits, or Tagged Records).
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If you prefer, you can disable the automatic synchronization feature 
and instead manually synchronize the table of contents whenever 
desired.

To enable or disable automatic synchronization of the table of 
contents

1 From the Tools menu choose Options.

The Options dialog box opens.

2 Activate the Contents tab (see Figure 3-4, on page 34).

3 Enable or disable automatic synchronization of the table of 
contents as follows:

• To enable this option (i.e., have the table of contents auto-
matically synchronize to reflect the location in publication 
content as currently displayed in the Document pane), acti-
vate the check box beside the Synchronize to Document option 
until a checkmark appears in the check box.
OR

• To disable this option, activate the check box beside the Syn-
chronize to Document option until the checkmark is cleared 
from the check box.

4 Activate the OK button.

Note: If the table of contents is collapsed to the uppermost levels and you 
are viewing content at a sub-level, the entry for the uppermost level con-
taining that content will be highlighted in the table of contents. If the table 
of contents is expanded to the sub-level corresponding to the content you 
are viewing, the entry for that sub-level will be highlighted in the table of 
contents 

Note: The Headings with Hits option takes precedence over automatic 
synchronization of the table of contents. Thus, if after running a search, 
you navigate to a record having no hits, the table of contents will not syn-
chronize to your current location. To re-enable automatic synchronization 
in such an instance, either disable the Headings with Hits option (see “To 
enable or disable display of only headings with hits in the table of con-
tents,” on page 90) or clear the search (see “Clearing a Search,” on 
page 75).
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Figure 3-4 Contents tab in the Options dialog box

Your preference for automatic synchronization of the table of 
contents is set, and the Options dialog box closes.

To manually synchronize the table of contents

From the View menu choose Synchronize Contents.

The table of contents is synchronized to reflect your present 
location in publication content as displayed in the Document 
pane.

Tip: Alternatively, choose Cancel to exit the Options dialog box 
without making any changes.
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Note: If the table of contents is collapsed to the uppermost lev-
els and you are viewing content at a sub-level, the entry of the 
uppermost level containing that content will be highlighted in the 
table of contents. If the table of contents is expanded to the sub-
level corresponding to the content you are viewing, the entry of 
that sub-level will be highlighted in the table of contents 
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Chapter 4 Viewing Content
Viewing content in the LexisNexis® CD application involves the fol-
lowing:

• Displaying the Document and Reference panes

• Understanding the Document and Reference panes

• Understanding content-navigation aids

• Reading footnotes

• Reading supplements

• Synchronizing the Document pane

This chapter outlines each of these topics and, where applicable, pro-
vides instructions for performing the given task.

Displaying the Document and Reference 
Panes

Because the LexisNexis CD application allows you to choose at any 
time between several view settings, the Document and Reference panes 
may not always be displayed. To view the Document and Reference 
panes, you must elect either the All, the Search, the Browse, or the Doc-
ument view.

To display the Document and Reference panes

Press CTRL + SHIFT + D to activate Document view.

OR

Click the Document, All, Search, or Browse tab near the top of 
the main window.

Understanding the Document and Reference 
Panes

When you open a publication in the LexisNexis CD application, the 
program displays the content in the Document pane. Hierarchical 
source information for the content (e.g., volume, chapter, and section) 
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is displayed in the Reference pane immediately above the Document 
pane.

For illustrations of the Document and Reference panes both before and 
after a search, see Figure 2-2, on page 16, and Figure 2-3, on page 17; 
Figure 4-1 illustrates the hierarchy of displayed publication content as 
reflected in the Reference pane.

Figure 4-1 Hierarchy of displayed publication content as reflected in the Reference 
pane

Understanding Content-Navigation Aids
The LexisNexis CD application offers a number of navigation aids to 
help you view content. Some of these navigation aids, such as scroll 
bars and arrow buttons, are standard in Microsoft® Windows®. Oth-
ers, such as footnotes and supplement links, are specific to the 
LexisNexis CD application. The available navigation aids are 
described in the following sections.

Note: If complete source information is not visible in the Reference pane 
and you are running the program in non-accessibility mode, simply resize 
the pane. To do so, position your mouse pointer over the separator line 
until the double-headed arrow is displayed. Then, press and hold the pri-
mary mouse button, drag the separator line until the pane is the desired 
size, and release the mouse button. For those users running the program 
in accessibility mode, note that panes cannot be resized via the keyboard.

Tip: Each component in the Reference pane serves as a direct link to the 
corresponding element in publication content. Selecting the desired com-
ponent in the Reference pane then either pressing ENTER or double-click-
ing the component causes the focus in the Document pane to move to the 
beginning of the corresponding element in publication content.
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Scroll Bars
Use the horizontal and vertical scroll bars to move through publication 
content, the table of contents, or the hit list. Scroll bars are a standard 
Microsoft Windows navigation aid.

Arrow Buttons
The arrow buttons appear at each end of the horizontal and vertical 
scroll bars. Use these buttons to assist you when scrolling through text. 
Arrow buttons are a standard MicrosoftWindows navigation aid.

Text-Proper Links
Text-proper links let you jump directly from one location to another in 
the text proper of either the currently displayed publication or another 
publication. Links typically appear in publication content as under-
lined, colored text. As you pass the cursor over a link, the pointer 
changes to a hand.

To link within or between publications

Activate the link in publication content in one of the following 
manners:

• Position your cursor at the beginning of the link then press 
CTRL + ENTER.
OR

• Click the link.

Your view jumps from the current location to the destination 
referenced by the link.

Note: The LexisNexis CD application uses two “specialized” links for foot-
notes and supplements. These links function somewhat differently than 
regular links. See “Footnote Links,” on page 40, and “Supplement Links,” 
on page 40, for further information.

IMPORTANT!  To return to the location from which you linked, 
either press F6, activate the Navigate menu then choose Go 

Back, or click  in the main toolbar.
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Table of Contents
You can move from one area in a publication to another via the table 
of contents. Refer to “Navigating and Viewing Publication Content,” 
on page 30, for further details.

Footnote Links
Footnotes provide additional information relevant to the document 
you are viewing. The existence of a footnote is typically denoted in text 
by a superscript, underlined, colored-number or asterisk link. Foot-
notes themselves generally appear at the end of the content segment to 
which they refer.

To jump to a footnote

In the document text, activate the footnote number or asterisk 
in one of the following manners:

• Position your cursor just before the footnote number or 
asterisk, then press CTRL + ENTER.
OR

• Click the footnote number or asterisk.

The footnote text is displayed at the top of the Document 
pane.

To return from a footnote to its corresponding link location in text

Activate the reference number preceding the footnote text in 
one of the following manners:

• Position your cursor just before the reference number then 
press CTRL + ENTER.
OR

• Click the reference number.

You are returned to the location of the footnote link in publi-
cation content.

Supplement Links
When a document has been updated by a supplement, supplement links 
will appear in the document as colored, underlined text reading either 
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“[Go to Supp]” or [Current Developments].” Unlike numbered foot-
notes, supplement text generally does not appear at the end of the cor-
responding document but instead constitutes a separate document (and 
is reflected in the table of contents as such).

To view a supplement

Activate the [Go to Supp] or [Current Developments] link in text 
or the supplement title in the table of contents, as applicable:

• To activate the [Go to Supp] or [Current Developments] link in 
text, either position your cursor at the beginning of the link 
then press CTRL + ENTER or click the link.
OR

• To activate the supplement title in the table of contents, 
either select the title then press CTRL + ENTER or click the 
title.

The text of the supplement appears in the Document pane.

To return from a supplement to its corresponding document

Activate the [Go to Main] link in one of the following man-
ners:

• Position your cursor just before the link then press CTRL + 
ENTER.
OR

• Click the link.

You are returned to the supplement link location in the text of 
the corresponding document.

Synchronizing the Document Pane
As a tool for helping you find relevant information quickly, the 
LexisNexis CD application offers the option of automatically synchro-
nizing the Document pane. When this option is enabled and you 
browse the table of contents, the view in the Document pane scrolls to 
the location in publication content corresponding to your location in 
the table of contents.
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To enable or disable automatic synchronization of the Document 
pane

1 From the Tools menu choose Options.

The Options dialog box opens.

2 Activate the Document tab (see Figure 4-2).

3 Enable or disable automatic synchronization of the Document 
pane as follows:

• To enable this option (i.e., have the Document pane auto-
matically synchronize to reflect you location in the table of 
contents), activate the check box beside the Synchronize to 
contents option until a checkmark appears in the check box.
OR

Figure 4-2 Document tab in the Options dialog box
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• To disable this option, activate the check box beside the Syn-
chronize to contents option until the checkmark is cleared 
from the check box.

4 Activate the OK button.

Your preference for automatic synchronization of the Docu-
ment pane is set, and the Options dialog box closes.

Tip: Alternatively, choose Cancel to exit the Options dialog box 
without making any changes.
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Chapter 5 Understanding Search 
Mechanisms

The LexisNexis® CD application offers three basic mechanisms for 
performing searches:

• Advanced Query window

• Query templates

• Query dialog box

These mechanisms are outlined in greater detail in the following 
sections.

Advanced Query Window
The Advanced Query window (see Figure 5-1) is always accessible by 
pressing the F2 key; you can also access this search mechanism by 

choosing Advanced Query from the Search menu or activating  in 
the main toolbar.

This mechanism allows you to specify various types of queries, alone or 
in combination. Thus, using the Advanced Query window, you can 
search for one or more of the following:

• A specific word

• Variations on a given word

• Words in relationship to other words

• Words as an exact string (i.e., a phrase)

• Multiple words within a given proximity of each other

(See Chapter 6, “Formulating a Query,” for information on crafting 
search criteria.)

When you run your search, the LexisNexis CD application by default 
searches for your specified query in all content contained either in the 
active publication or in all open publications, depending on the button 
that you click to execute the search. Note, however, that the program 
offers several options for refining the scope of a search (see Chapter 7, 
“Changing Search Range,” for details).
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Once your search is complete, you can edit the query and run a new 
search, re-run the search against updated case content on the 
lexis.com® service (assuming the searched publication was a case col-
lection), or clear the search. (See Chapter 8, “Extending Search Func-
tionality,” for more information.)

Figure 5-1 The Advanced Query window

To run a search using the Advanced Query window

1 Open one or more publications that you want to search. (For 
instructions on opening a publication, see “Opening a Publica-
tion,” on page 10.)

Tip: If you are accessing your data via CD and you have a multiple-
CD library but only a single CD-ROM drive, you can search only the 
CD that is currently in the drive. You can avoid this problem by copying 
your data to a local or network drive via Data Manager (see “Copying 
a Library from CD,” on page 144).
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2 Open the Advanced Query window (refer to Figure 5-1, on 
page 46) in one of the following manners:

• Press the F2 key.
OR

• From the Search menu choose Advanced Query.
OR

• In the main toolbar activate .

3 In the Query For field, type your query.

The Word Wheel scrolls to highlight the word most closely 
matching your input, and the Results Map area of the window 
displays the number of records containing hits (i.e., occur-
rences of the specified query in publication content).

4 Apply your search as appropriate:

• If you are searching only the active publication, activate the 
OK button.
OR

• If you are searching all open publications, activate the Apply 
to All button.

The Advanced Query window closes, and the search results are 
displayed in the Contents, Document, and Hit List panes. (For 
further information, see “Viewing Search Results,” beginning 
on page 83.)

Tip: If you are planning to search only one publication, you can 
elect to limit your search to only selected divisions of that publica-
tion. To do so, you must indicate those divisions in the table of 
contents before opening the Advanced Query window. For further 
details, see “Searching Selected Divisions of the Active Publica-
tion,” on page 65.

Note: For additional information, see Chapter 6, “Formulating a 
Query,” and “Building a Query from Words in the Active Infobase,” 
on page 60. Note that you can also frame a query so that only 
certain structural elements within the publication will be 
searched. See “Searching a Structural Element (Scope) in One 
or All Open Publications,” on page 67, for further details.
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Query Templates
The LexisNexis CD application offers a number of query templates, 
allowing you to craft searches focusing on specific structural elements 
(e.g., levels, fields, and groups) within given types of content (e.g., anal-
ysis, code, and case). In this way, you can easily hone a search without 
having to know the underlying syntax.

Available query templates vary depending on the publication. (See 
Appendix B, “Working with Query Templates,” for detailed informa-
tion on some of the most commonly provided query templates.)

The query templates available for a given publication are listed at the 
bottom of the Search menu, from which they can be directly accessed. 
You can also open the desired query template for the currently active 
publication by activating the corresponding  button in the main 
toolbar. Query templates allow you to specify the following types of 
queries, either alone or in combination:

• A specific word

• Variations on a given word

• Words in relationship to other words

• Words as an exact string (i.e., a phrase)

• Multiple words within a given proximity of each other

(See Chapter 6, “Formulating a Query,” for information on crafting 
search criteria.)

Once you execute a search using a query template, the program 
searches for your specified criteria only in those records of the given 
content type (e.g., treatise). Note that the program also offers several 
options for further refining the scope of a search (see Chapter 7, 
“Changing Search Range”).

Once your search is complete, you can edit the query and run a new 
search, re-run the search against updated case content on the 

Note: If you have enabled the Headings with Hits option, the 
table of contents is updated to list only those searched levels 
containing records with hits. (See “Viewing Search Results Using 
the Table of Contents,” on page 88, for more information.)
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lexis.com® service (assuming the searched publication was a case col-
lection), or clear the search. (See Chapter 8, “Extending Search Func-
tionality,” or more information.)

To perform a search using a query template

1 Open the publication that you want to search (see “Opening a 
Publication,” on page 10).

2 Open the desired query template by either activating the 
Search menu and choosing the corresponding name from the 
bottom of the menu or activating the corresponding  but-
ton in the main toolbar. (See Appendix B, “Working with 
Query Templates,” for illustrations of sample query tem-
plates.)

3 In the desired query input field(s), type your query.

The Word Wheel scrolls to highlight the word most closely 
matching your input, and the Results Map area of the window 
displays the number of records containing hits (i.e., occur-
rences of the specified query).

Tip: If you are accessing your data via CD or DVD and you have a 
multiple-disc library but only a single CD-ROM or DVD drive, you can 
search only the disc that is currently in the drive. You can avoid this 
problem by copying your data to a local or network drive via Data 
Manager (see “Copying a Library from CD,” on page 144).

Tip: You can elect to limit your search to only selected divisions 
of the publication. To do so, you must indicate those divisions in 
the table of contents before opening the query template. For fur-
ther details, see “Searching Selected Divisions of the Active Pub-
lication,” on page 65.

Note: For additional information, see Chapter 6, “Formulating a 
Query,” and “Building a Query from Words in the Active Infobase,” 
on page 60. Note that you can also frame a query so that only 
certain structural elements within the publication will be 
searched. See “Searching a Structural Element (Scope) in One 
or All Open Publications,” on page 67, for further details.
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4 Apply your search by activating the OK button.

The query template closes, and the search results are displayed 
in the Contents, Document, and Hit List panes. (For further 
information, see “Viewing Search Results,” beginning on 
page 83.)

Query Dialog Box
The Query dialog box is accessed either by activating the Search menu 
and choosing Query or pressing the F3 key.

This mechanism allows you to specify various types of queries, alone or 
in combination. Thus, using the Query dialog box, you can search for 
one or more of the following:

• A specific word

• Variations on a given word

• Words in relationship to other words

• Words as an exact string (i.e., a phrase)

When you run a search using the Query dialog box, the LexisNexis CD 
application by default searches for your specified query in all content 
contained in the active publication. Note, however, that you may nar-
row a search to selected divisions of the publication by indicating those 

Note: If you have enabled the Headings with Hits option, the 
table of contents is updated to list only those searched levels 
containing records with hits. (See “Viewing Search Results Using 
the Table of Contents,” on page 88, for more information.)

IMPORTANT!  Unlike the Advanced Query window and the query tem-
plates, which use Boolean-logic in executing a search, the Query dialog 
uses natural language. This has implications with regard to query formula-
tion. For details, see “Understanding Natural Language Searching,” on 
page 61, and “Query Interpretation in Natural Language Searching,” on 
page 62.

Note: The Query dialog box does not allow for ordered or unordered 
proximity searching.
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divisions in the table of contents. (For further details, see “Searching 
Selected Divisions of the Active Publication,” on page 65).

Once your search is complete, you can edit the query and run a new 
search, re-run the search against updated case content on the 
lexis.com® service (assuming the searched publication was a case col-
lection), or clear the search. (See Chapter 8, “Extending Search Func-
tionality,” for more information.)

Figure 5-2 The Query dialog box

To run a search using the Query dialog box

1 Open the publication that you want to search. (For instruc-
tions on opening a publication, see “Opening a Publication,” 
on page 10.)

IMPORTANT!  The search results obtained when using the Query dialog 
box will differ from those obtained when using the other search mecha-
nisms (i.e., the Advanced Query window and the query templates). For 
details, see “Search Results Compilation in Natural Language Searching,” 
on page 63.

Tip: If you are accessing your data via CD or DVD and you have a 
multiple-disc library but only a single CD-ROM or DVD drive, you can 
search only the disc that is currently in the drive. You can avoid this 
problem by copying your data to a local or network drive via Data 
Manager (see “Copying a Library from CD,” on page 144).
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2 Open the Query dialog box (see Figure 5-2) in one of the fol-
lowing manners:

• Press the F3 key.
OR

• From the Search menu choose Query.

3 In the Query For field, type your query.

4 Apply your search by activating the OK button.

The Query dialog box closes, and the search results are dis-
played in the Contents, Document, and Hit List panes. (For 
further information, see “Viewing Search Results,” beginning 
on page 83.)

Tip: You can elect to limit your search to only selected divisions 
of the publication. To do so, you must indicate those divisions in 
the table of contents before opening the Query dialog box. For 
further details, see “Searching Selected Divisions of the Active 
Publication,” on page 65.

Note: For general information, see “Formulating a Query,” begin-
ning on page 53,; for information specific to formulating a query 
for use with the Query dialog box, see “Query Interpretation in 
Natural Language Searching,” on page 62.

Note: If you have enabled the Headings with Hits option, the 
table of contents is updated to list only those searched levels 
containing records with hits. (See “Viewing Search Results Using 
the Table of Contents,” on page 88, for more information.)
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The LexisNexis® CD application enables you to formulate queries of 
various forms. Specifically, you can craft a query for any of the follow-
ing, alone or in combination:

• A specific word

• Variations of a word (using wildcards)

• Words in relationship to other words (using connectors)

• Words as an exact string (i.e., a phrase)

• Multiple words within a given proximity of each other

Searching for a Specific Word
The simplest form of query is a single word. When you enter a single 
word as the criterion for a search, the LexisNexis CD application looks 
for that exact word in publication content.

Note: Regardless of the type of query, you can craft it in such a way so as 
to apply the query to only certain structural elements within a publication, 
(assuming you are using either the Advanced Query window or a query 
template to run your search). For details, see “To search a structural ele-
ment within one or all open publications,” on page 68.

Tip: Assuming you are using either the Advanced Query window or a 
query template to craft your query, the LexisNexis CD application provides 
ready access to a list of words in the active infobase, allowing you to max-
imize the efficiency of your query. (For details, see “Building a Query from 
Words in the Active Infobase,” on page 60.)

IMPORTANT!  When you use the Query dialog box, the program uses 
natural language in executing your search. This has implications with 
regard to interpreting a query and compiling search results. For details, 
see “Understanding Natural Language Searching,” on page 61.
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Searching for Variations of a Word
In certain situations, you may want to search for discussions of a given 
topic, but you may not know the exact word form used to refer to that 
topic in the content that you are searching. For example, a discussion 
on the topic of notifications, may reference the variant forms notifica-
tion, notify, notifies, or notified without referencing notifications.

To address such situations, the LexisNexis CD application supports 
searching for word variations via the use of wildcard characters.

The program supports two wildcard characters: the question mark (?) 
and the asterisk (*). Table 6-1 describes each wildcard character and 
provides examples and corresponding results of searches using each.

Tip: You can search for a specific word using any of the search mecha-
nisms. Note, however, that when you use the Query dialog box to perform 
a search, the LexisNexis CD application will automatically look for records 
containing the exact word that you specified as well as variations on that 
word (see “Query Interpretation in Natural Language Searching,” on 
page 62, for more information).

Tip: All search mechanisms support the use of wildcards. Note that when 
you use the Query dialog box, however, the LexisNexis CD application will 
automatically look for records containing the exact word that you specify 
as well as certain variations on that word (see “Query Interpretation in Nat-
ural Language Searching,” on page 62, for more information).

Note also that you can use wildcards as part of a phrase search to slightly 
broaden the search [see “Searching for an Exact Word String (Phrase),” 
on page 58].

Table 6-1 Wildcard Summary  

Wildcard Symbol Example/Result

Single character 
wildcard

? Example: sm?th

Result: This search finds smith 
and smyth, and any other variation 
where the third letter differs.
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Searching for Words in Relationship
At times, you may want to craft a search to find discussions that reflect 
certain relationships among topics. For example, you may want to find 
material referencing both bankruptcy and liquidation. Or you may 
want to broaden a search to find discussions referencing bankruptcy or 
liquidation or both.

The LexisNexis CD application offers you great flexibility in defining 
relationships among multiple words entered as search criteria. Specifi-
cally, by inserting Boolean-based connectors between words, you can 
craft a search for any of the following:

• Two or more words (e.g., bankruptcy and liquidation)

• One word or another word or both words (e.g., bankruptcy or 
liquidation or both)

• One word or another word but not both words (e.g., bankruptcy or 
liquidation but not both)

• One word but not another word (e.g., bankruptcy not liquidation)

• Any combination of the above

Table 6-2 describes the Boolean-based connectors supported by the 
LexisNexis CD application and provides examples and corresponding 
results of searches using each. Note that when using a connector, you 
can type either the word, for example, and, or the corresponding sym-
bol, for example, &.

Multiple character 
wildcard

* Example: rectif*

Result: This search finds rectify, 
rectifying, rectifies, rectifier, and 
other variations.

Table 6-1 Wildcard Summary (Continued)

Wildcard Symbol Example/Result

Note: As implied in Table 6-2, if you enter as search criteria multiple 
words each separated by a space, the program will by default infer the and 
connector (i.e., return as search results only those records containing all 
entered words).
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Tip: You can use the connectors outlined in Table 6-2 with the Advanced 
Query window as well as with all query templates. The Query dialog box, 
however, performs a natural language search, which requires the use of 
different connectors when searching for words in relationship. For further 
details, see “Query Interpretation in Natural Language Searching,” on 
page 62.

Table 6-2 Boolean-Based Connector Summary  

Connector Symbol Example/Result

AND &

space

Examples:

husband and wife 
husband & wife 
husband wife

Result: This search finds only those 
records containing both the word 
husband and the word wife.

OR | Examples:

child or offspring 
child | offspring

Result: This search finds those records 
containing the word child or the word 
offspring or both words.

XOR ~ Examples:

anti-trust xor treble 
anti-trust ~ treble

Result: This search finds those records 
containing the word 

anti-trust or the word treble but not both 
words.
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Overriding Default Connector Application
When you craft a query consisting of multiple words and connectors, 
the LexisNexis CD application by default applies each connector only 
to the word immediately following (in the case of the not connector) or 
the words immediately adjacent (in the case of the and, or, and xor con-
nectors) and processes connectors in the following order:

1 Not

2 Or

3 Xor

4 And

As an example, consider the following query:

attorney and client not doctor and patient

In response to this query, the program would first process the not con-
nector, applying the connector to and eliminating as search results any 
record containing the word doctor. Next, the program would process 
the and connector, applying the connector to and including among the 
search results any record containing the words attorney, client, and 
patient. Thus, for this query, the program would return as search 
results those records containing the words attorney, client, and patient 
without containing the word doctor.

You may, however, want to instead find those records containing the 
words attorney and client but not the words doctor and patient. You 
can do so through the use of parentheses in the query, as follows:

attorney and client not (doctor and patient)

NOT ^ Examples:

immigrant not alien

immigrant ^ alien

Result: This search finds only those 
records containing the word immigrant 
without containing the word alien.

Table 6-2 Boolean-Based Connector Summary (Continued)

Connector Symbol Example/Result
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In this way, you override the default connector application, instructing 
the program to apply the not connector to the word patient as well as 
to the word doctor. For this query, then, the program will eliminate 
from the search results any record containing both words.

Searching for an Exact Word String (Phrase)
A phrase is an ordered collection of words that the LexisNexis CD 
application interprets as a single unit. You would use a phrase as your 
search criteria when you want to find an exact match to a specific set of 
words in a specific order.

To craft a search in the form of a phrase, enclose the entered words in 
quotation marks (for example, “consumer bankruptcy” or “board of 
education”).

Searching for Multiple Words within a Given 
Proximity of Each Other

At times, you may want to home in on content containing specified 
words within a given distance of each other. For this reason, the 
LexisNexis CD application supports both ordered and unordered 
proximity searches.

IMPORTANT!   Note that unless you are using the Query dialog box 
(which automatically searches for variations on word form in all types of 
queries), this type of query is restrictive in nature in that you may not find 
relevant material if the wording of the material varies even slightly from 
the entered query. However, you may use wildcards in phrase searches to 
slightly broaden the search. For example, a query of “consumer debt*” 
would return as search results all records containing the phrase “con-
sumer debt”; “consumer debts”; “consumer debtor”; etc. (For further 
details on using wildcards, see “Searching for Variations of a Word,” on 
page 54.)

Tip: Phrase searches are supported by all search mechanisms. Note, 
however, that the Query dialog box will automatically search for variations 
of each word entered as part of a phrase. See “Query Interpretation in 
Natural Language Searching,” on page 62, for more information.
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Ordered Proximity Searches
An ordered proximity search allows you to find records containing 
words that appear within a specified distance of each other and that 
appear in the order in which they are entered as search criteria. The 
syntax for an ordered proximity search is as follows:

“{whatever words you want to find}”/{within this number of words}

Thus, if you wanted to find material containing the words debtor and 
interest in that order and within 10 words of each other, you would 
enter the following as your query:

“debtor interest”/10

This query would return as search results only those records containing 
both words in the order entered and within 10 words of each other. If 
either word or both words do not appear, if both words do appear but 
do so farther apart than 10 words, or if both words do appear but in 
opposite order (i.e., interest then debtor), the record will not be 
returned as a search result.

Unordered Proximity Searches
An unordered proximity search allows you to find documents contain-
ing words that appear within a specified distance of each other regard-
less of the order in which they appear. The syntax for an unordered 
proximity search is as follows:

“{whatever words you want to find}”@{within this number of words}

Thus, if you wanted to find material containing the words debtor and 
interest within 10 words of each in any order, you would enter the fol-
lowing as your query:

“debtor interest”@10

This query would return as search results only those records containing 
both words within 10 words of each other. If either word or both 
words do not appear or if both words do appear but do so farther 
apart than 10 words, the record will not be returned as a search result.

Tip: You can perform ordered proximity searches using the Advanced 
Query window or any query template. The Query dialog box, however 
does not allow for ordered proximity searches.
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Building a Query from Words in the Active 
Infobase

Assuming you are using either the Advanced Query window or a query 
template to craft your query, the LexisNexis CD application provides 
ready access to a list of all words in the active infobase. This feature, 
known as the Word Wheel, allows you to hone a query to maximize the 
efficiency of the related search.

As you type a word in the query input field, the Word Wheel scrolls to 
the word that most closely matches your input. You can also scroll 
through the Word Wheel until you find a word that you want to 
include in your query.

To build a query using words from the active infobase

1 Open the desired publication. (For instructions on opening a 
publication, see “Opening a Publication,” on page 10.)

2 Open the Advanced Query window or the desired query tem-
plate, as applicable:

• To open the Advanced Query window, either press the F2 
key; activate the Search menu then choose Advanced Query; 

or click  in the main toolbar.

OR

• To open a query template, either activate the Search menu 
then choose the corresponding name from the bottom of the 
menu or activating the corresponding  button in the main 
toolbar.

Tip: You can perform unordered proximity searches using the Advanced 
Query window or any query template. The Query dialog box, however 
does not allow for unordered proximity searches.

Tip: You can elect to limit your search to only selected divisions 
of the publication. To do so, you must indicate those divisions in 
the table of contents before opening the desired search mecha-
nism. For further details, see “Searching Selected Divisions of 
the Active Publication,” on page 65.
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3 In the Word Wheel (refer to Figure 5-1, on page 46), use the 
arrows or scroll bar to move the view upward or downward 
until you find a word for which you want to search.

4 Insert the word from the Word Wheel into your query by in 
one of the following manners:

• Put the focus on the word in the Word Wheel, then press 
CTRL + ENTER.
OR

• Double-click the word in the Word Wheel.

5 Apply your search by activating the OK button.

The given search mechanism closes, and the search results are 
displayed in the Contents, Document, and Hit List panes. (For 
further information, see “Viewing Search Results,” beginning 
on page 83.)

Understanding Natural Language Searching
When you run a search in the LexisNexis CD application using either 
the Advanced Query window or a query template, the program uses 
standard Boolean-based logic in interpreting your query and does not 
otherwise filter search results. So, for example, if you were to enter a 
query of husband and wife the program would do as follows:

Tip: You can also begin typing your query in the applicable query 
input field. When you do so, the Word Wheel scrolls to highlight 
the word most closely matching your input.

Note: If you insert multiple words from the Word Wheel into a 
query, the program will assume the or connector between the 
words. (For further information on Boolean-based connectors, 
see “Searching for Words in Relationship,” on page 55, and 
“Overriding Default Connector Application,” on page 57.)

Note: If you have enabled the Headings with Hits option, the 
table of contents is updated to list only those searched levels 
containing records with hits. (See “Viewing Search Results Using 
the Table of Contents,” on page 88, for more information.)
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• Interpret the word and as an operator indicating the relationship 
between the terms husband and wife and therefore look for records 
containing both the word husband and the word wife but otherwise 
ignore the word and

• Return as search results all records containing both the word hus-
band and the word wife in the order in which those records appear in 
publication content

To address varying user needs, however, the program also allows for 
natural language searching via the Query dialog box. This type of 
search differs from the Boolean-based search described above in rela-
tion to both query interpretation and search results compilation.

Query Interpretation in Natural Language Searching
Natural language searching has the following implications with regard 
to query interpretation:

• Whether your query consists of one or more words or a phrase, the 
program automatically looks for records containing the exact word 
form that you specify as well as variations on that word form. For 
example, if you enter legislate, the program looks for the word legis-
late as well as the words legislates, legislated, and legislating.

• If you enter a Boolean-based connector (e.g., and) as part of your 
query, the program will interpret the connector as a query term, that 
is, will look for the connector along with the other entered terms. If 
you want to search for words in relationship, you must instead use 
natural language connectors, as outlined in Table 6-3.

Note: You can extend this default functionality through the use of 
wildcards (see “Searching for Variations of a Word,” on page 54).

Note: As indicated in Table 6-3, if you enter as search criteria multi-
ple words each separated by a space, the program will by default infer 
the or connector (i.e., return as search results records containing one, 
multiple, or all entered words).
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Search Results Compilation in Natural Language 
Searching
When you run a natural language search using the Query dialog box, 
the program returns as search results only up to 50 records containing 
hits. Furthermore, those records are ranked according to relevancy. 
Thus, entries in the hit list may not reflect the order of their occurrence 
in publication content.

In determining relevancy of a record containing hits, the program con-
siders all of the following:

• The number of times the queried-for item(s) appear in the record, 
such that a record containing the queried-for item(s) 5 times will be 
considered more relevant than a record containing the queried-for 
item(s) 2 times.

Table 6-3 Natural-Language Connector Summary  

Symbol Implied Connector Example/Result

+ (plus 
sign)

and Example: husband + wife

Result: This query finds 
only those records 
containing both the word 
husband and the word 
wife.

Space or Example: child offspring

Result: This search finds 
all records containing the 
word child, or the word 
offspring, or both words.

- (minus 
sign)

not Example: immigrant – 
alien

Result: This search finds 
only those records 
containing the word 
immigrant without also 
containing the word alien.
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• The number of times each item in a multiple-item query appears in 
overall publication content, such that a record containing even 1 
occurrence of a less commonly found item will be considered more 
relevant than a record containing multiple occurrences of a more 
commonly found item.

• The number of times the queried-for item(s) appear in the record rel-
ative to the length of the record, such that if two records contain the 
same number of occurrences of the queried-for item(s), the shorter 
record will be considered more relevant.

• The number of queried-for items appearing in the record, such that a 
record containing 3 of 4 queried-for items will be considered more 
relevant than one containing only 2 of 4.
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When you run a query, the LexisNexis® CD application by default 
searches the active publication. If you are using the Query dialog box 
or the Advanced Query window, the program searches the entire active 
publication; if you are using a query template, the program searches 
only that content of the type specified by the template itself (e.g., trea-
tise material).

The LexisNexis CD application does, however, provide for flexibility 
in defining search range. Specifically, you can instruct the program to 
search any of the following:

• Selected divisions of the active publication

• The entire contents of all open publications

• One of several defined structural elements (i.e., “scopes”) within one 
or all open publications

• The entire contents of all publications in a given directory on your 
computer

Searching Selected Divisions of the Active 
Publication

One way of refining search range is to limit the search to only certain 
divisions of the active publication. To do so, you must first select the 
desired division(s) via the table of contents.

To search selected portions of the active publication

1 Open the desired publication. (For instructions on opening a 
publication, see “Opening a Publication,” on page 10.)

2 In the Contents pane, expand the hierarchy until the publica-
tion divisions that you want to search are displayed.

Note: You can change search breadth in this manner using any of the 
search mechanisms (i.e., Advanced Query window, query templates, or 
Query dialog box).
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3 Select the desired division(s) by activating the check box(es) 
beside the corresponding heading(s) until a checkmark appears 
in the box(es).

4 Open the desired search mechanism:

• To open the Query dialog box, either press the F3 key or 
activate the Search menu then choose Query.
OR

• To open the Advanced Query window, either press the F2 
key; activate the Search menu then choose Advanced Query; 

or click  in the main toolbar.

OR

• To open a query template, either activate the Search menu 
then choose the corresponding name from the bottom of the 

Note:  For more detailed information on working with the table of 
contents hierarchy, see “Understanding Table of Contents Hierar-
chy,” on page 27, and “Browsing Publication Components,” on 
page 28.

Note: You must select the desired divisions before executing 
your search. Note that if you activate the check box of a division 
having one or more subdivisions, the subdivisions will automati-
cally be selected, as indicated by the checkmark(s) inserted in 
the corresponding check box(es).

Tip: If check boxes are not currently displayed in the table of 
contents, do one of the following:

• To display check boxes only for the current publication and ses-
sion, activate the View menu then choose Show Check 
Boxes.

• To display check boxes for all publications and sessions, acti-
vate the Tools menu then choose Options. In the Options dia-
log box, activate the Contents tab, then activate the check box 
beside the Checked Branches option until a checkmark 
appears. Finally, activate the OK button to close the Options 
dialog box.
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menu or activating the corresponding  button in the main 
toolbar.

5 In the applicable query input field, type your query.

6 Apply your search by activating the OK button.

The given search mechanism closes, and the search results are 
displayed in the Contents, Document, and Hit List panes. (For 
further information, see “Viewing Search Results,” beginning 
on page 83.)

Searching a Structural Element (Scope) in One 
or All Open Publications

Another way of changing search range is to limit a search to a pre-
defined structural element, or scope, within one or all open publica-
tions. While structural elements vary from publication to publication, 
some examples are as follows:

• Level — one of the hierarchical divisions within a publication, such 
as a section or chapter

• Group — related records within a publication, such as forms within 
a publication containing non-form–related material as well

• Field — region representing a constituent part within the correspond-
ing overall content, such as the date field within a case

Note: See Chapter 6, “Formulating a Query,” for additional infor-
mation. If you are using the Query dialog box, also refer to 
“Query Interpretation in Natural Language Searching,” on 
page 62. If you are using the Advanced Query window or a query 
template, you may also want to consult “Building a Query from 
Words in the Active Infobase,” on page 60, and/or “Searching a 
Structural Element (Scope) in One or All Open Publications,” on 
page 67.

Note: If you have enabled the Headings with Hits option, the 
table of contents is updated to list only those searched levels 
containing records with hits. (See “Viewing Search Results Using 
the Table of Contents,” on page 88, for more information.)
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• Highlighter — a user-created and -named visual enhancement for 
calling attention to content in a shadow file (see “Highlighting Con-
tent in Shadow Files,” on page 137)

• Note — a user-created annotation posted to a shadow file (see 
“Annotating Content in Shadow Files,” on page 132)

Note that some of these elements — including pop-ups, highlighters, 
and notes — are not searched when executing a typical query using 
either the Advanced Query window or a query template. Thus, only by 
changing search breadth in this manner can you search these elements.

To search a structural element within one or all open publications

1 Open the publication(s) in which you want to search the struc-
tural element. (For instructions on opening a publication, see 
“Opening a Publication,” on page 10.)

Note: For information on shadow files, see Chapter 13, “Customizing 
Publication Content,” beginning on page 127, and, specifically, “Creat-
ing and Opening Shadow Files,” on page 129.

IMPORTANT!  While it is possible to apply this type of search to all open 
publications, note that structural elements may vary from publication to 
publication; thus, in order to ensure the effectiveness of such a search, 
you may first want to verify that all open publications have the designated 
element and, if applicable, sub-element.

Note: You can change search breadth in this manner using either the 
Advanced Query window or a query template as the search mechanism. 
Note, however, that query templates by design focus on certain structural 
elements, allowing you to perform a scope search without having to know 
the underlying search syntax.

Note: If you are planning to search highlighters or notes, be sure 
to open the shadow file(s) corresponding to the publication(s). 
See Chapter 13, “Customizing Publication Content,” for further 
information on shadow files.
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2 Open the Advanced Query window or the desired query tem-
plate, as applicable:

• To open the Advanced Query window, either press the F2 
key; activate the Search menu then choose Advanced Query; 

or click  in the main toolbar.

OR

• To open a query template, either activate the Search menu 
then choose the corresponding name from the bottom of the 
menu or activating the corresponding  button in the main 
toolbar.

3 In the query input field, type an open square bracket ( [ ).

The Word Wheel list changes to display a list of the structural 
elements in the active publication (see Figure 7-1).

Tip: If you are planning to search only one publication, note that 
you can further refine search range by selecting to search the 
structural element in only certain divisions of that publication. To 
do so, you must first select the desired division(s) as outlined in 
steps 2 and 3 under “To search selected portions of the active 
publication,” beginning on page 65. Then complete the remaining 
steps of this procedure.

Tip: If you are using the Advanced Query window and plan to 
search all open publications, you may want to verify that the cho-
sen element (and, if applicable, sub-element) is present in all 
those publications before proceeding. To do so, activate another 
publication by clicking the corresponding window, then repeat 
step 3, above, to display the list of structural elements in that pub-
lication. Repeat this process for all open publications.
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Figure 7-1 Word Wheel displaying list of scopes

4 In the Word Wheel, double-click the name of the desired struc-
tural element.

The chosen element name is inserted following the open 
bracket in the query input field.

5 Following the element or sub-element name in the query input 
field, type a close bracket ( ] ).

6 Following the close bracket in the query input field, type your 
query.

The Word Wheel scrolls to highlight the word most closely 
matching your input, and the Results map area of the window 
displays the number of records containing hits (i.e., occur-
rences of the specified query).

Note: Certain elements — including level, field, highlighter, and 
group — have sub-elements from which you must choose in 
order to completely define the scope of your search. In such a 
case, once you choose the element, the Word Wheel will again 
change to display a list of corresponding sub-elements. Simply 
double-click the name of the desired sub-element to insert it fol-
lowing the element name in the Query For field.
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7 Apply your search by activating the OK button.

The given search mechanism closes, and the search results are 
displayed in the Contents, Document, and Hit List panes. (For 
further information, see “Viewing Search Results,” beginning 
on page 83.)

Searching All Open Publications
In addition to narrowing a search, the LexisNexis CD application also 
offers you the option of broadening a search to a full-content search of 
all open publications.

To search the full content of all open publications

1 Open the desired publications (see “Opening a Publication,” 
on page 10).

2 Open the Advanced Query window in one of the following 
ways:

• Press the F2 key.
OR

• From the Search menu choose Advanced Query.
OR

Note: For additional information, see Chapter 6, “Formulating a 
Query,” and “Building a Query from Words in the Active Infobase,” 
on page 60.

Tip: If you are using the Advanced Query window and are run-
ning a search of all open publications, instead activate the Apply 
to All button.

Note: If you have enabled the Headings with Hits option, the 
table of contents is updated to list only those searched levels 
containing records with hits. (See “Viewing Search Results Using 
the Table of Contents,” on page 88, for more information.)

Note: To change search breadth in this manner, you must use the 
Advanced Query window as your search mechanism.
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• In main the toolbar activate .

3 In the Query For field, type your query.

4 Apply your search by activating the Apply to All button (refer to 
Figure 5-1, on page 46).

The Advanced Query window closes, and the search results are 
displayed in the Contents, Document, and Hit List panes. (For 
further information, see “Viewing Search Results,” beginning 
on page 83.)

Searching All Publications in a Given 
Directory

In addition to narrowing a search to only certain publication divisions 
or structural elements, the LexisNexis CD application also offers you 
the option of broadening a search to the full-content of all publications 
in a given directory on your computer, regardless of whether the publi-
cations are open at the time.

To search all publications in a given directory

1 Open the Find Infobases dialog box in one of the following 
manners:

• Press CTRL + F.
OR

• From the File menu choose Find Infobases.

Note: See Chapter 6, “Formulating a Query,” and “Building a 
Query from Words in the Active Infobase,” on page 60, for addi-
tional information.

Note: If you have enabled the Headings with Hits option, the 
table of contents is updated to list only those searched levels 
containing records with hits. (See “Viewing Search Results Using 
the Table of Contents,” on page 88, for more information.)

Note: To change search breadth in this manner, you use a special search 
mechanism called the Find Infobases dialog box.
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Figure 7-2 Find Infobases dialog box

2 In the Query field (see Figure 7-2), type your query.

3 Indicate the target directory in one of the following ways:

• In the Look in field, type the full path of the directory.
OR

• Activate the Browse button then navigate to the directory.

4 Activate the Find Now button.

Your search is run and the results listed in the area at the bot-
tom of the Find Infobases dialog box (see Figure 7-3).

Note: See Chapter 6, “Formulating a Query,” for additional infor-
mation.

Tip: If the target directory has subfolders containing publications 
that you want to include in your search, be sure to also click the 
check box beside the Include subfolders option until a check-
mark appears in the box.

Tip: To go to the first hit in a publication, double-click the publica-
tion title in the results list at the bottom of the dialog box. To run 
another search of all publications in a given directory, activate the 
New Search button and repeat steps 2 through 4.
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Figure 7-3 Find Infobases dialog box showing search results
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Chapter 8 Extending Search Functionality
The LexisNexis® CD application provides a number of features allow-
ing you to extend search functionality. Specifically, you can do the fol-
lowing:

• Clear a search

• View search history and/or rerun a previous search

• Edit a search

• Search updated case content on the lexis.com® service

Clearing a Search
When you are done reviewing the results of a search, you may want to 
run a new search or clear hit highlighting from relevant publication 
content to ease reading. The LexisNexis CD application allows you to 
quickly and easily clear a search.

To clear a search

From the Search menu choose Clear Query.
OR

In the main toolbar activate .

Search results are cleared from the Hit List pane, hit indicators 
are cleared from the table of contents, and hit highlighting is 
cleared from publication content in the Document pane.

Viewing Search History and Rerunning a 
Previous Search

In certain situations, you may want to review searches run since open-
ing a publication and/or re-run a previous search. For example, you 
may have cleared a search in order to research a different topic, only to 
realize that you neglected to note an item of significance related to the 
previous search. Using the Show History feature, you can quickly and 
easily view all searches run since the given publication was opened and 
re-run any such search, regardless of the search mechanism used to per-
form the search.
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To view search history

After running one or more searches, activate the Show History 
feature in one of the following manners:

• From the Search menu choose Show History.
OR

• In main the toolbar activate .

The Show History dialog box opens, displaying a list of 
searches run (as well as links completed) since you opened the 
given publication (see Figure 8-1).

To re-run a previous search

After running one or more searches, activate the Show History 
feature in one of the following manners:

Figure 8-1 Show History dialog box

Tip: Searches are listed in reverse chronological order, i.e., the 
most recently performed search is listed first. Also reflected in the 
list are instances of cleared queries, indicated by the word Query 
without subsequent text.
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• From the Search menu choose Show History.
OR

• In main the toolbar activate .

The Show History dialog box opens, displaying a list of 
searches run (as well as links completed) since you opened the 
given publication (refer to Figure 8-1, on page 76).

9 Re-run the desired search in one of the following ways:

• Put the focus on the corresponding search listing, then press 
ENTER or activate the Go To button.
OR

• Double-click the search listing.

The Show History dialog box closes, and the results of the re-
run search are displayed in the Contents, Document, and Hit 
List panes. (For further information, see “Viewing Search 
Results,” beginning on page 83.)

Tip: Searches are listed in reverse chronological order, i.e., the 
most recently performed search is listed first. Also reflected in the 
list are instances of cleared queries, indicated by the word Query 
without subsequent text.

Note: If you have enabled the Headings with Hits option, the 
table of contents is updated to list only those searched levels 
containing records with hits. (See “Viewing Search Results Using 
the Table of Contents,” on page 88, for more information.)
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Editing a Search
After running a search, you may want to hone the corresponding query 
to eliminate unwanted hits.

• If using the Advanced Query window, you can access and edit any 
search run since the given publication was opened.

• If using either the Query dialog box or a query template, you can 
access and edit only the most recent search performed since the given 
publication was opened.

To edit any previous search run during the current session using 
the Advanced Query window

1 After running one or more searches using the Advanced Query 
window (refer to Figure 5-1, on page 46), open the window in 
one of the following manners:

• Press the F2 key.
OR

Tip: Depending on the search mechanism used to run a previ-
ous search, you may also be able to re-run the search directly 
from the search mechanism itself.

• If you used the Query dialog box or a query template, you can 
re-run the most recently performed search. Follow the instruc-
tions outlined under “To edit the most recent search run using 
the Query dialog box or a query template,” on page 79, with the 
exception of step 2 (editing the query).

• If you used the Advanced Query window, you can re-run any 
previous search of the current session. Follow the instructions 
outlined under “To edit any previous search run during the cur-
rent session using the Advanced Query window,” on page 78, 
with the exception of step 4 (editing the query).

IMPORTANT!  When you access a previously run search, note that only 
the query itself is recalled. Thus, if you narrowed the original search to 
only certain divisions of the active publication (by selecting those divisions 
in the table of contents) and want to do the same with the edited search, 
you must reselect the desired divisions before editing the corresponding 
query.
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• From the Search menu choose Advanced Query.
OR

• In main the toolbar activate .

2 To the right of the Query For field at the bottom of the 
Advanced Query window, activate the Prev button.

The most recently run query is displayed in the Query For 
field.

3 Locate the desired query, as applicable:

• If the most recently run query is the desired query, proceed to 
step 4.
OR

• If the most recently run query is not the desired query, acti-
vate the Prev button until the desired query is displayed.

4 Edit the query as desired.

5 Activate the OK button.

The Advanced Query window closes, and the results of your 
edited search are displayed in the Contents, Document, and 
Hit List panes. (For further information, see “Viewing Search 
Results,” beginning on page 83.)

To edit the most recent search run using the Query dialog box or a 
query template

1 After running a search using the Query dialog box or a query 
template, open the applicable search mechanism as follows:

Note: For additional information, see “Formulating a Query,” on 
page 53, and “Building a Query from Words in the Active Info-
base,” on page 60. Note that you can also frame a query so that 
only certain structural elements within the publication will be 
searched. See “Searching a Structural Element (Scope) in One 
or All Open Publications,” on page 67, for further details.

Note: If you have enabled the Headings with Hits option, the 
table of contents is updated to list only those searched levels 
containing records with hits. (See “Viewing Search Results Using 
the Table of Contents,” on page 88, for more information.)
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• To open the Query dialog box, either press the F3 key or 
activate the Search menu then choose Query.
OR

• To open a query template, either activate the Search menu 
then choose the corresponding name from the bottom of the 
menu or activating the corresponding  button in the main 
toolbar.

The search mechanism opens, displaying the previous query in 
the applicable field(s).

2 Edit the query as desired.

3 Click OK.

The given search mechanism closes, and the results of your 
edited search are displayed in the Contents, Document, and 
Hit List panes. (For further information, see “Viewing Search 
Results,” beginning on page 83.)

Tip: If the previous query is not displayed, activate the Tools 
menu then choose Options. In the Options dialog box, activate 
the Query tab then click the check box beside the Previous 
query in query dialog option until a checkmark appears in the 
box. Finally, activate the OK button to close the Options dialog 
box.

Note: For additional information, see “Formulating a Query,” on 
page 53. If you are working in a query template, note that you 
can edit your query so that it uses words from the active infobase 
and/or will be applied to only certain structural elements within 
the publication. See “Building a Query from Words in the Active 
Infobase,” on page 60, and “Searching a Structural Element 
(Scope) in One or All Open Publications,” on page 67, for further 
details.

Note: If you have enabled the Headings with Hits option, the 
table of contents is updated to list only those searched levels 
containing records with hits. (See “Viewing Search Results Using 
the Table of Contents,” on page 88, for more information.)
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Searching Updated Case Content on the 
lexis.com Service

After you run a search of a case collection, the LexisNexis CD applica-
tion allows you to re-run the same search on the lexis.com online 
research service. In this way, you can search any cases that may have 
been added to the collection since the most recent CD release.

The LexisNexis CD application simplifies this process by linking 
directly to the lexis.com service and automatically translating the 
search into the syntax required to re-run the search on that service.

To search updated case content on the lexis.com® service

1 After running a search of a case collection using the 
LexisNexis CD application, press SHIFT + C or activate the 
LexisNexis menu then choose Case Update.

One of the following happens:

• If you have not previously set the lexis.com service to 
remember your sign-on information, your browser opens to 
the lexis.com Sign On page. Proceed to step 2.
OR

• If you have previously set the lexis.com service to remember 
your sign-on information, your browser opens to the Enter 
Search Terms page on the lexis.com service. Proceed to step 
4.

2 In the lexis.com Sign On dialog (see Figure 8-2), type your 
LexisNexis ID and your Password in the corresponding fields.

Note: If you want to use a secure connection or want the system 
to remember your sign-on information in the future, click the cor-
responding check boxes to enable these options. Note that if you 
elect to have the system remember your sign-on information, the 
Sign On page will not be displayed the next time you use the 
Case Update feature.
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Figure 8-2 lexis.com Sign-On dialog

3 Activate the Sign On button.

The lexis.com service opens to the Enter Search Terms page, 
where your translated query is displayed.

4 On the Enter Search Terms page, activate the Search button.

Your search results are displayed in the browser window.

5 After viewing the search results, sign off and close the browser 
window for the lexis.com service.

The LexisNexis CD main window is again revealed.
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Chapter 9 Viewing Search Results
Viewing search results in the LexisNexis® CD application requires an 
understanding of the following:

• Post-search changes to the main window

• Means of viewing search results

• Limiting publication content displayed after a search

This chapter outlines each of these topics and, where applicable, pro-
vides instructions for performing the given task.

Understanding Post-Search Changes to the 
Main Window

When you first run a search after opening the LexisNexis CD applica-
tion, the main window reflects the changes outlined following (and 
illustrated in Figure 2-3, on page 17):

• The focus in the Document pane moves to the beginning of the first 
record containing a hit, or query match. Within the publication con-
tent, each hit is highlighted.

• The Hit List pane displays a list of hits grouped by record.

• The table of contents shows the number of records containing hits 
for each searched level having such records and, if you have enabled 
the corresponding preference, reflects the titles of only those searched 
levels containing records with hits. (For further details on setting 
preferences related to the table of contents and searching, see “View-
ing Search Results Using the Table of Contents,” on page 88.)

Note: When you run a search using the Query dialog box, the pro-
gram returns as search results only up to 50 records containing hits. 
Furthermore, those records are ranked according to relevancy. Thus, 
entries in the hit list may not reflect the order of their occurrence in 
publication content. For further details, see “Search Results Compila-
tion in Natural Language Searching,” on page 63
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• The status bar displays the active query along with the number of the 
active record containing hits relative to the total number of records 
containing hits.

Understanding Means of Viewing Search 
Results

Depending on your reasons for running a search, you may want to 
view the results of that search at varying degrees of detail. For instance, 
if you were trying to find a specific document that you would recognize 
upon seeing its title, you may want to view at a glance those records 
returned as search results. If, on the other hand, you were performing 
initial research on a topic with which you are not all that familiar, you 
may want to focus on each hit within the document. The LexisNexis 
CD application is designed to afford you such flexibility in viewing 
search results.

Viewing Search Results at a Glance
The LexisNexis CD application offers two vehicles for viewing search 
results at a glance:

• The hit list

• The table of contents

Viewing Search Results Using the Hit List

Note: The above-noted scenario assumes that you have elected the 
All view. If this is not the case, only the item(s) corresponding to the 
view that you’ve instructed the program to display will be applicable. 
Note that you can change your view at any time by clicking the desired 
tab at the bottom of the main window.

Note: Because the LexisNexis CD application allows you to choose at 
any time between several view settings, the hit list may not always be dis-
played. To display the hit list, elect either the All, the Search, or the Hit List 
view by clicking the corresponding tab in the upper portion of the main win-
dow.
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Figure 9-1 Sample hit list

When you complete a search, the Hit List pane by default displays a list 
of hits grouped by record in the order in which the records appear in 
publication content (see Figure 9-1).

Each record entry in the hit list reflects complete source information 
for that record. Record entries are set flush left in the Hit List pane.

Each hit entry takes the form of a content excerpt consisting of the hit 
along with 10 words on either side. Hit entries are set indented below 
their respective record entries.

Each record entry in the hit list serves as a direct jump link to the 
beginning of that record in publication content. Likewise, each high-
lighted hit in the hit list serves as a direct jump link to that hit in publi-
cation content.

The program does allow for some flexibility with regard to the hit list. 
Specifically, you can:

IMPORTANT!  When you run a search using the Query dialog box, the 
program returns as search results only up to 50 records containing hits. 
Furthermore, those records are ranked according to relevancy. Thus, 
entries in the hit list may not reflect the order of their occurrence in publica-
tion content. For further details, see “Search Results Compilation in Natu-
ral Language Searching,” on page 63.

Note: In cases where hits occur within 10 words of each other, a single hit 
entry in the hit list may reflect more that one hit.

Tip: To move among records containing hits or among hits within records, 
you may also use the aids for navigating search results in publication con-
tent. (See “Viewing Search Results in Detail,” on page 91.)
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• Hide hit entries in the hit list (i.e., display only record entries 
in the hit list).
OR

• Change the scope of hit entries so that each entry consists of 
the hit along with as few as 1 or as many as 50 words on 
either side.

To view results within the hit list

Press the UP ARROW, DOWN ARROW, LEFT ARROW, and RIGHT 
ARROW keys or use the vertical and horizontal scroll bars to 
adjust your view as needed to view results.

To display record content from the hit list

1 In the hit list, press the UP ARROW or DOWN ARROW keys or 
use the vertical scroll bar to adjust your view until you find a 
record that you want to display.

2 Display the record in one of the following manners:

• Press ENTER.
OR

• Double-click the title of the desired record.

The view in the Document pane scrolls to the beginning of the 
record in publication content.

To display a hit in publication content from the hit list

1 In the hit list, use the vertical scroll bar to adjust your view 
until you find a hit that you want to display.

2 Double-click the desired hit.

The view in the Document pane scrolls to the occurrence of the 
hit in publication content.

To temporarily hide hit entries in the hit list

1 Position your cursor anywhere in the Hit List pane.

2 From the View menu choose Words around Hits.

Assuming you had previously run a search, the hit entries are 
cleared from the hit list leaving only the record entries.
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To change the scope of hit entries in the hit list

1 From the Tools menu choose Options.

The Options dialog box opens.

2 Activate the Hit List tab (see Figure 9-2).

Figure 9-2 Hit List tab in the Options dialog box

Tip: To again show hit list entries in the hit list, repeat the above 
process.

Note: You can also set your preferences to always hide hit 
entries in the hit list. To do so, activate the Tools menu and 
choose Options. In the Options dialog box, activate the Hit List 
tab, then activate the check box beside Words around Hits until 
the checkmark is cleared, and, finally, activate the OK button.

Note: The functionality is not applicable when running the program in 
accessibility mode.
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3 In the field below the Words around hits option, type the desired 
number of words to display on either side of hits in hit list 
entries.

4 Activate the OK button.

The Option dialog box closes, and the hit entries are updated 
to reflect the designated scope.

Viewing Search Results Using the Table of Contents

Like the hit list, the table of contents can be used as a vehicle for view-
ing search results at a glance. The LexisNexis CD application offers 
two options for customizing the table of contents to reflect search 
results, which can be used together or separately:

• Query Results — By default, this option is enabled. When you run a 
search, the table of contents will display the number of records con-
taining hits (query matches) for each searched level having such 
records (see Figure 9-3).

• Headings with Hits — By default, this option is disabled. When you 
run a search, the table of contents will list only those searched levels 
containing records with hits.

Tip: You can also click the up or down arrow on the right-hand 
side of the field until the desired number is displayed. Note that 
by typing or selecting a number in this field, you automatically 
enable the Words Around Hits option, as indicated by the check-
mark in the corresponding check box. Conversely, by typing or 
selecting 0 in this field, you disable the option.

Tip: If a searched level has one or more subordinate levels contain-
ing hits, the number displayed beside the (superior) level will reflect 
the total number of subordinate levels having hits. Thus, if a searched 
level has five subordinate levels, three of which contain hits, the num-
ber 3 will be displayed beside the title of the superior level. If a 
searched level has no subordinate levels but itself contains hits, the 
number 1 will be displayed beside the title of the level to indicate that 
one record within that level (i.e., the level itself) contains hits.
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Figure 9-3 Number of hits shown in the table of contents

To enable or disable display of query results in the table of 
contents

1 From the Tools menu choose Options.

The Options dialog box opens.

Note: This option takes precedence over automatic synchronization 
of the table of contents. Thus, if after running a search, you navigate 
to a record having no hits, the table of contents will not synchronize to 
your current location. To re-enable automatic synchronization in such 
an instance, either disable the Headings with Hits option (see “To 
enable or disable display of only headings with hits in the table of con-
tents,” on page 90) or clear the search (see “Clearing a Search,” on 
page 75).

Note: When running the program in non-accessibility mode, this 
option is enabled by default. This option is not available when running 
the program in accessibility mode.
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2 Activate the Contents tab (refer to Figure 3-4, on page 34).

3 Indicate your preference for displaying query results in the 
table of contents:

• To enable this option (i.e., have the table of contents display 
query results), activate the check box beside Query results 
until a checkmark appears in the check box.
OR

• To disable this option, activate the check box beside Query 
results until the checkmark is cleared from the check box.

4 Activate the OK button.

Your preference for displaying query results in the table of 
contents is set, and the Options dialog box closes.

To enable or disable display of only headings with hits in the table 
of contents

1 From the Tools menu choose Options.

The Options dialog box opens.

2 Activate the Contents tab (refer to Figure 3-4, on page 34).

3 Indicate your preference for having the table of contents dis-
play only headings with hits after a search:

• To enable this option (i.e., have the table of contents list only 
headings with hits after a search), activate the check box 
beside the Headings with hits option until a checkmark 
appears in the check box.
OR

• To disable this option, activate the check box beside the 
Headings with hits option until the checkmark is cleared from 
the check box.

4 Activate the OK button.

Tip: Alternatively, activate the Cancel button to exit the Options 
dialog box without making any changes.

Note: If you previously ran a search and your view is set to dis-
play the table of contents, the hit indicators will be displayed as 
soon as you close the Options dialog box.
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Your preference for having the table of contents list only head-
ings with hits after a search is set, and the Options dialog box 
closes.

Viewing Search Results in Detail
The LexisNexis CD application provides a number of navigation aids 
to assist you in viewing search results at the level of hits (query 
matches) within publication content. Specifically, the following naviga-
tional commands are offered:

• The Next Hit command moves the focus in the Document pane to 
the hit immediately following the currently highlighted hit in the cur-
rently displayed record.

• The Previous Hit command moves the focus in the Document pane 
to the hit immediately preceding the currently highlighted hit in the 
currently displayed record.

• The Next Record Hit command moves the focus in the Document 
pane to the beginning of the first record that follows the currently 
displayed record and contains hits.

Note: If you previously ran a search and your view is set to dis-
play the table of contents, only those headings containing records 
with hits will be displayed in the table of contents as soon as you 
close the Options dialog box.

Tip: If there is no “next hit” within the currently displayed record, exe-
cuting this command will move the focus to the first hit in the next 
record containing hits. If you navigate to the last hit in publication con-
tent, the Next Hit option becomes unavailable.

Tip: If there is no “previous hit” within the currently displayed record, 
executing this command will move the focus to the last hit in the previ-
ous record containing hits. Note also that this command becomes 
available only after you have navigated beyond the first hit in publica-
tion content. If you subsequently navigate back to the first hit, the 
command again becomes unavailable.
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• The Previous Record Hit command moves the focus in the Document 
pane to the beginning of the first record that precedes the currently 
displayed record and contains hits.

To highlight and move the focus to the next hit within a record

Press the F4 key.

OR

From the Navigate menu choose Next Hit.

OR

In the main toolbar activate .

To highlight and move the focus to the previous hit within a record

Press SHIFT + F4.

OR

From the Navigate menu choose Previous Hit.

OR

In the main toolbar activate .

To highlight and move the focus to the next record containing hits

Press the F5 key.

Tip: If you navigate to the last record containing a hit, this command 
becomes unavailable.

Tip: If the focus is currently on the first hit in publication content and 
you execute this command, the focus will move to the beginning of the 
record containing the first hit.

Tip: If there is no next hit within the currently displayed record, 
executing the command will move the focus to the first hit in the 
next record containing hits.

Tip: If there is no previous hit within the currently displayed 
record, activating this button will move the focus to the last hit in 
the previous record containing hits.
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OR

From the Navigate menu choose Next Record Hit.

OR

In the main toolbar activate .

To highlight and move the focus to the previous record containing 
hits

Press SHIFT + F5.

OR

From the Navigate menu choose Previous Record Hit.

OR

In the main toolbar activate .

Limiting Content Displayed After a Search
After you run a search, the LexisNexis CD application defaults to dis-
play complete publication content in the Document pane, highlighting 
hits within the content to help you find relevant information. You can, 
however, further home in on search results by instructing the program 
to always limit the content displayed in the Document pane after a 
search to only those records containing hits.

To limit the content displayed after a search

1 From the Tools menu choose Options.

The Options dialog box opens.

Tip: If you navigate to the last record containing a hit, this com-
mand becomes unavailable.

Tip: If the focus is currently on the first hit in publication content 
and you execute this command, the focus will move to the begin-
ning of the record containing the first hit.

Note: When setting your program preferences to limit the content dis-
played after a search, your preference is reflected the next time you run a 
search.
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Figure 9-4 Query tab in Options dialog box

2 Activate the Query tab (see Figure 9-4).

3 Activate the check box beside the Narrowed view after each 
query option until a checkmark appears in the box.

4 Activate the radio button beside the Record with hits sub-
option.

5 Activate the OK button.

The Options dialog box closes, again revealing the main win-
dow.

Tip: Alternatively, you can activate the Partitions with hits sub-
option.
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Note: Your chosen preference will be reflected the next time you 
run a search.

Tip: You can also instruct the application to temporarily display 
only records with hits. To do so, first run a search, next place the 
focus anywhere in the Document pane, then activate the View 
menu and choose Records with Hits. Note that when you limit 
display of content in this manner, the next time you run a search, 
the program will default to again display all records in the publica-
tion.
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Chapter 10 Printing and Reusing Content
The LexisNexis® CD application offers flexibility in printing informa-
tion, allowing you to print any of the following for the active publica-
tion:

• Partial content

• All or selected table of contents entries

• All or specified hit list entries

The LexisNexis CD application also provides options for transferring 

content to other applications, thereby allowing you to reuse* that con-
tent in your own documents. You can do either of the following:

• Copy and paste selected content from the LexisNexis CD application

• Export portions of the active publication in a format compatible 
with an outside application

Printing Content
The LexisNexis CD application provides multiple options for printing 
content. You can print any of the following for the active publication:

• Content as selected in the Document pane

• Content of selected divisions or specified records in the active 
publication

• All tagged content

• All top-level table of contents entries

• All displayed table of contents entries

• Active table of contents segment

• Table of contents entries for specified records

• All or specified hit list entries for the most recently performed search 
of the active publication

Regardless of the content that you elect to print, you can further hone 
the results by setting printing preferences.

* Subject to Terms and Conditions
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Instructions for performing each of these tasks follow.

To print content selected in the active publication

1 Open the publication from which you want to print (see 
“Opening a Publication,” on page 10).

2 In the Document pane, position your cursor at the beginning 
of the desired content.

3 Select the desired content in one of the following ways:

• Press and hold the SHIFT key, press and hold the RIGHT 
ARROW key until the desired content is selected, then release 
the SHIFT and RIGHT ARROW keys.
OR

• While holding down the left mouse button, drag the mouse 
until the cursor is positioned at the end of the desired con-
tent, then release the mouse button.
OR

• Press and hold the SHIFT key, click at the end of the desired 
content, then release the SHIFT key.

The desired content is highlighted.

4 Open the Print dialog box (see Figure 10-1) in one of the fol-
lowing manners:

• Press CTRL + P.
OR

• From the File menu choose Print.
OR

• In the main toolbar activate .

5 On the Print Document tab, verify that the Selection option is 
enabled.

6 Set additional print options (e.g., printer, number of columns), 
as desired, then activate the OK button.

The Print dialog box closes and the selected content prints to 
the designated printer.

Tip: See “Setting Printing Preferences,” on page 110, for information 
on further honing your printing results.
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Figure 10-1 Print dialog box displaying the Print Document tab

To print the content of selected divisions in the active publication

1 Open the publication from which you want to print (see 
“Opening a Publication,” on page 10).

2 From the Tools menu choose Options.

The Options dialog box opens.

3 Activate the Print tab (refer to Figure 10-6, on page 110).

4 Enable the Allow interaction between print dialog and TOC option 
by activating the corresponding check box until a checkmark 
appears.

5 Activate the OK button to close Options dialog box.

6 In the publication table of contents, expand or collapse the 
hierarchy to display the entries for the desired content.

Tip: See “Setting Printing Preferences,” on page 110, for information 
on further honing your printing results.

HP LaserJet 4Si
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7 Select the desired division(s) by activating the check box(es) 
beside the corresponding heading(s) until a checkmark appears 
in the box(es).

8 Open the Print dialog box (refer to Figure 10-1, on page 99) in 
one of the following manners:

• Press CTRL + P.
OR

• From the File menu choose Print.
OR

• In the main toolbar activate .

9 On the Print Document tab, enable the Section option and ver-
ify that your division selections are reflected in the area imme-
diately below (see Figure 10-2).

10 Set additional print options (e.g., printer, number of columns), 
as desired, then activate the OK button.

The Print dialog box closes and the content of the chosen divi-
sions prints to the designated printer.

Tip: If check boxes are not currently displayed in the table of 
contents, do one of the following:

• To display check boxes only for the current publication and ses-
sion, activate the View menu then choose Show Check 
Boxes.

• To display check boxes for all publications and sessions, acti-
vate the Tools menu then choose Options. In the Options dia-
log box, activate the Contents tab then activate the check box 
beside the Checked Branches option until a checkmark 
appears. Finally, activate the OK button to close the Options 
dialog box.

Note: If you neglected to select the desired divisions before 
opening the Print dialog box, note that you can indicate your 
selections here. To do so, expand the hierarchy until the desired 
divisions are displayed, then click the check box corresponding to 
each desired division until a checkmark appears.
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Figure 10-2 Divisions selected in Section area

To print content of specified records in the active publication

IMPORTANT!  After printing the desired content, be sure either 
deselect the entries in the table of contents or disable the Allow 
interaction between print dialog and TOC option via your Print 
preferences (see “Setting Printing Preferences,” on page 110). 
Failure to do so may cause undesired results when subsequently 
running a search or printing.

Note: In order to print the content of specified records, you must 
know the corresponding record numbers. If you do not have this infor-
mation, you may instead want to print the content of selected publica-
tion divisions (see “To print the content of selected divisions in the 
active publication,” on page 99).

Tip: See “Setting Printing Preferences,” on page 110, for information 
on further honing your printing results.

HP LaserJet 4Si
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1 Open the publication from which you want to print (see 
“Opening a Publication,” on page 10).

2 Open the Print dialog box in one of the following manners:

• Press CTRL + P.
OR

• From the File menu choose Print.
OR

• In the main toolbar activate .

3 On the Print Document tab (refer to Figure 10-1, on page 99), 
enable the Records option.

4 In the From field, type the number of the first record whose 
content you want to print, and in the To field, type the number 
of the last record whose content you want to print (see Figure 
10-3).

5 Set additional print options (e.g., printer, number of columns), 
as desired, then activate the OK button.

The Print dialog box closes and the content of the specified 
records prints to the designated printer.

Figure 10-3 Record selections for printing of content

HP LaserJet 4Si
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To print all tagged content in the active publication

1 Open the publication from which you want to print (see 
“Opening a Publication,” on page 10).

2 Tag the desired content. (For details on tagging content, see 
“Tagging Content,” on page 127.)

3 Open the Print dialog box in one of the following manners:

• Press CTRL + P.
OR

• From the File menu choose Print.
OR

• In the main toolbar activate .

4 On the Print Document tab (refer to Figure 10-1, on page 99), 
enable the Tagged Records option.

5 Set additional print options (e.g., printer, number of columns), 
as desired, then activate the OK button.

The Print dialog box closes and the content of all tagged 
records in the active publication prints to the designated 
printer.

To print all top-level table of contents entries for the active 
publication

1 Open the publication from which you want to print (see 
“Opening a Publication,” on page 10).

2 Open the Print dialog box in one of the following manners:

• Press CTRL + P.
OR

• From the File menu choose Print.
OR

• In the main toolbar activate .

3 On the Print Contents tab (see Figure 10-4), activate the radio 
button beside All.

Tip: See “Setting Printing Preferences,” on page 110, for information 
on further honing your printing results.
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Figure 10-4 Print dialog box displaying the Print Contents tab

4 Set additional print options (e.g., printer, number of columns), 
as desired, then activate the OK button.

The Print dialog box closes and the complete table of contents 
for the active publication prints to the designated printer.

To print all displayed table of contents entries for the active 
publication

1 Open the publication from which you want to print (see 
“Opening a Publication,” on page 10).

2 From the Tools menu choose Options.

The Options dialog box opens.

3 Activate the Print tab (refer to Figure 10-6, on page 110).

Tip: See “Setting Printing Preferences,” on page 110, for information 
on further honing your printing results.

HP LaserJet 4Si
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4 Enable the Allow interaction between print dialog and TOC option 
by activating the corresponding check box until a checkmark 
appears.

5 Activate the OK button to close Options dialog box.

6 In the publication table of contents, expand the hierarchy until 
all desired entries are displayed.

7 Open the Print dialog box in one of the following manners:

• Press CTRL + P.
OR

• From the File menu choose Print.
OR

• In the main toolbar activate .

8 On the Print Contents tab (refer to Figure 10-4, on page 104), 
activate the radio button beside All.

9 Set additional print options (e.g., printer, number of columns), 
as desired, then activate the OK button.

The Print dialog box closes and the complete table of contents 
for the active publication prints to the designated printer.

To print the active table of contents segment

1 Open the publication from which you want to print (see 
“Opening a Publication,” on page 10).

2 From the Tools menu choose Options.

The Options dialog box opens.

3 Activate the Print tab (refer to Figure 10-6, on page 110).

IMPORTANT!  After printing the desired entries, be sure disable 
the Allow interaction between print dialog and TOC option via 
your Print preferences (see “Setting Printing Preferences,” on 
page 110). Failure to do so may cause undesired results when 
subsequently printing.

Tip: See “Setting Printing Preferences,” on page 110, for information 
on further honing your printing results.
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4 Enable the Allow interaction between print dialog and TOC option 
by activating the corresponding check box until a checkmark 
appears.

5 Activate the OK button to close Options dialog box.

6 In the publication table of contents, expand the hierarchy until 
the desired entries are displayed, then place the focus on the 
entry that begins the segment of entries you want to print.

7 Open the Print dialog box in one of the following manners:

• Press CTRL + P.
OR

• From the File menu choose Print.
OR

• In the main toolbar activate .

8 On the Print Contents tab (refer to Figure 10-4, on page 104), 
enable the Branch option.

9 Set additional print options (e.g., printer, number of columns), 
as desired, then activate the OK button.

The Print dialog box closes and the chosen table of contents 
entries print to the designated printer.

Note: This will print the selected entry along with all displayed 
sub-entries to the selected entry.

IMPORTANT!  After printing the desired segment, be sure dis-
able the Allow interaction between print dialog and TOC option 
via your Print preferences (see “Setting Printing Preferences,” on 
page 110). Failure to do so may cause undesired results when 
subsequently printing.
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To print table of content entries for specified records in the active 
publication

1 Open the publication from which you want to print (see 
“Opening a Publication,” on page 10).

2 Open the Print dialog box in one of the following manners:

• Press CTRL + P.
OR

• From the File menu choose Print.
OR

• In the main toolbar activate .

3 On the Print Contents tabs (refer to Figure 10-4, on page 104), 
enable the Records option.

4 In the From field, type the number of the first record whose 
table of contents entry you want to print, and in the To field, 
type the number of the last record whose table of contents 
entry you want to print.

5 Set additional print options (e.g., printer, number of columns), 
as desired, then activate the OK button.

The Print dialog box closes and the table of contents entries 
for the specified records print to the designated printer.

To print all hit list entries for the most recently performed search 
of the active publication

Note: In order to print the table of contents entries for specified 
records, you must know the corresponding record numbers. If you do 
not have this information, you may instead want to print selected table 
of contents entries (see “To print the active table of contents segment,” 
on page 105).

Tip: See “Setting Printing Preferences,” on page 110, for information 
on further honing your printing results.

Tip: See “Setting Printing Preferences,” on page 110, for information 
on further honing your printing results.
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1 Open the publication from which you want to print (see 
“Opening a Publication,” on page 10).

2 Run a search of the publication.

3 Open the Print dialog box in one of the following manners:

• Press CTRL + P.
OR

• From the File menu choose Print.
OR

• In the main toolbar activate .

4 On the Print Hitlist tab (see Figure 10-5), enable the All option.

5 Set additional print options (e.g., printer, number of columns), 
as desired, then activate the OK button.

Figure 10-5 Print dialog box displaying the Print Hitlist tab

Note: When you print hit list entries, only the entries as they appear 
in the hit list are printed; the corresponding content is not printed.

HP LaserJet 4Si
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The Print dialog box closes and the hit list entries for the most 
recently performed search of the active publication print to the 
designated printer.

To print specified hit list entries for the most recently performed 
search of the active publication

1 Open the publication from which you want to print (see 
“Opening a Publication,” on page 10).

2 Run a search of the publication.

3 Open the Print dialog box in one of the following manners:

• Press CTRL + P.
OR

• From the File menu choose Print.
OR

• In the main toolbar activate .

4 On the Print Hitlist tab (refer to Figure 10-5, on page 108), 
enable the Records option.

5 In the From field, type the number of the first hit list entry that 
you want to print, and in the To field, type the number of the 
last hit list entry that you want to print.

6 Set additional print options (e.g., printer, number of columns), 
as desired, then activate the OK button.

Tip: See “Setting Printing Preferences,” on page 110, for information 
on further honing your printing results.

Note: When you print hit list entries, only the entries as they appear 
in the hit list are printed; the corresponding content is not printed.

Note: Each of these values refers to the entry’s number in the hit 
list as opposed to the corresponding record’s number in the over-
all publication. Thus, for example, the third record in the hit list 
may be record 342 in the overall publication. To instruct the pro-
gram to start the print output with the hit list entry for this record, 
then, you would enter 3 in the From field.
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The Print dialog box closes and the specified hit list entries for 
the most recently performed search of the active publication 
print to the designated printer.

Setting Printing Preferences
Regardless of the content that you elect to print, you can further hone 
the results by setting printing preferences.

To set printing preferences

1 From the Tools menu choose Options.

The Options dialog box opens.

2 Activate the Print tab (see Figure 10-6).

Figure 10-6 Print tab in the Options dialog box
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3 In the Show area, indicate whether you want to hide or show 
the following in printed material, inserting a checkmark in the 
corresponding check box to show the item or clearing a check-
mark to hide the item:

• Query results (hit highlighting when printing either publica-
tion content or the hit list)

• Inline headings (full source information for content)

• Highlighter attributes (visual enhancement applied by the user 
to content in a shadow file)

• Link attributes (visual enhancement, typically underscoring, 
used to indicate a link in publication content)

• Field attributes (visual enhancement used to indicate a given 
field in publication content)

• Hidden text (material specific to the production of the active 
publication)

• Notes (annotations posted by the user to content in a shadow 
file)

• Popup link text (supplementary material formatted apart from 
the main publication content flow)

4 In the Print Document area, indicate which increment of publi-
cation content you will want to print under most circum-
stances, choosing either Record, Section, or All from the Default 
Selection drop-down list.

5 Indicate whether you want selections you make in the table of 
contents to carry over to the Print Document tab in the Print 
dialog box and vice versa, inserting a checkmark in the Allow 
interaction between print dialog and TOC check box to enable 
carry over or clearing a checkmark to disable carryover.

6 Indicate whether you want printed material to reflect page 
breaks coded into publication content, inserting a checkmark 
in the Page breaks active check box to include page breaks or 
clearing a checkmark to exclude page breaks.

Note: If you elect to show inline headings, note that full source 
information (e.g., volume, chapter, and section) will print pre-
ceding each record printed.
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7 In the corresponding field, indicate the desired number of 
Columns for the print output.

8 In the Inline heading font area, select the Name and Size of the 
font that you want to use for printing inline headings (i.e., full 
source information).

9 Activate the OK button.

The Options dialog box closes, and your printing preferences 
are set.

Transferring Content to Other Applications
The LexisNexis CD application provides options for transferring con-
tent to other applications, thereby allowing you to reuse that content in 
your own documents (subject to Terms and Conditions).

The options for transferring content are as follows:

• Copying content from the active publication in the LexisNexis CD 
application and pasting it into another application.

• Exporting portions of the active publication from the LexisNexis CD 
application in a format compatible with another application.

Copying and Pasting Content
One method of transferring content from the LexisNexis CD applica-
tion to an outside program is copying and pasting, much as you do 
between other applications.

To copy and paste content from the active publication

1 Open the applicable publication (see “Opening a Publication,” 
on page 10).

2 In the Document pane, click at the beginning of the desired 
content.

3 Select the desired content in one of the following ways:

Note: While certain publication content (e.g., case content) 
lends itself well to dual-column print output, note that content to 
which formatting is integral (e.g., tables) should be printed to a 
single column.
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• Press and hold the SHIFT key, press and hold the RIGHT 
ARROW key until the desired content is selected, then release 
the SHIFT and RIGHT ARROW keys.
OR

• While holding down the left mouse button, drag the mouse 
until the cursor is positioned at the end of the desired con-
tent, then release the mouse button.
OR

• Press and hold the SHIFT key, click at the end of the desired 
content, then release the SHIFT key.

The desired content is highlighted.

4 Execute the copy command in one of the following ways:

• Press CTRL + C.
OR

• From the Edit menu choose Copy.

5 Open the destination program (i.e., the application into which 
you want to paste the copied content).

6 In the destination program, execute the paste command in one 
of the following ways:

• Press CTRL + V.
OR

• From the Edit menu choose Paste.

The content is pasted in the destination program.

Exporting Content
A second method of transferring content from the LexisNexis CD 
application to an outside program is exporting the content in a format 
compatible with that outside program. The LexisNexis CD application 
allows you to export any of the following for the active publication:

• Content as selected in the Document pane

• Content of selected divisions

• All tagged content

• Only that content containing hits resulting from the most recently 
performed search
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Procedures for exporting each of the preceding elements follow.

To export publication content as selected in the Document pane

1 Open the applicable publication (see “Opening a Publication,” 
on page 10).

2 In the Document pane, position your cursor at the beginning at 
the beginning of the desired content.

3 Select the desired content in one of the following ways:

• Press and hold the SHIFT key, press and hold the RIGHT 
ARROW key until the desired content is selected, then release 
the SHIFT and RIGHT ARROW keys.
OR

• While holding down the left mouse button, drag the mouse 
until the cursor is positioned at the end of the desired con-
tent, then release the mouse button.
OR

• Press and hold the SHIFT key, click at the end of the desired 
content, then release the SHIFT key.

The desired content is highlighted.

Note: When you select text in the Document pane for purposes of 
exporting, note that the entire record is considered selected; thus, if 
you want to export a given paragraph that is part of a record contain-
ing multiple paragraphs, all paragraphs will be exported together as a 
single unit.

Tip: Using this method, you can export only contiguous content seg-
ments. If you would like to export noncontiguous content segments, 
consider exporting tagged content (see “To export all tagged content 
in the active publication,” on page 116) or content of selected divisions 
(see “To export content of selected divisions in the active publication,” 
on page 115).

Tip: If the content that you want to export is contained in a single 
paragraph, you need only click anywhere within that paragraph. 
Note, however, that if the paragraph is part of a record containing 
paragraphs in addition to the selected paragraph, all paragraphs 
in the record will be exported.
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Figure 10-7 Export dialog box

4 From the File menu choose Export.

The Export dialog box opens (see Figure 10-7).

5 In the corresponding areas of the dialog box, navigate to the 
drive and directory in which you want to store the export file, 
as applicable.

6 In the File Name field, type the desired name for the export file.

7 In the Save as Type field, choose the desired format for the 
export file.

8 In the Export Range field choose Selected Records.

9 Activate the Export button.

The selected publication content is exported in the designated 
format.

To export content of selected divisions in the active publication

1 Open the desired publication (see “Opening a Publication,” on 
page 10).

2 In the table of contents, expand the hierarchy until the desired 
divisions are displayed, then click the check box corresponding 
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to the entry for each desired division until a checkmark 
appears.

3 From the File menu choose Export.

The Export dialog box opens (refer to Figure 10-7, on 
page 115).

4 In the corresponding areas of the dialog box, navigate to the 
drive and directory in which you want to store the exported 
file, as applicable.

5 In the File Name field type the desired name for the export file.

6 In the Save as Type field, choose the desired format for the 
export file.

7 In the Export Range field choose Checked Branches.

8 Activate the Export button.

The content of the selected divisions is exported in the desig-
nated format.

To export all tagged content in the active publication

1 Open the desired publication (see “Opening a Publication,” on 
page 10).

2 Tag desired content in the active publication (see “To tag pub-
lication content,” on page 128).

3 From the File menu choose Export.

The Export dialog box opens (refer to Figure 10-7, on 
page 115).

4 In the corresponding areas of the dialog box, navigate to the 
drive and directory in which you want to store the exported 
file, as applicable.

5 In the File Name field type the desired name for the export file.

6 In the Save as Type field choose the desired format for the 
export file.

Tip: You can also export content of selected divisions by modify-
ing the above procedure in the following manner:

1. Following step 2, click anywhere in the Document pane then 
activate the View menu and choose Checked Branches.

2. At step 7, choose Current View.
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7 In the Export Range field choose Tagged Records.

8 Activate the Export button.

The tagged content is exported in the designated format.

To export only content containing hits

1 Open the desired publication (see “Opening a Publication,” on 
page 10).

2 Run a search of the publication.

3 Position your cursor anywhere in the Document pane.

4 From the View menu choose Records with Hits.

5 From the File menu choose Export.

The Export dialog box opens (refer to Figure 10-7, on 
page 115).

6 In the corresponding areas of the dialog box, navigate to the 
drive and directory in which you want to store the exported 
file, as applicable.

7 In the File Name field type the desired name for the export file.

8 In the Save as Type field choose the desired format for the 
export file.

9 In the Export Range field choose Current View.

10 Activate the Export button.

The content containing hits is exported in the designated 
format.

Tip: You can also export content of selected divisions by modify-
ing the above procedure in the following manner:

1. Following step 2, place the focus anywhere in the Document 
pane then activate the View menu and choose Tagged Records.

2. At step 7, choose Current View.
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Chapter 11 Checking the Current Status of 
Information

The LexisNexis® CD application provides easy access to the Shepard’s® 
Citations Service on the lexis.com® research system, enabling Shepard’s 
subscribers to supplement their research efforts.

Checking the current status of information requires an understanding 
of the following:

• The Shepard’s Citations Service

• Means of checking a citation

This chapter outlines each of these topics and, where applicable, pro-
vides instructions for performing the given task.

The Shepard’s Citations Service
The Shepard’s Citations Service provides the tools you need to deter-
mine the usefulness and validity of legal documents for your research 
and to find additional supportive documents. This service combines 
Shepard’s thorough information and analysis with the speed and ease 
of electronic legal research. With Shepard’s Citations Service, you can 
simultaneously search the bound case volumes and supplements of 
Shepard’s citation products for citations reported in Federal, State, and 
National Reporter System publications.

You can use the Shepard’s Citations Service to find parallel citations, a 
case’s history, citations to a case, editorial analysis of a case, treatment 
of a case, and citations from law reviews, bar journals, annotations, 
and legal treatises.

Checking a Citation
You can check a citation at anytime while using the LexisNexis® CD 
application.

To check a citation

1 Open the Check a Citation dialog box in one of the following 
manners:
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Figure 11-1 Check a Citation dialog box

• Press SHIFT + K.
OR

• From the LexisNexis menu choose Check a Citation.
OR

• In the main window activate .

2 In the text field (see Figure 11-1), type the citation for a case.

3 Enable the option corresponding to the type of report that you 
want to receive.

SHEPARD’S® for Validation — To limit your results to subse-
quent appellate history and those citing references that have 
editorial analysis or that were added within the most recent 
two months.

SHEPARD’S® for Research — To perform a more comprehensive 
legal research. The FULL format provides prior history and 
subsequent appellate history, as well as all citing references 
from cases, statutes, law reviews and periodicals, and other 
secondary sources.

4 Press ENTER or activate the Check button.

One of the following happens:

• If you have not previously set the lexis.com® service to 
remember your sign-on information, your browser opens to 
the lexis.com Sign On page. Proceed to step 5.
OR
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• If you have previously set the lexis.com service to remember 
your sign-on information, your browser opens to the 
Shepard’s Citations Service on the lexis.com legal research 
system, where the results of your citation check are dis-
played. Proceed to step 7.

5 In the lexis.com Sign On dialog (see Figure 11-2), type your 
LexisNexis ID and your Password in the corresponding fields.

6 Activate the Sign On button.

The results of your citation check are displayed in the browser 
window.

Figure 11-2 The lexis.com Sign On dialog

Note: If you want to use a secure connection or want the system 
to remember your sign-on information in the future, activate the 
corresponding check boxes to enable these options. Note that if 
you elect to have the system remember your sign-on information, 
the Sign On page will not be displayed the next time you check a 
citation.
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7 When you are finished reviewing the results of your citation 
check, sign off and close the browser window for the Shepard’s 
Citations Service on the lexis.com legal research system.

The LexisNexis CD main window is again revealed.
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Chapter 12 Linking to the lexis.com® 
Service

The LexisNexis® CD application provides easy access to the lexis.com 
service, a powerful online research system offering subscribers case-
finding and analysis tools including the following:

• LEXIS® Search Advisor — Designed to help you begin your online 
research, LEXIS Search Advisor enables you to create effective 
searches by selecting terms from a hierarchy of law and related legal 
topics. As soon as a case is added online, LEXIS Search Advisor can 
retrieve it.

• Core Terms — Originally introduced as an analysis tool, Core Terms 
provide a quick summary of key terms and facts drawn from a case. 
Unlike conventional headnotes, which focus only on legal issues, 
Searchable Core Terms enable you to search both points of fact and 
law.

• Case Summaries and LexisNexis® Headnotes (Core Concepts) — To 
assist you in analyzing critical information, Case Summaries and 
LexisNexis Headnotes (Core Concepts) contain exclusive editorial 
summary content. Case Summaries are written by a team of legal edi-
torial experts to give you a quick, concise understanding of the case’s 
impact and relevance. Case Summaries and LexisNexis Headnotes 
(Core Concepts) link to relevant sections within a case, to other rele-
vant documents, and to the LEXIS Search Advisor.

You can access the lexis.com service directly from the main window of 
the LexisNexis CD application, making it convenient for you to review 
relevant reference material as part of your work flow.

Note: The lexis.com research system is a separate service to which you 
must sign on with the appropriate ID and password as you normally would 
when accessing that service directly. Note, however, that the lexis.com 
research system does offer you the option of remembering your sign-on 
information.
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To link to the lexis.com service

1 Either activate the LexisNexis menu then choose 
www.lexisnexis.com or activate lexis.com® in the string of com-
mand buttons located in the upper-right portion of the 
LexisNexis CD main window (see Figure 12-1).

One of the following happens:

• If you have not previously set the lexis.com service to 
remember your sign-on information, your browser opens to 
the lexis.com Sign On page. Proceed to step 2.
OR

• If you have previously set the lexis.com service to remember 
your sign-on information, your browser opens to lexis.com 
home page. Proceed to step 4.

Figure 12-1 lexis.com® button

2 In the lexis.com Sign On dialog (see Figure 12-2), type your 
LexisNexis or Custom ID and your Password in the correspond-
ing fields.

Tip: The LexisNexis CD application provides another feature related to 
the lexis.com service. After you run a search of a case publication, the 
LexisNexis CD application allows you to rerun the same search on the 
lexis.com online research service. In this way, you can search any cases 
that may have been added to the corresponding publication since the most 
recent CD release. For further details, see “Searching Updated Case Con-
tent on the lexis.com Service,” on page 81.)

Note: If you want to use a secure connection or want the system 
to remember your sign-on information in the future, click the cor-
responding check boxes to enable these options. Note that if you 
elect to have the system remember your sign-on information, the 
Sign On page will not be displayed the next time you access the 
lexis.com service.
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Figure 12-2 The lexis.com Sign On dialog

3 Activate the Sign On button.

4 Navigate the lexis.com service using the procedures that you 
normally follow.

5 When you are finished, sign off and close the browser window 
for the lexis.com service.

The LexisNexis CD main window is again revealed.
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Chapter 13 Customizing Publication 
Content

When you subscribe to one or more products on the LexisNexis® CD 
application, the corresponding content is provided in read-only format, 
meaning that you can view but cannot modify the content in any way.

You can, however, flag certain portions of publication content. This 
feature, called tagging, helps you to quickly find content of interest and 
allows you to view, export, and/or print only that content.

The LexisNexis CD application also allows you to copy publications 
as shadow files and then customize those files in the following ways:

• Attach notes

• Insert bookmarks

• Highlight content

This chapter outlines each of these topics and, where applicable, pro-
vides instructions for performing the given task.

Tagging Content
The tagging feature of the LexisNexis CD application allows you to 
flag desired portions of read-only publications. In this way, you can 
readily find content of interest as well as view, export, and/or print 
only that content.

Note that when you tag content, the entire record is tagged; thus, if you 
want to tag a given paragraph that is part of a record containing one or 
more other paragraphs, all paragraphs will be tagged together as a sin-
gle unit. Tagged content is indicated by a vertical red line in the left-
hand margin, with a tag icon at the top of the line representing the 
beginning of the corresponding record.

Tip: You can also tag content in shadow files. For information on working 
with shadow files, see the discussion beginning under “Creating and 
Opening Shadow Files,” on page 129.
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To tag publication content

1 Open the desired publication (see “Opening a Publication,” on 
page 10).

2 In the Document pane, click anywhere within the content that 
you want to tag.

3 Tag the content in one of the following ways:

• Press CTRL + T.
OR

• From the Edit menu choose Tag Record.
OR

• In the main toolbar activate .

A vertical red line appears in the left-hand margin beside the 
tagged content.

To view only tagged content

1 Open the publication containing the tagged content (see 
“Opening a Publication,” on page 10).

2 Position your cursor anywhere in the Document pane.

IMPORTANT!  Regardless of whether you are working in a read-only pub-
lication file or a shadow file, tagging remains in effect only as long as the 
publication remains open. If you tag content and then close and reopen 
the corresponding publication, the tagging will be gone. If you wish to dif-
ferentiate publication content so that you can readily find it from session to 
session, you may want to instead create a shadow file of the publication 
and then customize that file using notes, bookmarks, and/or highlighting. 
For further information, see the discussion beginning under “Creating and 
Opening Shadow Files,” on page 129.

Note: For instructions related to printing tagged content, see the related 
topic on page 103.

Note: When you tag content, the entire record is tagged; thus, if 
you want to tag a given paragraph that is part of a record contain-
ing one or more other paragraphs, all paragraphs will be tagged 
together as a single unit.
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3 From the View menu choose Tagged Records.

The Document pane displays only content that you have 
tagged.

To clear all tags

1 Open the publication containing the tagged content (see 
“Opening a Publication,” on page 10).

2 Position your cursor anywhere in the Document pane.

3 From the Edit menu choose Clear All Tags.

The tags are removed from the publication content displayed 
in the Document pane.

Creating and Opening Shadow Files
A shadow file is a special copy of publication content to which you can 
post and save notes, bookmarks, and textual enhancement in the form 
of highlighting. A shadow file is like a transparency placed on top of an 
original; anything written on the transparency will not alter the origi-
nal.

To create a shadow file

1 Open the publication for which you want to create a shadow 
file (see “Opening a Publication,” on page 10).

2 From the File menu choose New.

The New dialog box appears (see Figure 13-1).

Tip: To revert to viewing the entire contents of the publication, 
activate the View menu then choose All Records.

IMPORTANT!  Shadow files are good only for the life of the corresponding 
publication release; thus, once you receive an updated publication release, 
you will not be able to use a shadow file created from the previous release.
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Figure 13-1 New dialog box

3 In the File Name field, type the desired name for the shadow 
file.

4 Verify that the File Type field displays Folio Shadow File.

5 In the corresponding areas of the dialog box, navigate to the 
drive and directory to which you want to save the shadow file, 
as applicable.

6 Activate the New button.

The shadow file is created and displayed, as indicated by the 
word Shadow in the title bar of the active window.

To open an existing shadow file

1 Initiate the process in one of the following manners:

• Press CTRL + O.
OR

Tip: You can use the same file name as that for the original pub-
lication assuming that you use the .SDW file extension.
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Figure 13-2 Open dialog box

• From the File menu choose Open.

The Open dialog box appears (see Figure 13-2).

2 In the corresponding areas of the dialog box, navigate to the 
drive and directory in which the desired shadow file is stored, 
as applicable.

3 On the list of files:

• Select the name of the desired shadow file, then activate the 
Open button.
OR

• Double-click the name of the desired shadow file.

The shadow file is displayed in the LexisNexis CD main 
window.

Tip: Shadow files use the .SDW file extension.
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Annotating Content in Shadow Files
At times, you may want to post commentary to publication content. 
Using the LexisNexis CD Notes feature, not only can you annotate 
individual paragraphs in shadow files, but you can search the content 
of those annotations.

Notes are indicated by a note icon in the left margin of shadow file 
content displayed in the Document pane.

To create a note

1 Open the applicable shadow file (see “To open an existing 
shadow file,” on page 130).

2 In the Document pane, position the cursor anywhere within 
the paragraph to which you want to attach the note.

3 Open the Note dialog box in one of the following manners:

• Press CTRL + N.
OR

• From the Tools menu choose Note.

4 In the Note dialog box (see Figure 13-3), type the desired text.

Figure 13-3 Note dialog box

IMPORTANT!  The content of notes can be searched only if you structure 
your query accordingly. For details, see “Searching a Structural Element 
(Scope) in One or All Open Publications,” on page 67.
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5 When you are done entering the note:

• Press the ESC key.
OR

• Activate the  in the upper-right corner of the Note dialog 
box.

An alert box opens, prompting you to indicate whether you 
want to save your input.

6 Choose Yes.

The alert box and Note dialog box close, and a  icon 
appears in the left margin beside the paragraph to which you 
attached the note.

To view note contents

From the Document pane, display the note in one of the fol-
lowing manners:

• Position your cursor anywhere within the paragraph to 
which the note is attached, then press CTRL + N.

Tip: If you want to apply formatting to or include a table, link, or 
picture in the note, place the focus in the Note dialog box then 
right-click. Using the pop-up menu that appears, proceed as fol-
lows:

• To apply formatting to note text, choose Layout from the pop-
up menu and then click the desired format option from the sub-
menu. In the dialog box that opens, set options accordingly, 
then close the formatting dialog box.

• To include a table in the note, choose Table from the pop-up 
menu, then click Insert Table on the sub-menu. In the Insert 
Table dialog box, set the row, column, and column width values 
as desired, then click OK.

• To include a link in the note, choose Link from the pop-up 
menu, then click the desired linking option from the sub-menu. 
In the dialog box that opens, provide information accordingly, 
then close the link dialog box.

• To include a picture in the note, choose Picture from the pop-
up menu. In the Name area of the Picture dialog box, either 
double-click the name of the desired picture or click the name 
of the desired picture then click the Insert button.
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OR

• Activate the  icon.

The Note dialog box opens, displaying the note’s contents.

To edit a note

1 Open the note (see “To view note contents,” on page 133).

The Note dialog box opens (refer to Figure 13-3, on 
page 132).

2 Edit the note as desired.

3 When you are done editing the note:

• Press the ESC key.
OR

• Activate the  in the upper-right corner of the Note dialog 
box.

An alert box opens, prompting you to indicate whether you 
want to save your input.

4 Choose Yes.

The alert box and Note dialog box close and your edits are 
saved.

To delete a note

1 In the Document pane, position your cursor anywhere within 
the paragraph to which you attached the note.

2 Delete the note in one of the following ways:

• Press CTRL + SHIFT + N.
OR

• From the Tools menu choose Remove Note.

Tip: To close the note when you are done, press the Esc key or 
activate the exit button ( ) in the upper-right corner of the Note 
dialog box.

Tip: If you want to apply formatting to or include a table, link, or 
picture in the note, refer to the Tip in the procedure entitled “To 
create a note,” beginning on page 132.
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Bookmarking Content in Shadow Files
The bookmarking functionality of the LexisNexis® CD application 
provides you with quick and easy access to key information within a 
publication shadow file. When you later want to access this informa-
tion, all you need do is click the corresponding bookmark listing, 
accessed via the Tools menu. If at some point you find that you no 
longer need ready access to the information, the LexisNexis CD appli-
cation allows you to easily remove the corresponding bookmark.

To bookmark content in a shadow file

1 Open the desired shadow file (see “To open an existing 
shadow file,” on page 130).

2 In the Document pane, position your cursor at the location 
that you want to bookmark.

3 Open the Bookmark dialog box in one of the following ways:

• Press CTRL + M.
OR

• From the Tools menu choose Bookmark.

Figure 13-4 Bookmark dialog box

IMPORTANT!  Bookmarks cannot be searched.
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4 In the Bookmark dialog (see Figure 13-4), type an identifying 
Name for the bookmark in the corresponding field.

5 Activate the Set button.

The Bookmark dialog box closes and the bookmark is set.

To access bookmarked information

1 Open the applicable shadow file (see “To open an existing 
shadow file,” on page 130).

2 Position your cursor anywhere within the Document pane.

3 From the Tools menu choose Bookmark.

The Bookmark dialog box opens (refer to Figure 13-4, on 
page 135).

4 In the list of bookmarks position:

• Position your cursor in the name of the corresponding book-
mark, then activate the Go To button.
OR

• Double-click the name of the corresponding bookmark.

The Bookmark dialog box closes and the view in the Docu-
ment pane scrolls to the location of the bookmark.

To delete a bookmark from shadow-file content

1 Open the applicable shadow file (see “To open an existing 
shadow file,” on page 130).

2 Position your cursor anywhere within the Document pane.

3 From the Tools menu choose Bookmark.

The Bookmark dialog box opens (refer to Figure 13-4, on 
page 135).

4 Place the focus on the listing for the bookmark you want to 
delete.

5 Activate the Delete button.

Note:  The more descriptive the bookmark name, the easier it 
will be to identify the content flagged by the bookmark. Note that 
bookmark names can be up to 127 characters in length and that 
you can include up to 1,000 bookmarks per shadow file.
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An alert box opens, prompting you to confirm your desire to 
delete the bookmark.

6 Choose Yes.

The alert box closes and the bookmark is deleted.

7 Close the Bookmark dialog box in one of the following 
manners:

• Activate the Close button.
OR

• Activate the  in the upper-right corner of the dialog box.

Highlighting Content in Shadow Files
Just as you can highlight text in a printed book, the LexisNexis® CD 
application allows you to visually enhance text in a shadow file for 
purposes of calling attention to that text. Further, by requiring you to 
name the different highlighting schemes that you create, the program 
provides for searching of highlighted content based on the correspond-
ing highlighter name.

To create a highlighter for a shadow file

1 Open the desired shadow file (see “To open an existing 
shadow file,” on page 130).

2 Position your cursor anywhere within the Document pane.

3 Open the Highlighter dialog box in one of the following man-
ners:

• Press CTRL + H.
OR

• From the Tools menu choose Highlighter.

IMPORTANT!  Highlighters can be searched only if you structure your 
query accordingly. For details, see “Searching a Structural Element 
(Scope) in One or All Open Publications,” on page 67.

Note: Highlighters are shadow-file specific; if you create a highlighter for 
one shadow file, that highlighter will not be available if you open another 
shadow file.
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Figure 13-5 Highlighter dialog box

4 In the Highlighter dialog box (see Figure 13-5) activate the 
New button.

The New Highlighter dialog box opens (see Figure 13-6).

5 In the Name field, type the desired name for the highlighter.

6 From the Background Color list, choose the desired color 
option.

7 Activate the OK button.

The New Highlighter dialog box closes, again revealing the 
Highlighter dialog box.

Figure 13-6 New Highlighter dialog box
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8 Set desired text formatting for the highlighter or exit the High-
lighter dialog box, as desired:

• To set desired text formatting for the highlighter, activate the 
Format button. The Highlighter Format dialog box opens. 
Proceed to step 9.
OR

• To exit the Highlighter dialog box, proceed to step 10.

9 In the Highlighter Format dialog box (see Figure 13-7), indi-
cate desired text formatting options, then activate the OK but-
ton.

The Highlighter Format dialog box closes, again revealing the 
Highlighter dialog box.

Figure 13-7 Highlighter Format dialog box
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10 Exit the Highlighter dialog box in one of the following 
manners:

• Activate the Close button.
OR

• Activate the  in the upper-right corner of the dialog box.

To apply a highlighter to shadow-file content

1 Open the applicable shadow file (see “To open an existing 
shadow file,” on page 130).

2 In the Document pane, position your cursor at the beginning 
of the content to which you want to apply the highlighter.

3 Select the desired content in one of the following ways:

• Press and hold the SHIFT key, press and hold the RIGHT 
ARROW key until the desired content is selected, then release 
the SHIFT and RIGHT ARROW keys.
OR

• While holding down the left mouse button, drag the mouse 
until the cursor is positioned at the end of the desired con-
tent, then release the mouse button.
OR

• Press and hold the SHIFT key, click at the end of the desired 
content, then release the SHIFT key.

The desired content is selected.

4 Open the Highlighter dialog box in one of the following man-
ners:

• Press CTRL + H.
OR

• From the Tools menu choose Highlighter.

5 On the list of highlighters in the Highlighter dialog box (refer 
to Figure 13-5, on page 138):

• Select the name of the desired highlighter, then activate the 
Apply button.
OR

• Double-click the name of the desired highlighter.
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The Highlighter dialog box closes, and the selected text is 
enhanced as defined by the chosen highlighter.

To remove highlighting from shadow-file content

1 Open the applicable shadow file (see “To open an existing 
shadow file,” on page 130).

2 In the Document pane, position your cursor at the beginning 
of the content from which you want to remove the highlighter.

3 Use one of the following methods to select the balance of the 
content from which you want to remove the highlighting:

• Press and hold the SHIFT key, press and hold the RIGHT 
ARROW key until the desired content is selected, then release 
the SHIFT and RIGHT ARROW keys.
OR

• While holding down the left mouse button, drag the mouse 
until the cursor is positioned at the end of the desired con-
tent, then release the mouse button.
OR

• Press and hold the SHIFT key, click at the end of the desired 
content, then release the SHIFT key.

The desired content is selected.

4 From the Tools menu choose Remove Highlighter.

The highlighting is removed.

To delete a highlighting scheme from a shadow file

1 Open the applicable shadow file (see “To open an existing 
shadow file,” on page 130).

2 Position your cursor anywhere within the Document pane.

3 Open the Highlighter dialog box in one of the following man-
ners:

• Press CTRL + H.
OR

• From the Tools menu choose Highlighter.

4 On the list of highlighters in the Highlighter dialog box (refer 
to Figure 13-5, on page 138) select the name of the highlighter 
that you want to delete.
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5 Activate the Delete button.

An alert box opens, prompting you to confirm your desire to 
delete the highlighter.

6 Choose Yes.

The alert box closes and the highlighter is deleted from the 
shadow file.

7 Exit the Highlighter dialog box in one of the following 
manners:

• Activate the Close button.
OR

• Activate the  in the upper-right corner of the dialog box.

Note: If the deleted highlighter had previously been applied to 
any text in the shadow file, that text will no longer be highlighted.
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Chapter 14 Managing Data, Rights, and 
Peripheral-Software 
Integration

The LexisNexis® CD application provides for significant flexibility in 
administering the program to best suit the circumstances of your work 
environment over time. Specifically, the application comes equipped 
with support utilities allowing you to manage data, access rights, and 
peripheral-software integration.

This chapter provides instructions for performing each of these admin-
istrative tasks.

Managing Library Data
Because your electronic data storage and retrieval needs may change 
over time, the LexisNexis CD application comes equipped with a tool 
allowing you to administer library data. Specifically, the Data Manager 
utility lets you copy installed libraries from CD to a local or network 
drive, move copied libraries from one location on a local or network 
drive to another, and delete copied libraries when you no longer need 
those copies. Once you have moved or copied a library, you can also set 
the LexisNexis CD application to look for the library in the new loca-
tion.

To access Data Manager

1 Open the Start menu in one of the following manners:

• Press the WINDOWS LOGO key.
OR

• Press CTRL + ESC.
OR

Note: Data Manager is available only to standalone users and those net-
work users set up as Administrator. Client users do not have access to 
Data Manager.
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• Activate the Start button, located on the taskbar in the lower-
left corner of your Windows desktop.

2 On the Start menu choose Programs.

3 On the Programs menu choose LexisNexis CD on Folio 4.

4 On the LexisNexis CD on Folio 4 menu choose Data Manager.

Data Manager opens (see Figure 14-1).

Figure 14-1 Data Manager

Copying a Library from CD
Data Manager allows you to copy installed libraries from CD to a local 
hard drive or a network location. Copying a library from CD to a local 
hard drive helps maximize program performance. In a network envi-
ronment, copying a library to a file server affords multiple users shared 
access to library data.

To copy a single-disc library

1 Insert the library CD into your computer’s CD-ROM drive.

2 Open Data Manager as outlined under “To access Data Man-
ager,” on page 143.
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3 Choose the desired library from the Please Select a Library 
drop-down field (refer to Figure 14-1, on page 144).

The pane below the drop-down field lists the disc comprising 
the selected library.

4 Activate the Copy button.

The Copy Options dialog box opens (see Figure 14-2).

5 Select the library disc by activating the check box beside the 
disc listing and inserting a checkmark.

6 Activate the OK button.

The Browse for Folder dialog box opens.

Figure 14-2 Copy dialog box

Note: The disc Path and Drive Info (i.e., path contents) are 
detailed under each main disc listing. If these specifics are not 
displayed, click the plus sign ( ) beside the main disc listing to 
expand the tree.

IMPORTANT!  A green checkmark ( ) beside a main disc list-
ing indicates that the disc content is available (i.e., “online”) in the 
path indicated within the tree. A red circle with a line through it 
( ) beside a main disc listing indicates that the disc content is 
not available (i.e., “offline”) in the path indicated within the tree 
(for example, when your computer has only one CD-ROM drive 
and the disc is not currently in the drive).
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7 In the Browse for Folder dialog box, browse to the desired tar-
get path for the library copy.

8 In the Browse for Folder dialog box, activate the OK button.

A Copying meter appears, indicating the progress of the copy-
ing process. When the meter closes, a message box appears, 
indicating that the library was successfully copied.

9 Activate the OK button to close the message box.

Data Manager is fully revealed, and the disc listing is updated 
to reflect the path to which the disc contents were copied.

10 Activate the Save button in Data Manager.

A message box opens, informing you that your changes have 
been saved.

11 Activate the OK button to close the message box.

12 Close Data Manager or perform additional data-management 
tasks, as applicable:

• To close Data Manager, activate the Exit button.
OR

• To perform additional data-management tasks, follow the 
steps under the procedure for the given task(s).

To copy a multi-disc library

1 Insert the first library CD into your computer’s CD-ROM 
drive.

2 Open Data Manager as outlined under “To access Data Man-
ager,” on page 143.

3 Choose the desired library from the Please Select a Library 
drop-down field (refer to Figure 14-1, on page 144 ).

IMPORTANT!  The target path needn’t include library- or disc-
specific subdirectories; Data Manager will automatically append 
the path so that it includes subdirectories specific to the library 
and disc(s) in question. For example, if you were copying the 
Bankruptcy library and browsed to a target path of 
C:\LexisNexisCD\Data, Data Manager will add library- and disc-
specific subdirectories such as \Bankrupt\ Disk1\, making the 
final path C:\LexisNexisCD\Data\Bankrupt\Disk1\.
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The pane below the drop-down field lists the discs comprising 
the selected library.

4 Activate the Copy button.

The Copy Options dialog box opens (refer to Figure 14-2, on 
page 145).

5 For each disc that you want to copy, click the corresponding 
check box to insert a checkmark.

6 Activate the OK button.

The Browse for Folder dialog box opens.

7 In the Browse for Folder dialog box, browse to the desired tar-
get path for the library copy.

8 In the Browse for Folder dialog box, activate the OK button.

• If the disc noted in the Browse for Folder dialog box is the 
last disc in the library, a Copying meter appears, indicating 
the progress of the copying process. When the meter closes, a 

Note: The disc Path and Drive Info (i.e., path contents) are 
detailed under each main disc listing. If these specifics are not 
displayed, click the plus sign ( ) beside the main disc listing to 
expand the tree.

IMPORTANT!  A green checkmark ( ) beside a main disc list-
ing indicates that the disc content is available (i.e., “online”) in the 
path indicated within the tree. A red circle with a line through it 
( ) beside a main disc listing indicates that the disc content is 
not available (i.e., “offline”) in the path indicated within the tree 
(for example, when your computer has only one CD-ROM drive 
and the disc is not currently in the drive).

IMPORTANT!  The target path needn’t include library- or disc-
specific subdirectories; Data Manager will automatically append 
the path so that it includes subdirectories specific to the library 
and disc(s) in question. For example, if you were copying the 
Bankruptcy library and browsed to a target path of 
C:\LexisNexisCD\Data, Data Manager will add library- and disc-
specific subdirectories such as \Bankrupt\ Disk1\, making the 
final path C:\LexisNexisCD\Data\Bankrupt\Disk1\.
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message box appears, informing you to insert the next disc. 
Proceed to step 9.
OR

• If the disc noted in the Browse for Folder dialog box is not 
the last disc in the library, a Browse for Folder dialog box 
opens for the next disc in the library. Repeat steps 7 and 8.

9 Remove the just-copied disc from the CD-ROM drive and 
insert the next disc to be copied.

10 Activate the OK button to close the message box.

A Copying meter appears, indicating the progress of the copy-
ing process. When the meter closes, one of the following hap-
pens:

• If the disc currently in the CD-ROM drive is the last disc in 
the multi-disc set, a message box appears, indicating that the 
library was successfully copied. Proceed to step 11.
OR

• If the disc currently in the CD-ROM drive is not the last disc 
in the multi-disc set, a message box appears, informing you 
to insert the next disc. Repeat steps 9 and 10.

11 Activate the OK button to close the message box.

Data Manager is fully revealed, and the disc listings are 
updated to reflect the path to which the disc contents were 
copied.

12 Activate the Save button in Data Manager.

A message box opens, informing you that your changes have 
been saved.

13 Activate the OK button to close the message box.

Note: If you elect to halt the copying process by activating the 
Cancel button, all files associated with the disc currently in the 
CD-ROM drive are removed from the target location. All files 
associated with any disc copied earlier in the copying process, 
however, are left in place in the target location. Therefore, if you 
subsequently want to complete the process of copying the 
entire library, you need select for copying (at step 5, above) 
only the disc on which you initially halted the copying process 
along with any subsequent discs in the multi-disc set.
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14 Close Data Manager or perform additional data-management 
tasks, as applicable:

• To close Data Manager, activate the Exit button.
OR

• To perform additional data-management tasks, follow the 
steps under the procedure for the given task(s).

Moving a Library Copy
Once you have copied a library, Data Manager allows you to move 
that copy. When you do so, the entire library is moved to a single loca-
tion.

To move a library copy

1 Open Data Manager as outlined under “To access Data Man-
ager,” on page 143.

2 Choose the desired library from the Please Select a Library 
drop-down field (refer to Figure 14-1, on page 144).

The pane below the drop-down field lists the disc comprising 
the selected library.

3 Activate the Move button.

A dialog box opens, informing you that the previously copied 
discs will be moved to a common directory.

4 Choose Yes to proceed with the move.

Note: The disc Path and Drive Info (i.e., path contents) are 
detailed under each main disc listing. If these specifics are not 
displayed, click the plus sign ( ) beside the main disc listing to 
expand the tree.

IMPORTANT!  A green checkmark ( ) beside a main disc list-
ing indicates that the disc content is available (i.e., “online”) in the 
path indicated within the tree. A red circle with a line through it 
( ) beside a main disc listing indicates that the disc content is 
not available (i.e., “offline”) in the path indicated within the tree 
(for example, when your computer has only one CD-ROM drive 
and the disc is not currently in the drive).
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The Browse for Folder dialog box opens.

5 In the Browse for Folder dialog box, browse to the path to 
which you want to move the library copy.

6 In the Browse for Folder dialog box, activate the OK button.

A message box appears, informing you that the library was 
successfully moved.

7 Activate the OK button to close the message box.

Data Manager is fully revealed, with the disc listing(s) reflect-
ing the path to which the library copy was moved.

8 Activate the Save button in Data Manager.

A message box opens, informing you that your changes have 
been saved.

9 Activate the OK button to close the message box.

10 Close Data Manager or perform additional data-management 
tasks, as applicable:

• To close Data Manager, activate the Exit button.
OR

• To perform additional data-management tasks, follow the 
steps under the procedure for the given task(s).

Tip: To instead terminate the process without moving the library 
copy, click No.

IMPORTANT!  The target path needn’t include library- or disc-
specific subdirectories; Data Manager will automatically append 
the path so that it includes subdirectories specific to the library 
and disc(s) in question. For example, if you were moving a copy 
of the Bankruptcy library and browsed to a target path of 
C:\LexisNexisCD\Data, Data Manager will add library- and disc-
specific subdirectories such as \Bankrupt\ Disk1\, making the 
final path C:\LexisNexisCD\Data\Bankrupt\Disk1\.
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Deleting a Library Copy
Because your work environment may change over time necessitating 
removal of certain data from your system, Data Manager allows you to 
delete any library that you copied to a local drive or network location.

To delete a library copy

1 Open Data Manager as outlined under “To access Data Man-
ager,” on page 143.

2 Choose the desired library from the Please Select a Library 
drop-down field (refer to Figure 14-1, on page 144).

The pane below the drop-down field lists the disc(s) compris-
ing the selected library.

3 Activate the Delete button.

A message is displayed, prompting you to confirm your desire 
to delete the selected library copy.

4 Choose Yes to delete the selected library copy.

IMPORTANT!  Built-in safeguards prevent you from deleting the library 
originals from CD. Note that once you have deleted a library copy, you can-
not retrieve the copy and you must then use the Edit Path feature of Data 
Manager to indicate the valid location of the library (see “Editing the Path 
of a Library,” on page 152).

Note: The disc Path and Drive Info (i.e., path contents) are 
detailed under each main disc listing. If these specifics are not 
displayed, click the plus sign ( ) beside the main disc listing to 
expand the tree.

IMPORTANT!  A green checkmark ( ) beside a main disc list-
ing indicates that the disc content is available (i.e., “online”) in the 
path indicated within the tree. A red circle with a line through it 
( ) beside a main disc listing indicates that the disc content is 
not available (i.e., “offline”) in the path indicated within the tree 
(for example, when your computer has only one CD-ROM drive 
and the disc is not currently in the drive).
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A status box appears, indicating the progress of the deletion 
process. When the status box closes, a message box appears, 
informing you that the library copy was successfully deleted 
and reminding you that you should now use Data Manager to 
indicate the valid location of the library.

5 Activate the OK button to close the message box.

Data Manager is fully revealed, and each disc listing for the 
library is updated to reflect the red, “offline” symbol ( ) and 
an unidentified path.

6 Activate the Save button in Data Manager.

A message box opens, informing you that your changes have 
been saved.

7 Activate the OK button to close the message box.

8 Close Data Manager or perform additional data-management 
tasks, as applicable:

• To close Data Manager, activate the Exit button.
OR

• To perform additional data-management tasks, follow the 
steps under the procedure for the given task(s).

Editing the Path of a Library
In certain situations, a library may be deleted or moved from its former 
location. For instance, after copying a library to your local drive, you 
may need to free up that space and decide to revert to accessing that 
library data from the CD. In such an instance, you would need to 

IMPORTANT!  Once you have deleted a library copy, you cannot 
recover the copy. If you decide that you do not want to delete the 
library copy, choose No in this dialog box. Doing so will cancel 
the deletion process.

Note: Before you will be able to again access the library content, 
you must use the Edit Path feature of Data Manager to indicate 
the valid location of the library (see “Editing the Path of a Library,” 
on page 152).
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instruct the LexisNexis CD application to look for the library on the 
CD-ROM drive. Data Manager allows for this via its Edit Path feature.

To edit the path of a library

1 Open Data Manager as outlined under “To access Data Man-
ager,” on page 143.

2 Choose the desired library from the Please Select a Library 
drop-down field (refer to Figure 14-1, on page 144).

The pane below the drop-down field lists the discs comprising 
the selected library, with each disc for which the currently indi-
cated path is not valid being indicated by the red, “offline” 
symbol ( ).

3 From the tree of the disc for which you want to edit the path, 
open the Browse for Folder dialog box in one of the following 
manners:

• Place your cursor in the Path line then activate the Disc menu 
and choose Edit Path.
OR

• Double-click the Path line.

4 Browse to the new file path containing the disc content, then 
activate the OK button.

Data Manager is fully revealed, and the disc listing is updated 
to reflect the edited path.

5 Edit the paths of additional discs, as necessary:

• To edit paths of additional discs, repeat steps 3 and 4.
OR

Note: The disc Path and Drive Info (i.e., path contents) are 
detailed under each main disc listing. If these specifics are not 
displayed, click the plus sign ( ) beside the main disc listing to 
expand the tree.

Note:  Assuming that you have edited the path to reflect the 
proper location of the disc content, the red, “offline” symbol ( ) 

will also have changed to the green “online” symbol ( ).
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• To continue without editing paths of additional discs, pro-
ceed to step 6.

6 Activate the Save button in Data Manager.

A message box opens, informing you that your changes have 
been saved.

7 Activate the OK button to close the message box.

8 Close Data Manager or perform additional data-management 
tasks, as applicable:

• To close Data Manager, activate the Exit button.
OR

• To perform additional data-management tasks, follow the 
steps under the procedure for the given task(s).

Managing Library Access Rights
Because your practice may change over time, the LexisNexis CD appli-
cation comes equipped with a tool allowing you to administer library 
access rights. Specifically, the Rights Manager utility (see Figure 14-3) 
lets you expand or abridge library access rights should you change your 
subscription after receiving and installing the latest release of a particu-
lar library on CD.

Note: Rights Manager is available only to standalone users and those 
network users set up as Administrator. Client users do not have access to 
Rights Manager.
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Figure 14-3 Rights Manager

To update library access rights

1 Open the Start menu in one of the following manners:

• Press the WINDOWS LOGO key.
OR

• Press CTRL + ESC.
OR

• Activate the Start button, located on the taskbar in the lower-
left corner of your Windows desktop.

2 On the Start menu choose Programs.

3 On the Programs menu choose LexisNexis CD on Folio 4.

4 On the LexisNexis CD on Folio 4 menu choose Rights Manager.

Rights Manager opens (refer to Figure 14-3, on page 155).

5 From the Library drop-down list, choose the library for which 
you want to update your subscription.

The selected library is highlighted.

Tip: Libraries are listed in alphabetical order.
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6 In the Codeword text field, type the codeword you received for 
the selected library.

7 Activate the Process button.

Your request is processed and the Products & Publications dia-
log box opens (see Figure 14-4, on page 157).

8 Update additional library subscriptions or exit Rights Man-
ager, as desired:

• To update additional library subscriptions, activate the 
Process Another button, then repeat steps 5 through 7.
OR

• To exit Rights Manager, activate the Finish button.

Note: The codeword is a series of 20 characters separated by 
hyphens. It can be found on the packing slip enclosed with the 
CD.

Tip:  Do not type the hyphens between the characters of your 
codeword because the hyphens already appear as part of the 
text field.

Tip: The Products & Publications dialog box shows all the prod-
ucts in the library. A folder icon ( ) beside a product title indi-

cates that you have access rights to that product; a red “x” ( ) 
indicates that you do not have access rights.
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Figure 14-4 Products & Publications dialog box

Managing Peripheral-Software Integration
Because your work environment—particularly, the type and installa-
tion location of software applications—may change over time, the 
LexisNexis CD application provides a quick and easy way to alert the 
program to such changes. A single utility accessed via the Program 
group allows you to indicate changes in word-processing and PDF-
viewer software.
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Figure 14-5 Update Settings Utility

To access the Update Settings Utility

1 Open the Start menu in one of the following manners:

• Press the WINDOWS LOGO key.
OR

• Press CTRL + ESC.
OR

• Activate the Start button, located on the taskbar in the lower-
left corner of your Windows desktop.

2 On the Start menu choose Programs.

3 On the Programs menu choose LexisNexis CD on Folio 4x.

4 On the LexisNexis CD on Folio 4x menu choose Update 
Settings Utility.

The Update Settings Utility opens (refer to Figure 14-5, on 
page 158).
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To update your PDF-viewer information

1 Open the Update Settings Utility as outlined under “To access 
the Update Settings Utility,” on page 158.

2 In the PDF Viewer area, activate the Browse button.

An Open dialog box appears.

3 Browse to the drive and directory to which the desired PDF-
viewer software is installed, then select the executable (.exe) 
file for the software.

4 Activate the Open button.

The Open dialog box closes, again revealing the Update Set-
tings Utility now displaying the updated Path to PDF Viewer.

5 Activate the Update button.

A Saved Settings dialog box opens, informing you that your 
change has been saved.

6 In the Saved Settings dialog box, activate the OK button.

The dialog box closes, again revealing the Update Settings 
Utility.

7 Update your word-processing setting or exit the Update 
Settings Utility, as desired:

Note: If a pdf viewer is already installed on your system, the 
Path to PDF Viewer field will already be populated.

Note: If you selected a viewer that doesn’t meet the minimum 
requirements for ensuring full PDF-viewing functionality, you will 
instead receive a message box alerting you to this fact and 
prompting you to indicate whether you want to use the selected 
PDF viewer. In this case, do one of the following:

• To select another PDF viewer, choose No to close the mes-
sage box and return to the Update Settings Utility, then repeat 
steps 2 through 5.

• To use the originally selected PDF viewer, choose Yes to close 
the message box and display the Saved Settings dialog box, 
then proceed to step 6. In this instance, note that you may not 
be able to view all PDF documents.
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• To update your word-processor setting, follow the steps out-
lined under the corresponding procedure, beginning on 
page 160.
OR

• To exit the Update Settings Utility, activate the Close button.

To update your word-processor information

1 Open the Update Settings Utility as outlined under “To access 
the Update Settings Utility,” on page 158 .

2 In the Word Processor area, activate the Browse button.

An Open dialog box appears.

3 Browse to the drive and directory to which the desired word-
processing software is installed, then select the executable 
(.exe) file for the software.

4 Activate the Open button.

The Open dialog box closes, again revealing the Update 
Settings Utility now displaying the updated Path to Word 
Processor.

5 Activate the Update button.

6 A Saved Settings dialog box opens, informing you that your 
change has been saved.

7 In the Saved Settings dialog box, activate the OK button.

The dialog box closes, again revealing the Update Settings 
Utility.

8 Update your PDF-viewer setting or exit the Update Settings 
Utility, as desired:

• To update your PDF-viewer setting, follow the steps outlined 
under the corresponding procedure, beginning on page 159.
OR

• To exit the Update Settings Utility, activate Close button.
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Appendix A Working with the Program 
Interface

The program interface refers to what the LexisNexis® CD application 
displays on screen and where and how it displays it. Interface elements 
include things such as program menus, the toolbar, window areas, nav-
igational aids, icons, and display font.

Working with the program interface requires an understanding of the 
following:

• Program menus

• Main toolbar

• Interface customizing options

This chapter outlines each of these topics and, where applicable, pro-
vides instructions for performing the given task.

Understanding the Menus
The LexisNexis CD application provides a number of menus contain-
ing options of four general types:

• Commands that provide access to a secondary mechanism where you 
indicate the specifics of carrying out a task and from which you then 
execute the task, such as the Print command on the File menu

• Commands that directly execute a task, such as the hit navigation 
commands (i.e., Next Hit, Previous Hit, Next Record Hit, Previous 
Record Hit) on the Search menu

• Independent settings that can be enabled and disabled regardless of 
other settings, such as the Show Check Boxes setting on the View 
menu

• Mutually exclusive settings that when enabled disable any alternative 
settings, such as the settings to display All Records, Records with 
Hits, Tagged Records, or Checked Branches on the View menu

Note: Whether electing an independent or a mutually exclusive set-
ting, the results are immediately apparent.
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Menu availability and form may vary depending on interface mode 
(i.e., the active part of the interface); option availability on the various 
menus may vary depending on program mode [i.e., the most recent 
task performed and/or the file type (read-only or shadow) of the active 
publication].

The LexisNexis CD menu bar contains the following menus:

• File

• Edit (displayed only when the Document view is active)

• View

• Navigate

• Search

• Layout (displayed only when the Document view is active)

• Tools

• Window

• LexisNexis

• Help

File Menu
The File menu (see Figure A-1) is always displayed.

Menu form varies slightly depending on interface mode, with the 
Export command being displayed only when the Document or Con-
tents pane is active.

With the exception of the Save command (which is available only when 
working in a shadow file), all options are always available.

See Table A-1 for a summary of File menu options and corresponding 
purposes.

Tip: Some of the most commonly used commands can also be accessed 
via the toolbar. For further details, see “Understanding the Main Toolbar,” 
on page 185.
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Figure A-1 File menu

Table A-1 File Menu Summary  

Option Purpose

New Create a shadow file of the active publication (see 
“Creating and Opening Shadow Files,” on 
page 129).

Open Access an infobase or shadow file.

Close Exit the active infobase or shadow file.

Save Accept changes made to a shadow file.

Note: This command is available only when you are 
working in a shadow file that you have modified in 
some way other than by tagging.
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Edit Menu
The Edit menu (see Figure A-2) is displayed only when the Document 
pane is active. Certain menu options are available only when working 
in a note posted to a shadow file or following given tasks (see 
Table A-2 for details).

Export Save part(s) of the active publication in a format 
compatible with another application, subject to 
Terms and Conditions (see “Exporting Content,” on 
page 113)

Note: This command is displayed only when the 
Document or Contents pane is active.

Find Infobases Perform a full-content search of all publications in a 
given directory on your computer (see “Searching 
All Publications in a Given Directory,” on page 72).

Create Shortcut Set up a short-cut to the active publication.

Page Setup Set formatting preferences for content to be printed.

Print Begin the process of printing from the active 
publication (see “Printing Content,” on page 97).

Properties View file information for the active infobase.

Exit Quit the LexisNexis CD application (see “Quitting 
the Program,” on page 23).

List of recently 
opened infobases 
(i.e., publications)

Open a recently accessed publication.

Table A-1 File Menu Summary (Continued)

Option Purpose
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Figure A-2 Edit menu

View Menu
The View menu is always displayed but takes different forms depend-
ing on interface mode. Within each form of the View menu, certain 
options are available only following certain tasks.

View Menu, Document Mode

With the Document pane active, the View menu provides options for 
the following:

Table A-2 Edit Menu Summary  

Option Purpose

Copy Copy selected material from the active publication 
for purposes of pasting it elsewhere (see “Copying 
and Pasting Content,” on page 112).

Note: You can copy content only for purposes of 
pasting it into a note posted to a shadow file or into 
a file maintained in another application.

Tag Record Flag content of interest for purposes of quickly 
finding relevant material as well as viewing, 
exporting, and/or printing only that material (see 
“Tagging Content,” on page 127).

Note: Tagging remains in effect only as long as the 
publication remains open. If you tag content and 
then close and reopen the corresponding publica-
tion, the tagging will be gone.

Clear All Tags Removes all tagging from publication content (see 
“Tagging Content,” on page 127.)
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• Varying the type and amount of content displayed in the Document 
pane

• Refreshing the table of contents

• Adjusting the magnification of content displayed in all panes

Figure A-3 illustrates the View menu in Document mode; Table A-3 
summarizes the menu options and corresponding purposes.

Figure A-3 View menu, Document mode

Table A-3 View Menu (Document Mode) Summary  

Option Purpose

Hidden Display material specific to the production of 
the active publication.

Note: By default, this setting is disabled.

Code Display coding (e.g., hard and soft paragraph 
returns) in publication content.

Note: By default, this setting is disabled.

Display Settings

All Records Display all publication content.

Note: This is the default display setting.
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View Menu, Hit List Mode

With the Hit List pane active, the View menu provides options for the 
following:

Records with Hits Display only those records containing query 
matches (see “Limiting Content Displayed 
After a Search,” on page 93).

Note: A record is defined as either a heading or 
one or more paragraphs of body text following 
a heading. Note that this setting is available 
only following a search.

Tagged Records Display only flagged publication content (see 
“Tagging Content,” on page 127).

Note: This setting is available only after you 
have tagged one or more records.

Checked Branches Display only that portion of publication content 
selected in the table of contents (see “Limiting 
Content Displayed for Viewing,” on page 31).

Note: This setting is available only after you 
have selected content via the check boxes in the 
table of contents. Note that if you subsequently 
deselect all content in the table of contents, 
nothing will be displayed in the Document 
pane. To again display content, you must either 
select one or more entries in the table of con-
tents or elect a different available display 
setting.

Synchronize Contents Manually refresh the table of contents to reflect 
your location in publication content (see 
“Synchronizing the Table of Contents,” on 
page 32).

Zoom Adjust the magnification at which text in all 
panes is displayed, from the default of 100% to 
a maximum of 500% or a minimum of 10%.

Table A-3 View Menu (Document Mode) Summary (Continued)

Option Purpose
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• Varying the amount and type of information displayed in the hit list

• Adjusting the magnification of content displayed in all panes.

Figure A-4 illustrates the View menu in Hit List mode; Table A-4 sum-
marizes the menu options and corresponding purposes.

Figure A-4 View menu, Hit List mode

Table A-4 View Menu (Hit List Mode) Summary  

Option Purpose

Column Header Display or hide the bar containing column 
descriptor(s) at the top of the Hit List pane.

Note: By default, this setting is enabled.

Words around Hits Display or hide hit entries in the hit list.

Note: By default, this option is enabled and set to 
display 5 words on either side of a hit. If you disable 
this option, the hit list will display only record 
entries. For further details, see “Viewing Search 
Results Using the Hit List,” on page 84.

Tip: If desired you can change the default Words 
around Hits value of 5 to a maximum of 50 or a 
minimum of 1. For details, see “To change the scope 
of hit entries in the hit list,” on page 87.

Hit List Properties Change the categories of information displayed in 
the hit list.

Zoom Adjust the magnification at which text in all panes is 
displayed, from the default of 100% to a maximum 
of 500% or a minimum of 10%.
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View Menu, Contents Mode

With the Contents pane active, the View menu provides options for the 
following: 

• Expanding or collapsing the table of contents in various increments

• Displaying or hiding selection check boxes in the table of contents

• Negating all selections made via the table of contents

• Adjusting the magnification of content displayed in all panes.

Figure A-5 illustrates the View menu in Contents mode; Table A-5 
summarizes the menu options and corresponding purposes.

Figure A-5 View menu, Contents mode

Table A-5 View Menu (Contents Mode) Summary  

Option Purpose

Expand One Level Display the immediate sublevel of the level 
currently selected in the table of contents (see “To 
expand a level in the table of contents to the 
immediate sublevel,” on page 29).

Expand Branch Display all sublevels of the level currently selected 
in the table of contents (see “To collapse a level in 
the table of contents,” on page 29).
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Navigate Menu
The Navigate menu (see Figure A-6) is always displayed.

Menu form varies slightly depending on interface mode, with the Fol-
low Link, Next Link, Prev Link commands being displayed only when 
the Document pane is active.

Program mode influences available options, as shown in Table A-7.

Expand All Display all levels in the table of contents (see “To 
fully expand the table of contents,” on page 29).

Collapse Branch Hide all sublevels of the level currently selected in 
the table of contents (see “To collapse a level in 
the table of contents,” on page 29).

Note: This command is available only after you 
have expanded one or more levels in the table of 
contents.

Expand to Level Expand or collapse the table of contents to a 
specified level.
Tip: You can fully collapse the table of contents 
by selecting the upper-most level of the publication 
(see “To fully collapse the table of contents,” on 
page 29).

Show Check Boxes Display check boxes in the table of contents for 
purposes of narrowing a search or limiting the 
publication content shown in the Document pane 
(see “To search selected portions of the active 
publication,” on page 65,  and “To limit content 
displayed for viewing,” on page 31).

Note: By default, this setting is enabled.

Clear All Checks Negate all selections made in the table of 
contents.

Zoom Adjust the magnification at which text in all panes 
is displayed, from the default of 100% to a 
maximum of 500% or a minimum of 10%.

Table A-5 View Menu (Contents Mode) Summary (Continued)

Option Purpose
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Figure A-6 Navigate menu
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Table A-6 Navigate Menu Summary  

Option Purpose

Go Back Return to the location from which you linked.

Note: This command becomes available only after 
linking within or between publications.

Go Forward Return to the most recent link destination.

Note: This command becomes available only after 
linking within or between publications and return-
ing to the location from which you linked.

Next Hit Move the focus in the Document pane to the hit 
that immediately follows the currently highlighted 
hit in the currently displayed record.
Tip: If there is no “next hit” within the currently 
displayed record, activating this button will move 
the focus to the first hit in the next record contain-
ing hits.

Note: This command becomes available only fol-
lowing a search. If you navigate to the last hit in 
publication content, the command again becomes 
unavailable.

Previous Hit Move the focus in the Document pane to the hit 
that immediately precedes the currently 
highlighted hit in the currently displayed record.
Tip: If there is no “previous hit” within the cur-
rently displayed record, activating this button will 
move the focus to the last hit in the previous 
record containing hits.

Note: This command is available only after you 
have run a search and navigated beyond the first 
hit in publication content. If you subsequently 
navigate back to the first hit, the command again 
becomes unavailable.
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Next Record Hit Move the focus in the Document pane to the 
beginning of the first record that follows the 
currently displayed record and contains hits.

Note: This command becomes available only fol-
lowing a search. If you navigate to the last record 
containing a hit, the command again becomes 
unavailable.

Previous Record Hit Move the focus in the Document pane to the 
beginning of the first record that precedes the 
currently displayed record and contains hits.
Tip: If the focus is currently on the first hit in 
publication content and you execute this com-
mand, the focus will move to the beginning of the 
record containing the first hit.

Note: This command becomes available only fol-
lowing a search.

Follow Link Display the content referenced in the link 
currently in focus.

Note: This command becomes available only 
when the focus is in the Document pane and the 
cursor is positioned just before a link.

Next Link Move the focus to the next link appearing in the 
currently displayed record or, if no additional links 
exist in the currently displayed record, move the 
focus to the beginning of the next record in 
document content.

Note: This command becomes available only 
when the focus is in the Document pane.

Prev Link Move the focus to the previous link appearing in 
the currently displayed record or, if no additional 
links exist in the currently displayed record, move 
the focus to the end of the previous record in 
document content.

Note: This command becomes available only 
when the focus is in the Document pane.

Table A-6 Navigate Menu Summary (Continued)

Option Purpose
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Search Menu
The Search menu (see Figure A-6) is always displayed.

Menu form varies slightly depending on interface mode, with the Go 
To command being displayed only when the Document pane is active.

Program mode influences available options, as shown in Table A-7.

Figure A-7 Search menu

Next Pane Move the focus to the next pane in the currently 
displayed view.

Prev Pane Move the focus to the previous pane in the 
currently displayed view.

Next View Change the display to the next option in the view 
cycle.
Tip: The view options in order are All, Search, 
Browse, Document, Contents, and Hit List.

Prev View Change the display to the previous option in the 
view cycle.
Tip: The view options in order are All, Search, 
Browse, Document, Contents, and Hit List.

Table A-6 Navigate Menu Summary (Continued)

Option Purpose
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Layout Menu
The Layout menu (see Figure A-8) is displayed only when the Docu-
ment pane is active.

Most menu options are available only when working within notes 
posted to a shadow file (see Table A-8 for details).

Table A-7 Search Menu Summary  

Option Purpose

Query Run a natural language search using the Query 
dialog box (see “Query Dialog Box,” on page 50 
and “Understanding Natural Language 
Searching,” on page 61).

Advanced Query Run a Boolean-based search using the Advanced 
Query window (see “Advanced Query Window,” 
on page 45).

Clear Query Clear search-related elements [i.e., hit list entries, 
hit highlighting in publication content, and 
(assuming your preferences are set to display 
query results) hit indicators in the table of 
contents] from the main window. (For more 
information, see “Clearing a Search,” on 
page 75.)

Note: The Clear Query command is available 
only after you have performed a search.

Show History View a list of searches and hyperlink jumps 
executed since you opened the active publication 
and, if desired, repeat any of those actions (see 
“Viewing Search History and Rerunning a 
Previous Search,” on page 75).

Note: This command is available only after you 
have executed a search or a jump link.

Publication-specific 
query templates

Run a search limited to a predefined type of 
publication content (see “Query Templates,” on 
page 48, and Appendix B, “Working with Query 
Templates”).
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Figure A-8 Layout menu

Table A-8 Layout Menu Summary  

Option Purpose

Font Modify font settings (e.g., family, size, color) for text 
currently selected in publication content.

Note: This command is available only when work-
ing in a note posted to a shadow file.

Paragraph Modify settings (e.g., alignment, indentation, space 
above) for the active paragraph(s) in publication 
content.

Note: This command is available only when work-
ing in a note posted to a shadow file.

Tabs Modify tab settings for the active paragraph(s) in 
publication content.

Note: This command is available only when work-
ing in a note posted to a shadow file.

Borders Modify border settings for the active paragraph(s) 
in publication content.

Note: This command is available only when work-
ing in a note posted to a shadow file.
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Tools Menu
The Tools menu is always available but takes two different forms 
depending on interface mode.

Tools Menu, Contents or Hit List Mode

With the Contents or Hit List pane active, the Tools menu provides 
options for customizing the interface and setting program preferences. 
These options are always available.

Figure A-9 illustrates the Tools menu in Contents or Hit List mode; 
Table A-9 summarizes the menu options and corresponding purposes.

Figure A-9 Tools menu, Contents or Hit List mode

Style Format selected publication content by applying a 
style; also, create new or modify or delete existing 
styles used to format publication content.

Note: This command is available only when work-
ing in a note posted to a shadow file.

Text Properties View formatting and level information for the 
paragraph in which the cursor is currently placed in 
publication content.

Table A-8 Layout Menu Summary (Continued)

Option Purpose
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Tools Menu, Document Mode

With the Document pane active, the Tools menu provides options for 
customizing the interface and setting program preferences as well as for 
customizing content in shadow files.

Certain menu options are available only when working in a shadow file 
or following given tasks (see Table A-10 for details).

Figure A-10 illustrates the Tools menu in Document mode.

Figure A-10 Tools menu, Document mode

Table A-9 Tools Menu (Contents or Hit List Mode) Summary  

Option Purpose

Customize Configure menus and toolbar(s) and/or define 
keyboard shortcuts.

Note: You cannot customize the main toolbar.

Options Set program and interface preferences (see 
“Setting Program Preferences,” on page 22, and 
“Customizing the Interface,” on page 188).
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Table A-10 Tools Menu (Document Mode) Summary  

Option Purpose

Bookmark Insert in publication content a named destination 
for purposes of quickly finding relevant material 
(see “Bookmarking Content in Shadow Files,” on 
page 135).

Note: This command is functional only when 
working in a shadow file.

Highlighter Visually enhance material in publication content 
for purposes of calling attention to that material; 
also, create new or modify or delete existing 
highlighting schemes (see “Highlighting Content 
in Shadow Files,” on page 137).

Note: This command is available only when 
working in a shadow file.

Note Annotate individual paragraphs in publication 
content (see “Annotating Content in Shadow 
Files,” on page 132).

Note: This command is available only when 
working in a shadow file.

Remove Highlighter Clear highlighting from publication content (see 
“Highlighting Content in Shadow Files,” on 
page 137).

Note: This command becomes available only after 
you have applied a highlighter to content in a 
shadow file.

Remove Note Delete an annotation from publication content 
(see “Annotating Content in Shadow Files,” on 
page 132).

Note: This command becomes available only after 
you have annotated content in a shadow file.

Customize Configure menus and toolbar(s) and/or define 
keyboard shortcuts.

Note: You cannot customize the main toolbar.
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Window Menu
The Window menu (see Figure A-11) is always displayed and all 
options on the menu are always available.

See Table A-11 for a summary of Window menu options and corre-
sponding purposes.

Figure A-11 Window menu

Options Set program and interface preferences (see 
“Setting Program Preferences,” on page 22, and 
“Customizing the Interface,” on page 188).

Table A-11 Window Menu Summary  

Option Purpose

Cascade Arrange all open windows so that they overlap 
diagonally starting from the upper-left corner of the 
monitor screen and descending toward the lower-
right corner, with only the active window fully 
visible.

Table A-10 Tools Menu (Document Mode) Summary (Continued)

Option Purpose
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LexisNexis Menu
The LexisNexis menu (see Figure A-13) is always displayed.

With the exception of the Case Update command (which is available 
only following a search of a publication containing case material), all 
menu options are always available.

See Table A-13 for a summary of LexisNexis menu options and corre-
sponding purposes.

Tile Vertically Arrange all open windows so that they appear side 
by side, with each fully visible but proportionately 
reduced in size horizontally.

Tile Horizontally Arrange all open windows so that they appear one 
on top of another, with each fully visible but 
proportionately reduced in size vertically.

Arrange Icons After minimizing all open publications and manually 
arranging the corresponding icons, automatically 
align all icons in an orderly fashion along the 
bottom of the interface.

Close All Exit all open publications.

Refresh Update the active window to reflect the most recent 
action performed.

List of open 
publications

Activate the window corresponding to an open 
publication.

Table A-11 Window Menu Summary (Continued)

Option Purpose
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Figure A-12 LexisNexis menu

Table A-12 LexisNexis Menu Summary  

Option Purpose

Content Selector Open one or more publications (see “Opening 
a Publication,” on page 10).

Case Update Link to the lexis.com online research system 
and re-run the most recently performed search 
of a case collection against any cases added to 
the collection since the most recent CD release 
(see “Searching Updated Case Content on the 
lexis.com Service,” on page 81).

Check a Citation Validate research via the online Shepard’s® 
Citations Service on the lexis.com ® research 
system.

Note: You must be a subscriber to the Shepard’s 
Citations Service in order to use this feature.
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Data Manager Copy libraries to a local or network drive, move 
library copies from one location to another, 
delete library copies, and/or instruct the 
program to look in the correct location when 
libraries have been moved from the most 
recently verified location (see “Managing 
Library Data,” on page 143).

Note: This command is available only to stan-
dalone users or to those network users set up as 
Administrator.

Rights Manager Initiate access to any products to which you 
subscribed subsequent to installing the most 
recent CD release of the corresponding library 
(see “Managing Library Access Rights,” on 
page 154).

Note: This command is available only to stan-
dalone users or to those network users set up as 
Administrator.

Update Settings Utility Alert the program when you change word-
processing and/or pdf-viewer software (see 
“Managing Peripheral-Software Integration,” on 
page 157).

www.lexis.com Link directly to the lexis.com service, where 
subscribers can take advantage of numerous 
case-finding and analysis tools.

LexisNexis Matthew 
Bender

Link directly to the Matthew Bender home page 
on the LexisNexis Web site.

LexisNexis Bookstore Link directly to the product offerings area of the 
LexisNexis Web site.

Table A-12 LexisNexis Menu Summary (Continued)

Option Purpose
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View illustration

Return to “Understanding the Menus”

Help Menu
The Help menu (see Figure A-13) is always displayed and all options 
on the menu are always available.

See Table A-13 for a summary of Help menu commands and corre-
sponding purposes.

Figure A-13 Help menu

Accessibility Mode For visually impaired users, set the program to 
run in a way that accommodates screen-reader 
software usage to the greatest extent possible.

IMPORTANT! Changing between operation 
modes after the program has been installed 
requires a reboot and will result in the resetting 
of program preferences to their default values. If 
you previously adjusted your program prefer-
ences and want to continue using those prefer-
ences, you will have to again manually adjust 
them accordingly.

Tip: When accessibility mode is enabled, a 
checkmark is displayed beside this option.

Table A-12 LexisNexis Menu Summary (Continued)

Option Purpose
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Understanding the Main Toolbar
The LexisNexis CD main toolbar (see Figure A-14) contains a set of 
buttons that you can activate to access commonly used commands. As 
an aid in identifying the purpose of the various buttons, the program 
makes use of the Windows feature known as “tool tips.” When you let 
your mouse pointer rest on a toolbar button, the program briefly dis-
plays the name of the button.

Table A-14 describes each of the main toolbar buttons.

Figure A-14 The main toolbar

Table A-13 Help Menu Summary  

Option Purpose

Contents Open for viewing the electronic help file for the 
LexisNexis CD application.

User’s Guide Access for viewing and/or printing the linear-based 
documentation describing use of the application.

Tutorial Launch the interactive tutorial containing a series 
of lessons covering basic program functionality.

Online Knowledge 
Base

Link to additional support documentation on the 
LexisNexis Web site.

About LexisNexis 
CD on Folio 4

Display version and copyright information for 
LexisNexis CD software.

About Folio Views Display version and copyright information for Folio 
Views® software.

Note: The toolbar is not readable via accessibility (i.e., screen-reader) 
software and is not available via the keyboard.
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Table A-14 Summary of main toolbar buttons  

Button Purpose

The Content Selector button opens one or 
more publications (see “Opening a 
Publication,” on page 10).

The Print button initiates the process of 
printing from the active publication (see 
“Printing Content,” on page 97).

After linking within or between publications, 
the Back button returns the focus to the 
location from which you linked.

After linking within or between publications 
and returning to the location from which you 
linked, the Forward button returns the focus to 
the most recent link destination.

The Show History button displays a list of 
searches and hyperlink jumps executed since 
you opened the active publication and, if 
desired, repeat any of those actions (see 
“Viewing Search History and Rerunning a 
Previous Search,” on page 75).

Note: This command is available only after 
you have executed a search or a jump link.

The Advance Query button displays the 
Advanced Query window from which you can 
run a Boolean-based search (see “Advanced 
Query Window,” on page 45).

The clear query button removes search-
related elements (i.e., hit list entries, hit 
highlighting in publication content, and hit 
indicators in the table of contents) from the 
main window. (For more information, see 
“Clearing a Search,” on page 75.)

Note: The Clear Query command is available 
only after you have performed a search.
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The Previous Hit button moves the focus in 
the Document pane to the hit that immediately 
precedes the currently highlighted hit in the 
currently displayed record.
Tip: If there is no “previous hit” within the 
currently displayed record, activating this but-
ton will move the focus to the last hit in the 
previous record containing hits.

Tip: This command is available only after 
you have run a search and navigated beyond 
the first hit in publication content. If you sub-
sequently navigate back to the first hit, the 
command again becomes unavailable.

The Next Hit button moves the focus in the 
Document pane to the hit that immediately 
follows the currently highlighted hit in the 
currently displayed record.
Tip: If there is no “next hit” within the cur-
rently displayed record, activating this button 
will move the focus to the first hit in the next 
record containing hits.

Tip: This command becomes available only 
following a search. If you navigate to the last 
hit in publication content, the command again 
becomes unavailable.

The Previous Record Hit button moves the 
focus in the Document pane to the beginning 
of the first record that precedes the currently 
displayed record and contains hits.
Tip: If the focus is currently on the first hit in 
publication content and you execute this com-
mand, the focus will move to the beginning of 
the record containing the first hit.

Tip: This command becomes available only 
following a search.

Table A-14 Summary of main toolbar buttons (Continued)

Button Purpose
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Customizing the Interface
To help meet your specific needs, the LexisNexis CD application lets 
you customize certain aspects of the interface, including the following:

• Current view

• Pane size

• Display of scroll bars

• Location of view tabs

The Next Record Hit button moves the focus 
in the Document pane to the beginning of the 
first record that follows the currently displayed 
record and contains hits.

Note: This command becomes available only 
following a search. If you navigate to the last 
record containing a hit, the command again 
becomes unavailable.

The Zoom button adjusts the magnification at 
which text in all panes is displayed, from the 
default of 100% to a maximum of 500% or a 
minimum of 10%.

The Tag Records button flags content for 
purposes of quickly finding relevant material 
as well as viewing, exporting, and/or printing 
only that material (see “Tagging Content,” on 
page 127).

The Query Template button opens the 
publication query template specified by the 
number in the lower-left corner of the button, 
allowing you to run a search focusing on 
specific structural elements (e.g., levels, 
fields, and groups) within given types of 
content (e.g., analysis, code, and case); see 
“Query Templates,” on page 48.

Table A-14 Summary of main toolbar buttons (Continued)

Button Purpose
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• Font used to display material in certain window panes

• Types of icons used in table of contents

• Arrangement of all open windows

Changing Your Current View
To accommodate the varied tasks that you may perform at any given 
time, the LexisNexis CD application offers a number of view options 
along with a quick and easy way of changing your view at any time.

Once you change your view setting, the program will remember your 
preference until the next time you change it.

To change your current view

Press the F7 key until the desired view is displayed.

OR

In the upper portion of the LexisNexis CD main window, acti-
vate the tab corresponding to the desired view.

Resizing Panes
At times, you may find that the size of one or more panes inhibits your 
ability to view material. To address this concern, the LexisNexis CD 
application allows you to easily resize any of the panes (Contents, Ref-
erence, Document, or Hit List) whenever more than one pane is dis-
played.

Once you change pane size, the program will remember your prefer-
ence until the next time you change it.

To resize panes

1 Position your mouse pointer over the separator line for the 
pane that you want to resize.

Note: For detailed descriptions of view options, see Table 2-2, on 
page 17.

Note: For detailed descriptions of view options, see Table 2-2, 
on page 17.
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A double-headed arrow appears.

2 With the double-headed arrow displayed, press and hold the 
primary mouse button and drag the separator line to resize the 
pane until the pane is the desired size, then release the primary 
mouse button.

The pane is resized and adjoining panes are also resized pro-
portionately.

Showing or Hiding Scroll Bars
To help you view publication content and search results, the program 
provides the option of displaying scroll bars in the Contents, Docu-
ment, and Hit List panes. If you prefer, however, you can hide scroll 
bars and instead use the arrow keys on your keyboard to change the 
focal point within these panes.

Once you change your scroll bar settings, the program will remember 
your preferences until the next time you change them.

To show or hide scroll bars

1 From the Tools menu choose Options.

The Options dialog box opens.

2 Activate the tab corresponding to the pane in which you want 
to change your scroll bar settings (i.e., Contents, Document, or 
Hit List).

3 Elect to show or hide scroll bars as desired:

• To show the Vertical scroll bar, activate the corresponding 
check box until a checkmark appears.

• To hide the Vertical scroll bar, activate the corresponding 
check box until the checkmark is cleared.

Note: For those users running the program in accessibility mode, scroll 
bars are not applicable; rather, scrolling is accomplished via the up arrow, 
down arrow, left arrow, and right arrow keys.

Tip: To scroll vertically in a pane without the vertical scroll bar, 
use the up and down arrow keys on your keyboard.
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• To show the Horizontal scroll bar, activate the corresponding 
check box until a checkmark appears.

• To hide the Horizontal scroll bar, activate the corresponding 
check box until the checkmark is cleared.

4 Set scroll bar preferences for additional panes or save your 
scroll bar preferences, as desired:

• To set scroll bar preferences for another pane, repeat steps 2 
and 3.
OR

• To save your scroll bar preferences, proceed to step 5.

5 Activate the OK button.

The Options dialog box closes, and your scroll bar settings are 
reflect in the given pane(s).

Positioning or Hiding View Tabs
The LexisNexis CD application, allows you to position the view tabs 
either at the top or bottom of the main window or, if you always use 
the same view and would prefer to free up visual space, to hide the 
view tabs altogether.

Once you change your view tab settings, the program will remember 
your preference until the next time you change it.

Note: The horizontal scroll bar is not available in the Hit List 
pane.

Tip: To view complete text of entries in the table of contents 
without the horizontal scroll bar, either position the mouse 
pointer so that it rests on the entry and leave it there until the 
full text appears or use the left and right arrow keys on your 
keyboard. To scroll publication content horizontally without the 
horizontal scroll bar, use the left and right arrow keys on your 
keyboard.

Note: For detailed descriptions of view options, see Table 2-2, on 
page 17.
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To position the view tabs

1 From the Tools menu choose Options.

The Options dialog box opens.

2 Activate the General tab (see Figure A-15).

3 In Infobase view tabs area, choose the desired position for the 
view tabs:

• To position the view tabs at the Top of the main window, 
activate the corresponding radio button until a dot appears.
OR

• To position the view tabs at the Bottom of the main window, 
activate the corresponding radio button until a dot appears.

Figure A-15 General tab in Options dialog box

Tip: View tabs are not available via the keyboard and are inaccessible to 
screen-reader software. When running the program in accessibility mode, 
the F7 key is instead used to change view.
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4 Activate the OK button.

The Options dialog box closes, and the chosen view tab loca-
tion is reflected in the main window.

To hide the view tabs

1 From the Tools menu choose Options.

The Options dialog box opens.

2 Activate the General tab (refer to Figure A-15, on page 192).

3 Activate the check box beside Infobase view tabs until the 
checkmark is cleared.

4 Activate the OK button.

The Options dialog box closes, and the view tabs are cleared 
from the main window.

Setting Display Font
The LexisNexis CD application offers great flexibility with regard to 
the font used for displaying material in the Contents, Reference, and 
Hit List panes.

Once you change your display font setting, the program will remember 
your preference until the next time you change it.

To set display font

1 From the Tools menu choose Options.

The Options dialog box opens.

2 Activate the General tab (refer to Figure A-15, on page 192).

3 In Infobase view font area, select the desired font Name and/or 
Size from the corresponding drop-down list(s).

4 Activate the OK button.

The Options dialog box closes, and your font setting is 
reflected in the Contents, Reference, and Hit List panes of the 
main window.
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Setting Table of Contents Icon Style
Among the visual elements that you can customize in the LexisNexis 
CD application are the icons used to expand and collapse levels in the 
table of contents.

Once you change your setting for the table of contents icons, the pro-
gram will remember your preference until the next time you change it.

To set table of contents icon style

1 From the Tools menu choose Options.

The Options dialog box opens.

2 Activate the Contents tab (refer to Figure 3-4, on page 34).

3 Activate the drop-down arrow beside Expandable branch image 
and choose the desired icon style from the list.

4 Activate the OK button.

The Options dialog box closes, and the chosen table of con-
tents icon style is reflected in the main window.

Arranging Windows
Because you may at times have more than one publication open, the 
LexisNexis CD application offers flexibility in the display and place-
ment of open windows.

Tip: If you simply want to adjust the size of the font without 
changing the font family, do one of the following:

• From the View menu choose Zoom. In the Zoom dialog box, 
indicate the desired magnification percentage, then activate 
the OK button.

OR
• From the Tools menu choose Options. In the Options dialog 

box, activate the General tab then indicate the desired magnifi-
cation percentage in the Zoom field and activate the OK but-
ton.

Your zoom preference is immediately reflected in all panes and 
will remain in effect until the next time you change it.
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To arrange windows

With more than one publication open, activate the Window 
menu (refer to Figure A-11, on page 180) then choose one of 
the following options:

• Cascade — to arrange all open windows so that they overlap 
diagonally starting from the upper-left corner of the monitor 
screen and descending toward the lower-right corner, with 
only the active window fully visible

• Tile Vertically — to arrange all open windows so that they 
appear side by side, with each fully visible but proportion-
ately reduced in size horizontally

• Tile Horizontally — to arrange all open windows so that they 
appear one on top of another, with each fully visible but pro-
portionately reduced in size vertically.
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Appendix B Working with Query 
Templates

The LexisNexis® CD application offers a number of query templates, 
allowing you to craft searches focusing on specific structural elements 
(e.g., levels, fields, and groups) within given types of content (e.g., anal-
ysis, code, and case). In this way, you can easily hone a search without 
having to know the underlying syntax.

While available query templates vary depending on the specific publi-
cation, some of the most common categories of query templates are as 
follows:

• Analysis

• Case

• Code

• Forms

• Indexes

Analysis Query Template
The Analysis query template (see Figure B-1) allows you to find rele-
vant discussions of a subject by searching the title and/or the body of 
analytical documents for specified search criteria.

The query template contains two fields:
• Search Chapter Titles for the word(s) below
• Search Chapters for the word(s) below

These fields can be used together or separately. When used together, the 
first field takes precedence, meaning that the program will first find all 
chapters having titles containing the search criteria entered in the first 
field and will then search the body of only those chapters for the search 
criteria entered in the second field, finally returning only those analyti-
cal documents matching the search criteria you entered in both fields.

When searching for information using this query template, follow these 
general guidelines:

• Use the first field alone to go to a specific chapter.
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• Use the second field alone to find chapters relating to a specified 
topic.

• Use the fields together to find a specified topic within a specific chap-
ter.

Figure B-1 Analysis query template

Case Query Templates
The LexisNexis CD application provides a number of query templates 
for use in searching case collections, including the following:

• Case Search

• Go To Case

• Judges
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• Page Finder

Case Search Query Template
The Case Search query template (see Figure B-2, on page 199) would 
most commonly be used to find cases related to a specified topic.

Figure B-2 Sample Case Search query template

To search for cases based on topic

1 Open the case collection that you want to search. (For instruc-
tions on opening a publication, see “Opening a Publication,” 
on page 10.)
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2 Open the query template by either activating the Search menu 
and choosing Case Search from the bottom of the menu or 
activating the corresponding  button in the main toolbar.

The Case Search query template opens.

3 In the Key Word(s) field, enter one or more query terms related 
to the topic for which you want to find related cases.

4 Activate the OK button.

The application searches for the specified query in the body of 
all cases (or all cases in the selected subset) in the active case 
collection.

Go To Case Query Template
The Go To Case query template (see Figure B-3, on page 201) is used to 
go to a case for which you have some identifying information.

Tip: You can elect to limit your search to only selected portions 
of the case collection (e.g., courts, years). To do so, you must 
indicate those portions in the table of contents before opening the 
query template. For further details, see “Searching Selected Divi-
sions of the Active Publication,” on page 65.

Search Hint: Please note the in order to find an exact match when 
searching by party names or by a docket number that includes punctua-
tion, you must enclose the search criteria in quotation marks (e.g., 
“CIV.A.90-1380-T”); note that you need not enclose citations in quotation 
marks (e.g., 517 U.S. 44).
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Figure B-3 Sample Go To Case query template

To go to a known case

1 Open the case collection that you want to search. (For instruc-
tions on opening a publication, see “Opening a Publication,” 
on page 10.)

2 Open the query template by either activating the Search menu 
and choosing Go To Case from the bottom of the menu or acti-
vating the corresponding  button in the main toolbar.

The Go To Case query template opens.

Tip: You can elect to limit your search to only selected portions 
of the case collection (e.g., courts, years). To do so, you must 
indicate those portions in the table of contents before opening the 
query template. For further details, see “Searching Selected Divi-
sions of the Active Publication,” on page 65.
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3 In the desired query input field(s), enter corresponding infor-
mation.

4 Activate the OK button.

The application searches for the specified term(s) in the head-
ing of all cases (or all cases in the selected subset) in the active 
case collection.

Judges Query Template
The Judges query template (see Figure B-4, on page 203) is used to find 
cases heard by a particular judge.

Search Hints: Please note the following with regard to this query 
template:

• If searching by party name, note that such a search may return 
more than one result if by chance the specified names are 
duplicated across cases.

• To ensure finding an exact match when searching by party 
names or by a docket number that includes punctuation, 
enclose the search criteria in quotation marks (e.g.,“CIV.A.90-
1380-T”); note that you need not enclose citations in quotation 
marks (e.g., 517 U.S. 44).
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Figure B-4 Sample Judges query template

To find cases heard by a particular judge

1 Open the case collection that you want to search. (For instruc-
tions on opening a publication, see “Opening a Publication,” 
on page 10.)

2 Open the query template by either activating the Search menu 
and choosing Judges from the bottom of the menu or activat-
ing the corresponding  button in the main toolbar.

Tip: You can elect to limit your search to only selected portions 
of the case collection (e.g., courts, years). To do so, you must 
indicate those portions in the table of contents before opening the 
query template. For further details, see “Searching Selected Divi-
sions of the Active Publication,” on page 65.
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The Judges query template opens.

3 In the Case(s) Heard By, Opinion By, Concur By, or Dissent By 
field(s), type desired judge name(s).

4 Activate the OK button.

The application searches for the specified judge name(s) in the 
specified capacity in all cases (or all cases in the selected sub-
set) in the active case collection.

Page Finder Query Template
The Page Finder query template (see Figure B-5, on page 204) is used 
to go directly to a specific pinpoint page within a case.

Figure B-5 Sample Page Finder query template

Note: You can search by only one of these parameters at a time.

Search Hint:  You must use correct punctuation and spaces when enter-
ing a pinpoint page number (e.g., 115 L. Ed. 2d 105), but you need not 
enclose the number in quotation marks. For purposes of this query tem-
plate, construct the pinpoint page cite as follows: Volume Number, 
Reporter Abbreviation, Pinpoint Page Number. Note that you should not 
include the initial page number.
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To go to a pinpoint page number within a case

1 Open the case collection that you want to search. (For instruc-
tions on opening a publication, see “Opening a Publication,” 
on page 10.)

2 Open the query template by either activating the Search menu 
and choosing Page Finder from the bottom of the menu or acti-
vating the corresponding  button in the main toolbar.

The Page Finder query template opens.

3 Complete the query input field.

4 Activate the OK button.

The application searches for the specified pinpoint page num-
ber in all cases (or all cases in the selected subset) in the active 
case collection.

Code Query Template
The Code query template (see Figure B-6) allows you to quickly go to a 
specific code section or to find code sections relating to a specific topic.

The template contains two search fields:
• Go to the following Section Number
• Search Code Sections for the following word(s)

Tip: You can elect to limit your search to only selected portions 
of the case collection (e.g., courts, years). To do so, you must 
indicate those portions in the table of contents before opening the 
query template. For further details, see “Searching Selected Divi-
sions of the Active Publication,” on page 65.

Search Hint: You must use correct punctuation and spaces 
when entering the pinpoint page number (e.g., 115 L. Ed. 2d 
105), but you need not enclose the number in quotation marks. 
For purposes of this query template, construct the pinpoint page 
cite as follows: Volume Number, Reporter Abbreviation, Pinpoint 
Page Number. Note that you should not include the initial page 
number.
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These fields can be used together or separately. When used together, the 
first field takes precedence, meaning that the program will first find all 
code sections having titles containing the search criteria entered in the 
first field and will then search the body of only those sections for the 
search criteria entered in the second field, finally returning as search 
results only those records matching the search criteria you entered in 
both fields.

When searching for information using this query template, follow these 
general guidelines:

• Use the first field alone to go to a specific code section.

• Use the second field alone to find code sections relating to a specified 
topic.

Common search scenarios for which you may use the Code query tem-
plate are highlighted in the procedures following.

Search Hint: If you are searching for a code section by number and that 
number contains punctuation, be sure to enclose your search criteria in 
quotation marks (e.g., “20:33”).
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Figure B-6 Sample Code query template

To go to a specific code section

1 Open the publication that you want to search. (For instruc-
tions on opening a publication, see “Opening a Publication,” 
on page 10.)

Tip: You can elect to limit your search to only selected compo-
nents of the publication. To do so, you must indicate those com-
ponents in the table of contents before opening the query 
template. For further details, see “Searching Selected Divisions 
of the Active Publication,” on page 65.
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2 Open the query template by either activating the Search menu 
and choosing Code from the bottom of the menu or activating 
the corresponding  button in the main toolbar.

The Code query template opens.

3 In the Go to the following Section Number field, enter the desired 
section number.

4 Activate the OK button.

The application searches for the specified number in the head-
ings of all sections (or all sections in the selected subset) in the 
active publication.

To find a code by topic

1 Open the publication that you want to search. (For instruc-
tions on opening a publication, see “Opening a Publication,” 
on page 10.)

2 Open the query template by either activating the Search menu 
and choosing Code from the bottom of the menu or activating 
the corresponding  button in the main toolbar.

The Code query template opens.

Search Hints: Please note the following with regard to this field:

• Enter only the code section number, as opposed to the full cite. 
For example, if searching for 11 U.S.C. 362, you would enter 
“362”; note, however, that you should also select in the table of 
contents the heading that contains title 11 of the United States 
Code.

• If the code section number contains punctuation, be sure to 
enclose it in quotation marks (e.g., “20:33”).

Tip: You can elect to limit your search to only selected compo-
nents of the publication. To do so, you must indicate those com-
ponents in the table of contents before opening the query 
template. For further details, see “Searching Selected Divisions 
of the Active Publication,” on page 65.
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3 In the Search Code Sections for the following word(s) field, type 
the desired query. (See Chapter 6, “Formulating a Query”for 
details on crafting search criteria.)

4 Activate the OK button.

The application searches for the specified query in the body of 
all code sections (or all code sections in the selected subset) in 
the active publication.

Forms Query Template
The Forms query template (see Figure B-7) allows you to go to a spe-
cific form by focusing on actual form numbers or titles or to find forms 
relating to a specified topic by searching for words or phrases within 
the forms themselves.

Common search scenarios for which you may use the Forms query 
template are highlighted in the procedures following.

Search Hint: If you are searching for a form by number and that number 
contains punctuation, be sure to enclose your search criteria in quotation 
marks (e.g., “20:33”).
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Figure B-7 Sample Forms query template

To go to a specific form

1 Open the publication that you want to search. (For instruc-
tions on opening a publication, see “Opening a Publication,” 
on page 10.)

2 Open the query template by either activating the Search menu 
and choosing Forms from the bottom of the menu or activating 
the corresponding  button in the main toolbar.

The Forms query template opens.

Tip: You can elect to limit your search to only selected compo-
nents of the publication. To do so, you must indicate those com-
ponents in the table of contents before opening the query 
template. For further details, see “Searching Selected Divisions 
of the Active Publication,” on page 65.
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3 In the Search Form Titles for word(s) below field, type the specific 
form number and/or word(s) from the form title.

4 Activate the OK button.

The application searches for the specified form number or title 
in the title of all forms (or all forms in the selected subset) in 
the active publication.

To find forms by topic

1 Open the publication that you want to search. (For instruc-
tions on opening a publication, see “Opening a Publication,” 
on page 10.)

2 Open the query template by either activating the Search menu 
and choosing Forms from the bottom of the menu or activating 
the corresponding  button in the main toolbar.

The Forms query template opens.

3 In the Search Forms for the word(s) below field, type the desired 
query. (See Chapter 6, “Formulating a Query,” for details on 
crafting search criteria.)

4 Activate the OK button.

The application searches for the specified query in the body of 
all forms (or all forms in the selected subset) in the active pub-
lication.

Search Hint: If the form number contains punctuation, be sure 
to enclose it in quotation marks (e.g., “20:33”).

Tip: You can elect to limit your search to only selected compo-
nents of the publication. To do so, you must indicate those com-
ponents in the table of contents before opening the query 
template. For further details, see “Searching Selected Divisions 
of the Active Publication,” on page 65.
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Guided Search Query Template
The Guided Search query template (see Figure B-8) allows you to find 
specified topics by searching either the main headings or all entries in 
an index publication.

A common search scenario for which you may use the Guided Search 
query template is highlighted in the procedure following.

Figure B-8 Sample Guided Search query template

To find a specified topic in an index

1 Open the index publication that you want to search. (For 
instructions on opening a publication, see “Opening a Publica-
tion,” on page 10.)
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2 Open the query template by either activating the Search menu 
and choosing Guided Search from the bottom of the menu or 
activating the corresponding  button in the main toolbar.

The Guided Search query template opens.

3 In the applicable input field(s), type the desired query. (See 
Chapter 6, “Formulating a Query,” for details on crafting 
search criteria.)

4 Activate the OK button.

The application searches for the specified query in the main 
headings and/or all entries in the active publication or selected 
subset of the active publication.

Tip: You can elect to limit your search to only selected compo-
nents of the publication. To do so, you must indicate those com-
ponents in the table of contents before opening the query 
template. For further details, see “Searching Selected Divisions 
of the Active Publication,” on page 65.
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Search menu 174
search results, criteria used in 

determining relevancy when 
using Query dialog box 63

Search view 19
search(es)

clearing 75
editing 78
for a specific word 53
for phrases 58
for word variations 54
for words in relationship 55
formulating criteria for 53
of all open publications 71
of all publications in a given 

directory 72
of selected portions of active 

publication 65
of structural elements (scopes) in 

publications 67
proximity, general 58
proximity, ordered 59
proximity, unordered 59
rerunning a previous 75, 76

search(es) (continued)
specifying content to be displayed 

after 93
viewing history of 75, 76

Shepard’s® Citations Service 119
See also citations, checking

shortcuts, keyboard
for basic program tasks 14

Show Check Boxes command 170
Show Check Boxes feature 66
Show Checked Branches feature 31
Show History feature 75, 76, 175, 186
showing

check boxes in table of contents 31, 
66, 100

scroll bars 190
starting

Data Manager 143
LexisNexis CD application 8
Rights Manager 155
Update Settings Utility 158

status bar 22, 84
Style feature 177
supplements

returning from 41
viewing 41

support, technical 5
Synchronize Contents command 32, 

167
synchronizing table of contents 

manually 34

T
Tab feature 176
table of contents

autosynchronizing Document pane 
to 41

autosynchronizing to Document 
pane 32

browsing 28, 29
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table of contents (continued)
changes to after a search 83
changing icons used in 194
collapsing a level in 29
collapsing fully 29
displaying full-window 25
displaying number of records with 

hits in 88, 89
displaying only headings with hits in 

88, 90
displaying partial-window 26
expanding a level fully in 29
expanding fully 29
expanding level to next sublevel in 

29
hierarchy of 27
limiting content displayed using 31
narrowing a search using 65
printing active segment of 105
printing all displayed entries 104
printing entries for specified records 

107
printing top-level entries for a 

publication 103
refreshing manually 34
showing check boxes in 31, 66, 100
synchronizing manually 34
uses for 28
viewing content from 30
viewing full text in 30
viewing query results using 88

table of contents, full-window 26
table of contents, partial-window 27
tabs

hiding view 193
moving view 192

tabs (specific)
All 19
Browse 19
Contents 19

tabs (specific) (continued)
Document 19
Hit List 19
Search 19

Tag Record command 128, 165
Tagged Records command 128, 167
technical support, contacting 5
terms and conditions 21
Text Properties feature 177
Tile Horizontally command 181
Tile Horizontally feature 195
Tile vertically command 181
Tile Vertically feature 195
tool tips 185
toolbar (main)

components of 186
described 20, 185
illustrated 185

Tools menu 177
tutorial (for LexisNexis CD 

application) 4, 185

U
unordered proximity search 59
Update Settings Utility

described 157, 183
illustrated 158
starting 158

user’s guide, viewing electronic for 
LexisNexis CD application 185

V
version information

viewing for Folio Views software 
185

viewing for LexisNexis CD 
application 185

View menu 165
view tabs

hiding 193
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view tabs (continued)
moving 192

view, changing 16, 84, 189
viewing

complete information in Reference 
pane 38

content from hit list 86
content from table of contents 30
footnotes 40
full text in table of contents 30
query results using the table of 

contents 88
search history 75, 76
supplements 41

views (specific)
All 19
Browse 19
Contents 19
Document 19
Hit List 19
Search 19

W
wildcards 54
Window menu 180
windows, arranging all open 194
Word Wheel 47, 49, 60
word(s)

searching for a specific 53
searching for in relationship to other 

words 55
searching for variations on 54

word-processing application, indicating 
preferred 160

Words around Hits command 168
Words around Hits feature 86
www.lexis.com command 183

Z
Zoom feature 167, 194
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