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rather than automatically displaying in the DocManager file viewer. To automatically view
linked files in the native application, click Tools, then click Options and then clear the Open
Linked Files in DocManager check box.
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The Batch Print Wizard also provides the ability to apply Bates stamps to documents
included in the printed output. Various Bates stamp settings allow for customizing the Bates
number, the stamp style, and its placement on the printed document.

For more information, see Batch printing linked documents.
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Using CaseMap
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To change the Navigation pane display
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About CaseMap menus
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2. In the Customize dialog box, click on the Options
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The Quick Reference Card helps you do to the llowing:

Create a basic case file

Create a Cast of Characters

Enter case issues

Import data into a case file

Analyze case data

Search case data

View documents and files in the DocManager viewer

Print standard reports and ReportBooks

Related Topics
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http://www.lexisnexis.com/en-us/litigation/products/litigation-technology.page
mailto:casemap.support@lexisnexis.com


Using CaseMap 45

© 2015 LexisNexis. All rights reserved.





Using CaseMap 47



CaseMap48

© 2015 LexisNexis. All rights reserved.

time, or to change the date format (mm/dd/yyyy), select Options on the Tools menu, and
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For more information, About facts2and Entering facts.





CaseMap52

© 2015 LexisNexis. All rights reserved.

Filter feature to run most filters7 Or use Guided Filter on the Records > Filter menu7 CaseMap



Using CaseMap 53

© 2015 LexisNexis. All rights reserved.

For more information, see About full-text searches, Using search operators, and Running
full-text searches.

To learn more about searching, see About searching.

Using # fields
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If you are working in a SQL case and a menu item is grayed out, you may not have
permission to use that feature. Contact your system administrator for more information.

To open a local case

1. On the File menu, click Open Local Case.

If you do not have CaseMap Server, then this option will be File > Open.

2. In the Open Local Case dialog box, browse to the network folder to locate the case you
want to open and double-click on it.

3. In the Case Log On dialog box, select your user ID from the Staff Member list.

If only one user is added to a case, the Case Log On dialog box does not display.

If you are logging on as a scribe, select the author for whom you are entering case
information. See About adding users.
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information.

Related Topics

About cases

Creating cases

About cases

Before you can start working in CaseMap, you first need to create a case to store information
regarding the matter. Cases are actually databases designed to help you oregnize and analyze

Case staff will need a CaseMap license and have the software installed on their desktop. To
access cases assigned to them, case staff need to be added as users in each case as well as
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Related Topics
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Related Topics
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When you create a template from an existing case, users and fields import into the new
template structure. You can then use options in the Template Wizard to determine what facts,
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If you don't want the wizard to launch each time a new case is created, clear the Show
when opening a new case check box.
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5. OK to navigate to the new location of the linked files, then click OK again.





CaseMap
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Working with Spreadsheets and Fields

About spreadsheets

The spreadsheet pane is where case data is displayed. CaseMap has five main spreadsheets:
Facts, All Objects, Issues, Questions, and Research. The All Objects spreadsheets has 11 sub-
level spreadsheets where you can analyze specific object information by type. Research is
actually broken into three spreadsheets that display authority and extract information in
different views.

Each spreadsheet title displays at the top left of the pane with the total number of records
included to the far right. Use the scroll bars to the right and bottom of spreadsheets to access
additional field information.

Each CaseMap spreadsheet contains various fields to accommodate the type of information you
need to track. The fields most often used automatically display when you open each
spreadsheet. A list of hidden fields is accessible any time you want to track and analyze more
information. You may also choose to hide fields from view that aren't being used or to create a
specific spreadsheet view in preparation for creating a report.

Review the five main spreadsheets

CaseMap has five main spreadsheets that will contain your case information. Only three of
these spreadsheet icons display in the Case Shortcuts pane's Favorites pane: Facts, All
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3. In the Define Views
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Related Topics

About spreadsheets

Changing spreadsheet elements

Changing spreadsheet views

Copying spreadsheet views

Deleting spreadsheet views

Changing spreadsheet views

Spreadsheet views are located on the View menu by clicking Current View. Each spreadsheet
has one or more views created by CaseMap. Any saved custom views also display on this
menu. Saved views only display for the active spreadsheet.
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4. In the Add Spreadsheet dialog box, type in a singular and plural name for the
spreadsheet.

Once you type in the singular name, CaseMap automatically fills in a suggested plural
name for you.

If the new spreadsheet name ends with an beb, you can type an bsb at the end of it to
make it plural.

5. Click OK to continue.

The new spreadsheet now displays at the bottom of the Objects spreadsheet list.

7. Click Close to save your changes.

About spreadsheets

Renaming spreadsheets
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4. In the message box, click Yes to confirm the action.

The spreadsheet no longer displays in the All Shortcuts pane.

Click Close to save your changes.
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Field Considerations

Fields Description

Description 
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List dialog boxes



Using CaseMap 105

© 2015 LexisNexis. All rights reserved.

Related Topics
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To convert an open-ended list into a fixed list
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5. Click Close to save the changes.
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Issues Spreadsheet Field Listing
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Facts Spreadsheet Field Listing

Field Name What it Displays Using It

<06/15/97 (i.e., before 06/15/97).
If two or more facts have the
same date and time value, you
can also add a sequence number
(e.g., #1, #2).

Fact Text The text defining the fact.
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Objects spreadsheet field list
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Objects Spreadsheet Field Listing — Common

Field Name What it Displays Using It
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Objects Spreadsheet Field Listing — Unique

Field Name
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Objects Spreadsheet Field Listing — Unique

Field Name What it Displays

Usialays
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Objects Spreadsheet Field Listing — Unique

Field Name What it Displays Using It

hearing (e.g., deposition, grand
jury hearing, arraignment).

list of options or add a new one.

Other Discovery

Response Date The date a response was
received.

Type a date directly or use the
Date Stamper. This field supports
the use of fuzzy dates such as
05/??/99.

Response
Received

An indication of whether or not a
response has been received.

To indicate a response has been
received, select the check box.

Service Date The date of service. Type a date directly or use the
Date Stamper. This field supports
the use of fuzzy dates such as
05/??/99.

Type+ The type of discovery (e.g.,
Interrogatory, Request for
Production, Request for
Admission, Interview).

Select an existing value from the
list of op60(r)]TJ T* [(P)-64(r)1s or add a new one.

Demonstrative
Evidence

Estimated Cost An estimate of what it will cost to
produce the visual.
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Objects Spreadsheet Field Listing — Unique
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Questions Spreadsheet Field Listing

Field Name
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1. In the Case Shortcuts pane, click the icon for the spreadsheet you want to use.

2. Create a new text field in the spreadsheet for the new numbering format.

For more information, see Creating custom fields.

3. Filter records to include only those that you want to apply the new numbering format to.

4. On the Tools menu, click Case Tools and then click Auto�u�mer�ecorѰs .
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Short Name Considerations

Fields
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To use the Link Assistant tool
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CaseMap
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Record data is automatically saved as you navigate to a new cell or record.
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Notice that the text is now enclosed in brackets, indicating(n)-34(o)-a4(o)-link is set from the extract
record to the source file.
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4. In the 
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8. In the Choose date format and start import box, click the date format you want to use
or keep the default date format of m/d/yy in the Date Format list.
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Send to CaseMap

Using the Send to CaseMap wizard, you can send selected document content (usually fact
text or research extracts) from other applications into a spreadsheet like the Facts
spreadsheet. You can also send Word documents and PDF files to an objects spreadsheet,
such as the Documents spreadsheet. You can send fact text or documents to CaseMap from
a variety of external applications, including Microsoft® Word and Outlook, Adobe® Acrobat

http://www.lexis.com
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file viewer, please contact your CaseMap Sales Representative for upgrade pricing. For more
information, see DocManager.
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Adobe Reader, you can activate DocPreviewer in the Adobe products by clicking Detect and
Repair on the Help menu. Select the Modify option in the maintenance setup to complete the
installation process.

If the install package for maseMap is not available on your computer, the Detect and Repair
option may not work. You can install DocPreviewer by reinstalling maseMap at 
www.lexisnexis.com/casemap.

To update DocPreviewer

To update DocPreviewer, click on the Help menu and then click Detect and Repair. This
maintenance utility will install the latest version of DocPreviewer and subsequently update

http://www.lexisnexis.com/casemap/casemap.aspx?content=downloads
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before making any changes to them. Even though you can restamp the documents, if
needed, it is always good to have an unaltered origefal stored ef case something happens
to the stamped or marked up version.

Review Bates stamping features
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3. In the message box, click OK to send all linked PDFs in the current spreadsheet to the
CaseMap Bates Stamp utility.

4. In the Batch Processing - Review Linked Files dialog box, review linked files and
remove any you do not want to Bates stamp.

5. Click OK to continue.

The CaseMap Bates Stamp Utility now launches.

6. On the submenu, click Bates Stamp PDFs.

7. In the message box, click OK.

Notice that Acrobat automatically launches behind the CaseMap Bates Stamp Utility.

8. In the CaseMap Bates Stamp Utility, click Next.

9. In the Select the PDF files you want to Bates Stamp dialog box, click the Add Folder
button to navigate to the folder where the PDF files are stored.

Optional: To Bates Stamp an individual PDF

a. In the Select the PDF files you want to Bates Stamp dialog box, click the Add
Files button to navigate to the folder/where the PDF file is stored.
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17. In the Case Name field, type in the name for the Bates numbering format, then click
Finish.

18. In the Review case Bates Numbering format box, verify the Bates numbering range
and prefix, as well as format settings.

19. Opti9(f)19(o)-6(g)-44(s613a.)]TJ -24 -2>1 Cgick
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Case option settings are specific to each case. 

To manage Bates numbering formats

You can manage Bates numbering formats in Adobe® Acrobat.

1. Launch Acrobat and close any open documents.

2. Click on the CaseMap DocPreviewer button and then click Bates Stamping > Manage
Bates Numbering Formats.

3. In the Manage Bates Numbering Formats dialog box, click the New button.

4. In the New Case Bates Format dialog box, select the maximum number of pages you
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4. Click OK to save the setting change.

To run the Bates Analyzer
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Related Topics
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2. In the Send to CaseMap - Edit Document dialog box, set additional field status for this
record or click on the Issue Linker bar to link to case issues.

3. When you are finished, click OK to save your changes.

Related Topics

About importing data

About PDFs and DocPreviewer

Sending facts from PDFs

Reviewing PDFs

Importing documents

Reviewing PDFs

The Review PDFs feature allows you to review linked PDF files in a case spreadsheet in Adobe®
Acrobat or Adobe® Reader — without having to flip back and forth between the PDF file and
CaseMap.
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Batch printing linked PDFs

The Batch Print PDFs tool allows you to print a set of PDFs in a spreadsheet that were linked
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Importing Emails

About importing emails

The easiest way to import emails into a case is to use the Send Email to CaseMap



http://www.lexisnexis.com/en-us/litigation/products/casemap.page?category=CaseAnalysis-TrialPresentationProducts1
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3. In the Unmapped Source fields box, select the Outlook email field that needs to be
mapped to a CaseMap field.

4. In the Unmapped CaseMap fields box, select the field you want to map to unmapped
field.

5. Click the Add button.

The mapped fields now display in the Existing field mappings box.

6. Click the Remove
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5.Click Close when you are finished.

To load field mappings from a file

1. In Outlook, click the Send Email to CaseMap button.

2. In the Send Email to CaseMap dialog box, click the Field Mappings button.

3. In the Field Mappings dialog box, click the Advanced button and then click Load
Mappings from File.

4. In the Open dialog box, navigate to the folder and select the field mapping file you want
to load into the case.

Field mapping files have a .cmbulkmap extension.

5. Click Open.

The field mapping structure now displays in the Field Mappings dialog box for you to use
or modify as needed.









Using CaseMap 233



CaseMap234

© 2015 LexisNexis. All rights reserved.

This should be the desktop folder you saved the zipped .PST files.

7. In the Options area, select the appropriate option for duplicate handling, then click Next.

8. Next select the folder to import from and choose whether to include subfolders.

9. C  choose wre to import the folder.
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5. Click Close to continue.

To import emails in Outlook

1. Add the Outlook Email Linker to the File menu's Import submenu.

2. Open Microsoft Outlook and navigate to the folder that is storing the emails you want toFile menu, click Import and then click Outlook Email Linker. Import Emails from Outlook wizard, click Outlook Email Linker and then click.
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Importing linked files

The Import Linked Files Wizard guides you through the process of importing one or more
documents/files into your case. The wizard will create a new record for each file you select to
import. You can select one or more files, or (a)-66(t)-2folder of files to import. If (a)-66(t)-2folder cont(a)-66ins
subfolders, (a)-66ll files in each subfolder will be selected for the import (a)-66s well.

CaseMap recognizes duplicate documents imported from the same(t)-2folder. However, if you have
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8. In the Spreadsheet
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11. In the CaseMap spreadsheet dialog box, select the spre24(a)-dsheet in which you w24(a)-nt to
import d24(a)-t24(a)-, then click Next.

If you 24(a)-re importing objects, select the object type spre24(a)-dsheet, then click Next.

12. In the Select Field Mappings dialog box, map the import fields frhm the text file to the
destin24(a)-tion fields in the spre24(a)-dsheet.

13. In the Import Data dialog box, select the a field you w24(a)-nt to map in the Import Field
list.

14. In the Select Field Mappings drhp-dhwn list, select the CaseMap field (Destin24(a)-tion field)
where you w24(a)-nt to import the d24(a)-t24(a)-.

15. Repe24(a)-t Steps 14-15 for e24(a)-ch import field, then click Next.

16. In the Review dialog box, preview the field mappings you specified, then click 
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5. In the Full Name field, review or edit the default full name for the document.

6. In the Short Name field, review or edit the default short name for the document.

7. Click OK to continue.

8. In the Send to CaseMap – New Fact box, select Fact Text in the Append Text Selection
to field so that the excerpt displays in the Facts spreadsheet.
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To send Word documents to CaseMap

1. Open the CaseMap 
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4. Click the Issue Linker bar to link the record directly to a case issue.

5. Click OK to save your edits.

The new record information is now saved in the case spreadsheet.

To view the Word document in CaseMap

1. Open the Word document
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5. In the COM Add Ins dialog box, select LexisNexis CaseMap COM Add In.

6. Click Add and then click OK.

The LexisNexis CaseMap COM Add In now displays under the Active Applications Add Ins
area.

7. Click OK to save your changes.

The CaseMap ribbon now displays in Word 2010.

RAatA Topics

About the Send to CaseMap tool

Send emails to CaseMap

Send email to CaseMap

You can send emails from Microsoft® Outlook 2007 and 2010 to a CaseMap v10+ case. In
Outlook, the Send Email to CaseMap features display on a CaseMap menu, as a toolbar button,
and as a CaseMap ribbon in Outlook 2007, and on a CaseMap ribbon in Outlook 2010. The
Outlook plug-in is optional during CaseMap installation.
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indexing process completes. When you click the paperclip icon for the new record, the email
displays in CaseMap's DocManager.

http://www.lexisnexis.com/en-us/litigation/products/casemap.page?category=CaseAnalysis-TrialPresentationProducts1
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3. In the Unmapped Source fields box, select the Outlook email field that needs to be
mapped to a CaseMap field.

4. In the Unmapped CaseMap fields box, select the field you want to map to unmapped
field.

5. Click the Add
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1.In Outlook, click the Send Email to CaseMap button.

2.In the Send Email to CaseMap dialog box, click the Field Mappings button.

3.In the Field Mappings dialog box, click the Preview button.

4.In the Bulk Send to CaseMap Data Preview dialog box, review a list of selected emails
you are including in the import and review the number of email attachments.

5.Click Close
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3. When the Send to CaseMap utility launches, select Proceeding for the spreadsheet in
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10. Next select the field you want to map to in the Unmapped CaseMap fields list, then click
the Add button.

11. Continue mapping fields until you are finished, then click OK
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Related Topics

About the Send to CaseMap tool

Sending transcripts to CaseMap

Sending research to CaseMap
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The text you selected displays in the Document Text box.

3. In the Note tab, type in information you want.

4. Click the Create New Fact button to open the Send to CaseMap - New Fact dialog box.

No66(t)-23(i)ce that the excerpt you h23(i)ghlighted in the document now displays in the TextSelection field and is enclosed in brackets.
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3. Click reserved.



Case
M

ap

28
0

©
 2

01
5 

Le
xi

sN
ex

is
. A

ll 
rig

ht
s 

re
se

rv
ed

.

Send to
 C

as
eM

ap
 P

ro
duct

 In
te

gra
tio

n



http://casesoft.com/appsdown.asp




Using CaseMap 283

© 2015 LexisNexis. All rights reserved.



CaseMap284

© 2015 LexisNexis. All rights reserved.

the # Field you want to analyze. Click on the Ellipsis button in a # Field cell. List dialog
boxes can be printed for reference.

For more information, eee 
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If your organization does not use one of the file viewer applications listed in the table,
you still can configure the viewer to view documents from CaseMap. CaseMap supports
DDE (dynamic data exchange), ActiveX Scripting, or Command Line Parameters so you can
view documents. Contact your system administrator to 6(p)-44(.)314(.)31ist you with this effort or see 
What you need to know about file viewers and How to 6(p)-4dd/change file viewers.

External Applications

Acrobat File & Serve Primaf6(p)-4ct

Acrobat
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Primary fields used to track information include: Bates - Begin and Bates - rnd, Date, Type,
Author, Recipient, Description, Attachments, Review Status, Reviewed By, Linked File, and other
similar field types.

Primary fields used to analyze/categorize include



CaseMap
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select it.

6. Click to Open and then OK
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pane.

3. In the Linked Issues pane, select check boxes for each issue that applies to the object
record.
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Showing all facts linked to a set of objects
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To link questions to objects

When you enter questions records, you should always type using short names so that you
automatically link the records with an object (person, organization, etc.)

For more information, see Entering questions

To link questions to issues
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2. On the CaseMap toolbar, click on the down-arrow at the far right of the toolbar.

3. Click the Add/Remove Buttons menu.

4. Click Add Question  so that a check mark displays next
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5. Click thr Browse

http://www.lexisnexis.com/en-us/products/lexis.page
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Research spreadsheets field list

Changing research settings

About online research

CaseMap has convenient access to LexisNexis' integrated legal research tools built into case
spreadsheets and toolbars so you can access information you need for case discovery and

http://www.lexisnexis.com/en-us/products/lexis.page
http://www.lexisnexis.com/en-us/products/courtlink-for-corporate-or-professionals.page
http://www.lexisnexis.com/en-us/products/analyzer.page
http://www.lexisnexis.com/en-us/products/dossier.page
http://www.lexisnexis.com/en-us/products/expert-research-on-demand.page
http://www.lexisnexis.com/en-us/products/shepards.page
http://www.lexisnexis.com/law-firm-marketing/lead-generation/
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Research menus are accessible in two places for the same record:

Full Name field by clicking the drop-down menu 



http://www.lexisnexis.com/en-us/products/shepards.page
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Shepard's Signals



http://support.lexisnexis.com/lexiscom/Record.asp?ARTICLEID=lexiscom_shepards_alert
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record.
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For more information, see Creating custom evaluation fields.

Search, tag, and sort evaluation fields

You can still run search filters, apply tags, and sort based on values in the Evaluation fields.
For example, you can filter the Facts spreadsheet to only those facts that are rated high or
those rated low. Filters based on Evaluation fields can also be combined with those based
on other aspects of the case to refine the data you display.

To sort an evaluation field
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question, and authority in a case. Use the Evaluation Comparison box to explore the similarities
and differences among evaluations. The evaluation comparison process works identically for
facts, objects, issues, and questions.

The results of evaluation comparisons display in a matrix, comparing the values of one
evaluation and the columns display with the values of another. Green matrix cells are where
evaluations being compared are identical. Red matrix cells are where the evaluations being
compared differ. Once you know where the similarities and differences exist, you can review the
specifics behind the analysis.

To compare evaluations

1. In the Case Shortcuts pane, click on the icon for the spreadsheet you want to use.

2. On the Records menu, click Evaluation Comparison.

3. In the Evaluation Comparison box, click on an evaluation field in the A drop-down
listing.

4. In the B drop-down listing, click on another evaluation field.

5. Click the Compare button to view the matrix results.
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6. Place your mouse pointer over a cell of interest so you can read a summary of results in
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Notice that when you change a field's sort order, an arrow displays in the column header
pointing up or down to show 19(t)-23(h)-34(e)-71( )19(c)urrent order.

To sort facts by status type

1. In the Case Shortcuts pane, 19(c)lick on the Facts spreadsheet icon.

Notice that by default your facts are sorted in ascending order.

2. Right-19(c)lick on the Status field header and select Sort Descending.

Notice that all your fact records now sort according to Undisputed71(,)31( )Prospective, Disputed
by: Us. and Disputed by: Opposition, or other status types used by 19(c)ase staff.
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View menu > Advanced Filter

The Advanced Filter pane allows you to create multi-level filters and tag records produced in
the results.

For more information, see Performing advanced filters .

Use operators to narrow filter results

When performing multi-level instant filters or using the Advanced Filter pane, you will be
working with operators to help define criteria for locating specific information.

Advanced Filtering uses two types of operators:

Boolean — Instant and Advanced Filter pane

Relatioo瀀 — Advanced Filter pane

Using Boolean operators
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Advanced Filter Buttons

Button Name Use

Tag Use the Tag button to mark records that meet certain filter criteria.
This button is available in the Advanced Filter pane.

Edit Use the Edit button to modify the active filter.

Cancel Use this button to cancel current filters and refresh spreadsheet
data. This button is available in the Advanced Filter pane and the
Spreadsheet Title Bar.

Cancel Tag Use this button to remove tags from records in a spreadsheet. This
button is available in the Advanced Search pane.

Save Filter Use this button to save filter criteria to your My Saved Filters menu
listing. This button is available in the Advanced Filter pane and the
Spreadsheet Title Bar.

To filter case records for What's New



Using CaseMap 345

© 2015 LexisNexis. All rights reserved.





Using CaseMap 347

© 2015 sexisNexis. All rights reserved.

9. In the third field, type the ending date of the fact records that you want to include in the
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criteria.
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To disable the Search Link Assistant
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The Search Results pane has four parts:
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Search Operators Table
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CaseMap searches terms in a query in the following operator precedence:

LIKE
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Searching for numbers

In order to be searchable, CaseMap indexes numbers with the following restrictions:

Search numerically from zero (lower limit) to 2,147,483,648 (higher limit).
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3. Click the search you want to re-run.

The search query auto-fills in the Search Text box.

4. Click OK
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Using DocManager

About Docanager
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DocManager Overview

Feature Description DocManag
er

Subscriptio
n Required

CaseMap
Version

Required

number, number of digits, font
options, and stamp location. See 
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Creating new facts/extracts from annotations
UE-345d oing nnnotations
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You can also click on the View menu and then click Dock Viewer.

DocManager now displays in a docked window in CaseMap, directly under the
spreadsheet window.

3. To undock DocManager, click the Undock Viewer button.
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The document displays in DocManager in the Fit Width setting by default.

2. Click the Fit the entire page in view icon  to view the full document.

You can also right-click and click Fit All or press CTRL + E.

Or click the View menu and then click Zoom > Fit Page.

3. Click the Fit the page width in view icon  to return the document to its original view
setting.

You can also right-click and click Fit Width or press CTRL + W.

Or click the View menu and then click Zoom > Fit Width.
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The text you selected displays in the Document Text box.

3. In the Note tab, type in information you want.

4. Click the Create New Fact button to open the Send to CaseMap - New Fact dialog box.
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Do not delete the brackets from text excerpts imported using the Send to CaseMap
utility. Brackets prevent CaseMap's recognition of short names and designate actual
document text for the import.

6. In the Text Selection
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3. In the Edit Annotation
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Deleting Annotation Considerations
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27. Click the link Click here to open the output folder to review the printed output.

28. Click 
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3. In the 
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Send emails to CaseMap

You can send emails from Microsoft® Outlook 2007 and 2010 to a CaseMap v10+ case. In
Outlook, the Send Email to CaseMap features display on a CaseMap menu, as a toolbar button,
and as a CaseMap ribbon in Outlook 2007, and on a CaseMap ribbon in Outlook 2010. The
Outlook plug-in is optional during66( )19(C)-52(a)-66(s)-62(e)-71(M)10(a)-66(p)-44( )in66(s)-tallaopti.

http://www.lexisnexis.com/en-us/litigation/products/casemap.page?category=CaseAnalysis-TrialPresentationProducts1
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Editing Data

About editing data
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Autocorrect and Dual Initial Cap
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Creating and Printing Reports

About creating reports
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About printing reports

In CaseMap, the spreadsheets you view on the screen are reports-in-waiting. Within moments,
any spreadsheet you are viewing can be printed to paper, PDF, or another application that
integrates with CaseMap. CaseMap offers a variety of report output options for you to choose
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Reporting Output Options

Output Description
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Changing report print options
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CaseMap
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4. In the Customize Report dialog box, click Yes, I want to customize the report, then
click Next.

5. In the Issues to Include
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6. Select or clear check boxes for issues, then click Next.

7. In the Issue Fields dialog box, select whether or not you want to include additional
fields.

Click the Customize button to add fields to the Visible Field listing, then click OK.

Click the Show Field or Hide Field buttons  to add or remove fields in the Visible
Fields listing. 
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To print a Summary Judgment Report

1. On the Reports
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The default setting is Undisputed. If you are filing a statement of fact other than a
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2. When the wizard launches, click Next.

3. In the Privilege Types
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2. In the Settings area: 

Select the 
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6. Click the Preview button to review your changes. 

7. Click OK
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3. In the Contents area, click the Fonts
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a full-text search is run.

The report displays in DocManager with an Attachments pane listing the linked files. For each
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To hide document records from 
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Batch Printing Considerations

General

the PDF or TIFF file. This option does not allow annotation notes to be viewed in the
printed output.

Printing annotation notes in the PDF or TIFF output allows users to view the notes when
the mouse pointer is placed over the annotation.

Select a custom print color for annotations. This color can be different than the color used
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If you want to remove a document from batch, select the document in the Documents to
print box, then click the Remove button.

5. Click Next to continue.

6. In the Document Content Colors
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If Yes, click on the color for which you want annotations to print in the Color list.

9. In the Apply Bates Stamp dialog box, select whether you want to apply Bates stamps to
the printed documents, then click Next.
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CaseMap
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If Yes, click on the color for which you want annotations to print in the Color list.

9. Select how you want to add annotations to the PDF files:

Create PDF comments that include annotation notes

Make the annotations a permanent part of the content

10. In the Apply Bates Stamp
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23. Select the naming convention for the printed PDF files.
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27. Click the link Click here to open the output folder to review the printed output.

28. Click Finish to close the wizard.
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If you want to remove a document from batch, select the document in the Documents to
print box, then click the Remove button.

5. Click Next to continue.

6. In the Document Content Colors dialog box, select a document content color option:

Use the original document content colors

Convert all of the document content colors to grayscale
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10. In the Bates Stamp Options dialog box, select your Bates stamp options.
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25. Click the link Click here to open the output folder to review the printed output.

26. Click Finish to close the wizard.

Related TopicsAbout printing reportsHiding documents when printingEmbedding linked documents in reports
Batch printing linked PDFs
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Benefits of Using ReportBooks

Customize text and graphics on ReportBook templates

Share ReportBooks among staff using the case

Retain ReportBook data with confidence because they are compiled independent from
spreadsheet views

Use ReportBooks during staff meetings to update them on case progress

Use ReportBooks to provide clients with a polished review of your case analysis

Practice using ReportBooks on example case data

One of the best ways to learn how to use ReportBooks included in CaseMap or to
experiment with customizing your own, is to practice and experiment using the features with
demo data. We recommend that you print and compile ReportBooks using  the Hawkins
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27. Click the Finish button to generate the ReportBook.

The new ReportBook now displays in the Available ReportBooks box in the Manage
ReportBooks dialog box.
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2. In the Settings area: 

Select the Enabled check box to use CaseMap's default title page layouts. 

In the 
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6. Click the Preview button to review your changes. 

7. Click OK to save the changes. 

To modify reports

1. In the Customize ReportBook dialog box, click the Reports button. 

2. In the ReportBooks Reports dialog box, select or clear check boxes for the reports
you want to include in the ReportBook. 
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within the ReportBook. 

10. In the Manage ReportBooks dialog box, click Close when you are finished modifying
this ReportBook. 

4. Click Print to select your print optionk 4. Click 
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8. Click OK to continue.
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3. In the Print Preview
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To review report considerations with linked documents
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If you select No, the linked documents are not embedded in the report and no paperclip
icons display next to spreadsheet records.

6. In the Documents to Embed in Report dialog box, review the list of documents linked to
the current spreadsheet's records.

Documents are sorted by file name.

7. Clear the check box next to any document or file you want to remove from the list.

8. Click  to continue.
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Managing ReportBooks involves the following:
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Export File Format Options

File Format Description
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Export data to the following text file formats:

Delimited text files — A text file wherT /Te each field value is separT /Tated by a comma or tab
charT /TacterT /T.
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5. In the next dialog box, select the check box for each field you want to include as a child
note in the NoteMap outline, then click OK.

6. In the next dialog box, click the Move Up and Move Down buttons to organize the child
note field order, then click OK.

7. In the next dialog box, select the check boxes on whether to include the field names for
parent and child notes, then click OK.
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Exporting data to Word, WordPerfect, HTML

In CaseMap, you can send all data in two clicks from a spreadsheet to Microsoft® Word, Corel
WordPerfect, or an HTML file where it displays in a grid view as a horizontal table of columns
and rows. You can also export data into a record view, where the fields from a spreadsheet
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To export data to Excel

/Casemapsuitesupport/cm_docs/cm10/CaseMap_Keyboard_Shortcuts_QRC.pdf
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Dialog box keyboard shortcuts

The following list includes the default keyboard shortcuts you can use in CaseMap for dialog
boxes. You can also customize keyboard shortcuts.

Keyboard Shortcuts: Dialog Boxes
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Bates numbering keyboard shortcuts

The following list includes the keyboard shortcuts you can use in Documents spreadsheet's
Bates–Begin and Bates–End cells. These keyboard shortcuts are only applicable when
populating cells for a new record or adjusting Bates numbers. Editing the Bates numbering cell
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2. Click the Keyboard button to open the Customize Keyboard dialog box.

3. In the Categories list, select the menu for which you want to assign a command.

4. In the Commands list, select the command (or action) you want to use.



CaseMap582

© 2015 LexisNexis. All rights reserved.

3. Locate the category and command for the keyboard shortcut.

4. In the Current keys box, highlight the keyboard combination and click the Remove
button.

5. Click Close twice to return to CaseMap.
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Index
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facts    

deleting     165

entering     165

sending from a PDF file     261

sending from a Word document     251
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linking    

link multiple issues     281

locate a linked authority     301
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printing    

annotations     397

batch printing linked documents     399, 495

changing annotation options     421

printing ReportBooks    

about     521

add a custom report to an existing ReportBook    
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searching    

viewing search history     369

viewing search results     354

security    

applying for fields     109

Send to  CaseMap    

creating new extracts from annotations     274,
389

creating new facts from annotations     274, 389

Send to CaseMap    
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Word    

view a document in CaseMap     251

WordPerfect    

exporting data to WordPerfect     573
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