

<!DOCTYPE html>
<!--[if IE 7]> <html class="no-js ie7"> <![endif]-->
<!--[if IE 8]> <html class="no-js ie8"> <![endif]-->
<!--[if IE 9]> <html class="no-js ie9"> <![endif]-->
<!--[if gt IE 9]><!--><html class="no-js"><!--<![endif]-->
    <head><meta name="description" content="Jon S. Corzine, the former New Jersey governor and U.S. senator who presided over the demise of MF Global, told a New York federal jury hearing a $2 billion malpractice suit against PricewaterhouseCoopers Thursday that the investment firm never lost money..." /><meta name="robots" content="index,follow" /><meta name="keywords" content="LexisNexis® Legal Newsroom" /><meta name="GENERATOR" content="6.x Production" /><link rel="pingback" href="http://www.lexisnexis.com/legalnewsroom/new-jersey/b/newsheadlines/pingback.aspx" />
<link rel="alternate" type="application/rss+xml" title="New Jersey (RSS 2.0)" href="http://www.lexisnexis.com/legalnewsroom/new-jersey/rss.aspx"  />
<link rel="alternate" type="application/rss+xml" title="Law360&#39;s Comments (RSS 2.0)" href="/legalnewsroom/members/Law360/comments/rss.aspx"  />
<link rel="alternate" type="application/rss+xml" title="Law360&#39;s Activities (RSS 2.0)" href="/legalnewsroom/members/Law360/activities/rss.aspx"  />
<link rel="alternate" type="application/rss+xml" title="Activities of People Law360 Follows (RSS 2.0)" href="/legalnewsroom/members/Law360/activities/followersrss.aspx"  />
<link rel="alternate" type="application/rss+xml" title="Law360&#39;s Groups Activities (RSS 2.0)" href="/legalnewsroom/members/Law360/activities/groupsrss.aspx"  />
<link rel="alternate" type="application/rss+xml" title="News Headlines (RSS 2.0)" href="http://www.lexisnexis.com/legalnewsroom/new-jersey/b/newsheadlines/rss.aspx"  />
<link rel="alternate" type="application/atom+xml" title="News Headlines (Atom 1.0)" href="http://www.lexisnexis.com/legalnewsroom/new-jersey/b/newsheadlines/atom.aspx"  />
<link rel="alternate" type="application/rss+xml" title="News Headlines - All Comments (RSS 2.0)" href="http://www.lexisnexis.com/legalnewsroom/new-jersey/b/newsheadlines/rsscomments.aspx"  />
<link rel="alternate" type="application/rss+xml" title="Corzine Stands By Bond Bet Prior To MF Global’s Collapse - Comments for this post (RSS 2.0)" href="http://www.lexisnexis.com/legalnewsroom/new-jersey/b/newsheadlines/rsscomments.aspx?WeblogPostID=1060807"  />

            <link rel="stylesheet" href="/LegalNewsRoom/themes/generic/css/layout.css?LastChanged=634872667040000000" type="text/css" media="screen" />
        
          <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<link rel="shortcut icon" type="image/ico" href="http://www.lexisnexis.com/LegalNewsRoom/cfs-file.ashx/__key/communityserver-components-sitefiles/favicon.ico" />



        <link type="text/css" rel="stylesheet" href="/legalnewsroom/cfs-file.ashx/__key/themefiles/h-s-58e6374ace8347adaa32493610cb0014-cssfiles-http-wwwlexisnexiscom-80/screen.css" media="screen,print" /><link type="text/css" rel="stylesheet" href="/legalnewsroom/cfs-file.ashx/__key/themefiles/h-s-58e6374ace8347adaa32493610cb0014-cssfiles-http-wwwlexisnexiscom-80/communitiesv2.css" media="screen,print" /><link type="text/css" rel="stylesheet" href="/legalnewsroom/cfs-file.ashx/__key/themefiles/h-s-58e6374ace8347adaa32493610cb0014-cssfiles-http-wwwlexisnexiscom-80/style.css" media="screen,print" /><link type="text/css" rel="stylesheet" href="/legalnewsroom/cfs-file.ashx/__key/themefiles/h-s-58e6374ace8347adaa32493610cb0014-cssfiles-http-wwwlexisnexiscom-80/telligent_2D00_calendar.css" media="screen,print" /><!--[if lte IE 6]><link type="text/css" rel="stylesheet" href="/legalnewsroom/cfs-file.ashx/__key/themefiles/h-s-58e6374ace8347adaa32493610cb0014-ie6cssfiles-http-wwwlexisnexiscom-80/ie6.css" media="screen,print" /><![endif]--><script type="text/javascript" src="/legalnewsroom/cfs-file.ashx/__key/themefiles/h-s-58e6374ace8347adaa32493610cb0014-jsfiles-http-wwwlexisnexiscom-80/jquery.1.6.2.min.js"></script><script type="text/javascript" src="/legalnewsroom/cfs-file.ashx/__key/themefiles/h-s-58e6374ace8347adaa32493610cb0014-jsfiles-http-wwwlexisnexiscom-80/jquery.validate.min.js"></script><script type="text/javascript" src="/legalnewsroom/cfs-file.ashx/__key/themefiles/h-s-58e6374ace8347adaa32493610cb0014-jsfiles-http-wwwlexisnexiscom-80/modernizr_2D00_2.6.2.min.js"></script><script type="text/javascript" src="/legalnewsroom/cfs-file.ashx/__key/themefiles/h-s-58e6374ace8347adaa32493610cb0014-jsfiles-http-wwwlexisnexiscom-80/plugins.js"></script><script type="text/javascript" src="/legalnewsroom/cfs-file.ashx/__key/themefiles/h-s-58e6374ace8347adaa32493610cb0014-jsfiles-http-wwwlexisnexiscom-80/selectivizr_2D00_min.js"></script><script type="text/javascript" src="/legalnewsroom/cfs-file.ashx/__key/themefiles/h-s-58e6374ace8347adaa32493610cb0014-jsfiles-http-wwwlexisnexiscom-80/two_2D00_col_2D00_fix.js"></script><script type="text/javascript" src="/legalnewsroom/cfs-file.ashx/__key/themefiles/h-s-58e6374ace8347adaa32493610cb0014-jsfiles-http-wwwlexisnexiscom-80/oo_5F00_engine_5F00_c.js"></script><link type="text/css" rel="stylesheet" href="/legalnewsroom/cfs-file.ashx/__key/themefiles/h-s-58e6374ace8347adaa32493610cb0014-printcssfiles-http-wwwlexisnexiscom-80/print.css" media="print" />
          <link type="text/css" rel="stylesheet" href="/LegalNewsRoom/themes/generic/css/dynamic-style.aspx?PreviewKey=0&amp;Theme=58e6374ace8347adaa32493610cb0014" media="screen,print" />
        
          <script type="text/javascript">var switchTo5x=true;var __st_loadLate=true;
</script>
<script type="text/javascript" src="https://ws.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "2e56b05f-2c8c-4bd3-9fa0-60ebab5be584", doNotHash: false, doNotCopy: false, hashAddressBar: false});</script>
        
          <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        
          <link type="text/css" rel="stylesheet" href="/LegalNewsRoom/themes/groups/generic/css/dynamic-style.aspx?GroupID=71&amp;PreviewKey=0&amp;Theme=9465c75b58a243fc9c8e8433ffb7ba44" media="screen,print" />
        
          <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
        
          <link type="text/css" rel="stylesheet" href="/LegalNewsRoom/themes/blogs/generic/css/dynamic-style.aspx?AppType=Weblog&amp;WeblogID=352&amp;PreviewKey=0&amp;Theme=82cf8ed3040042299a5d2530cf86cf73" media="screen,print" />
        <!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T2S8RJ"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-T2S8RJ');</script>
<!-- End Google Tag Manager -->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lexisnexis.com/legalnewsroom/new-jersey/b/newsheadlines/rsd.ashx" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" title="WLWManifest" href="http://www.lexisnexis.com/legalnewsroom/new-jersey/b/newsheadlines/wlwmanifest.ashx" />
<title>
	Corzine Stands By Bond Bet Prior To MF Global’s Collapse
</title></head>
	<body spellcheck="true">
		<form name="aspnetForm" method="post" action="/legalnewsroom/new-jersey/b/newsheadlines/archive/2017/03/09/corzine-stands-by-bond-bet-prior-to-mf-global-s-collapse.aspx?Redirected=true" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUKLTM1MjQyMzYwMmRkSS7cu9Fx0m5Rbvety4gp5DEkAfs=" />
</div>


<script src="/LegalNewsRoom/WebResource.axd?d=0e8O8cW6AkHD96l0Z6Yv6x9sr9ehZmWPrTLzhRUc1nIRNc8ETwndYz1Z3I2YQ7QUaarIbT4Z8E3rRKEqFZki2g1cRk8RLu8xcY24SIyK0RVajzAqtWl6ipMI7ePphbSaB8xRwdYaYOCNn5p0m-05m9tr47S7pgqB1NplH9DjBvhrn6J_IGUP-7g3j3qlnn3Jj2BNJ14VlNSSDYG30SlxSwApy-81&amp;t=634910425800000000" type="text/javascript"></script>
<script src="/LegalNewsRoom/WebResource.axd?d=ZYOFVMBjZ8_PR0bqquOF0KDJvczVgcAj2_fvD93GELkgqoY4z_wRbf1YtmGx8ibI9yDqf24qPCs6hVup0wJ4odZKeSl2-ycT3tZTOyQTIOLNpwfEuQHYXmtz_cF5-KhdE3bP8UfwDMly_PpzTZv6tn2gjQoC8IH8KK1B7W2KYPpPyrN8qYllOyAgE5729u50p_FX-A8NcusI0GS5VYU9E1AkI-M1&amp;t=634910425820000000" type="text/javascript"></script><script type="text/javascript" src="/LegalNewsRoom/utility/jquery/jquery-1.6.1.min.js?LastChanged=634872667720000000"></script><script type="text/javascript" src="/LegalNewsRoom/utility/jquery/telligent.glow.min.js?LastChanged=634910606100000000"></script><script type="text/javascript" src="/LegalNewsRoom/utility/jquery/jquery.validate.min.js?LastChanged=634872667720000000"></script><script type="text/javascript" src="/LegalNewsRoom/utility/jquery/telligent.evolution.min.js?LastChanged=634910606100000000"></script><script type="text/javascript">
// <![CDATA[
try { jQuery.telligent.evolution.site.configure({baseUrl:'\/LegalNewsRoom\/',monthNames:['Jan','Feb','Mar','Apr','May','Jun','Jul','Aug','Sep','Oct','Nov','Dec'],dayNames:['Sun','Mon','Tue','Wed','Thu','Fri','Sat'],authorizationCookieName:'AuthorizationCookie',defaultErrorMessage:'An error occurred.  Please try again or contact your administrator.',defaultMultiErrorMessagePrefix:'The following errors occurred:  ',silverlightFileUploadEnabled:false});
jQuery.extend($.fn.evolutionUserFileTextBox.defaults,{removeText:'Remove',selectText:'Select\/Upload...',noFileText:'No File Selected'});
jQuery.telligent.evolution.navigationConfirmation.configure({message:'==============================\r\nUnless you save before leaving this page, you will lose any changes you have made.\r\n=============================='});
jQuery.telligent.evolution.validation.registerExtensions({passwordInvalidMessage:'Password contains invalid chars ...',passwordRegex:'^.*$',emailInvalidMessage:'Your email address is invalid.',emailRegex:'^[!$&*\\-=^`|~#%\'\\.\"+\/?_{}\\\\a-zA-Z0-9 ]+@[\\-\\.a-zA-Z0-9]+(?:\\.[a-zA-Z0-9]+)+$',usernameInvalidMessage:'Your sign in name does not meet the requirements for this site.',usernameRegex:'^[a-zA-Z0-9_\\- @\\.]+$',emailsInvalidMessage:'One or more emails is invalid',urlInvalidMessage:'URL not in correct format',urlRegex:'^((http|https|mailto|mms):|\/|#|~\/)'});
} catch(e) { };
// ]]>
</script>
<script src="/LegalNewsRoom/WebResource.axd?d=IFUcwsXMHXiXpIGgje_ZlekLFXkB7Q-HnCu4xlyhc7_YeVe0ML4WISMkObg3U4qsIBCs9zWsWG13NIgQAioAS7nIaU-sXYQaT3Hn5denDUOmTedVb7I6stkycS6TVycW9DbiQsJoC35PH0fDas48I6B_v0k1&amp;t=634910425860000000" type="text/javascript"></script>
<script src="/LegalNewsRoom/WebResource.axd?d=9Rn9NFHktiYjbrIvo4gvLLkpAizRCQfZZqcUpfhriuwkNPZW3WgQr9wid7FkuT1jCO24wJ_WCXdD9nzOtaSLIjt8frlNDMFVv6CzPdMaHTLZRlhOp0d5Zbwiqf8PNnPSRUJv9z-LR5zKsYK9bC_z53plp7XnEY0VLwzjiud9sHEsmyUN0&amp;t=634910425860000000" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="2368DBEE" />
</div>
			
                
            
            
                <div class="header-fragments-header"></div>
<div class="header-fragments" id="ctl00_header_ctl00_page"><div class="layout">
<div class="layout-header"></div>
<div class="layout-content header-top-split-content-footer" id="ctl00_header_ctl00_layout">
<div class="layout-region header" id="ctl00_header_ctl00_header">
<div class="layout-region-inner header"><div class="content-fragment scripted-content-fragment no-wrapper" id="header-88">
<div class="content-fragment-inner fiji-content-fragment-inner"><div class="content-fragment-top fiji-content-fragment-top"><div class="r1 fiji-r1"></div><div class="r2 fiji-r2"></div><div class="r3 fiji-r3"></div><div class="r4 fiji-r4"></div></div><div class="content-fragment-content">


 
  


   <ul class="dropdown js" id="top-right-links">
    <li class="si-wrap">         
      <div class="utility-icons-container clearfix">
        <span>Follow Us on:</span>
             <a title="Opens in a new window" target="nw" class="utility-icon small rss nwv" href="http://www.lexisnexis.com/legalnewsroom/rss.aspx">RSS Feeds</a>
            <a title="Opens in a new window" target="nw" class="utility-icon small twitter nwv" href="http://twitter.com/lexisnexis">Twitter</a>
      <a title="Opens in a new window" target="nw" class="utility-icon small linkedin nwv" href="http://www.linkedin.com/company/lexisnexis">LinkedIn</a>
            <a title="Opens in a new window" target="nw" class="utility-icon small facebook nwv" href="http://www.facebook.com/LexisCommunities">Facebook</a>
            <a title="Opens in a new window" target="nw" class="utility-icon small youtube nwv" href="http://www.youtube.com/playlist?list=PLB5D534F433233602&feature=g-all-a">YouTube</a>   
      </div>
    </li>
                               
                <li><span class="arrow-down"><a class="noclick" href="#">View all Communities</a></span>
                  <ul class="js">
                                            <li class="generic-box content list-heading">
                        <span>LexisNexis® Communities</span>
                        </li>
                                                                            <li><a href="http://www.lexisnexis.com/communities/p/bislogin.aspx" target="nw" >Business Insight Solutions - Partner Portal</a></li>
                                                    <li><a href="http://law.lexisnexis.com/infopro/" target="nw" >Legal and Corporate Information Professionals</a></li>
                                                    <li><a href="http://www.lexisnexis.com/legalnewsroom" target="nw" >LexisNexis® Legal Newsroom</a></li>
                                                    <li><a href="http://www.lexisnexis.com/legalnewsroom/lexis-hub/default.aspx" target="nw" >New Associates - Lexis Hub</a></li>
                                                            </ul>
            </li>            
      <li  class="noselect" ><span><a target="_blank" href="http://www.lexisnexis.com/en-us/product-sign-in.page">Product Sign In</a></span></li>
        
        
         <li class="oplab js"><a onclick="oOobj2.OnClick();_gaq.push(['_trackEvent', 'Footer_Links', 'Click','Site_Feedback']);" href="javascript:void(0);"><img alt="Site Feedback" src="/LegalNewsRoom/cfs-file.ashx/__key/communityserver-components-sitefiles/images/icon_2D00_plus_2D00_gray.gif">Site Feedback</a></li>
    
    <li class="ln-logo-navbar last-item"><a href="http://www.lexisnexis.com/">LexisNexis.com</a></li>
   </ul>
</div>
<div class="content-fragment-footer"></div>
<div class="content-fragment-bottom fiji-content-fragment-bottom"><div class="r1 fiji-r1"></div><div class="r2 fiji-r2"></div><div class="r3 fiji-r3"></div><div class="r4 fiji-r4"></div></div></div></div>
<div class="content-fragment scripted-content-fragment no-wrapper" id="header-89">
<div class="content-fragment-inner fiji-content-fragment-inner"><div class="content-fragment-top fiji-content-fragment-top"><div class="r1 fiji-r1"></div><div class="r2 fiji-r2"></div><div class="r3 fiji-r3"></div><div class="r4 fiji-r4"></div></div><div class="content-fragment-content">
<div class="twelve columns" id="header">
<div class="row no-padding">
<div class="seven columns alpha">
                     
<a class="community-name" href="http://www.lexisnexis.com/legalnewsroom/default.aspx">LexisNexis<sup>&reg;</sup> Legal Newsroom</a>
<br/>
<a class="community-name" href="http://www.lexisnexis.com/legalnewsroom/new-jersey/default.aspx">New Jersey</a>
</div>
</div>
</div>
</div>
<div class="content-fragment-footer"></div>
<div class="content-fragment-bottom fiji-content-fragment-bottom"><div class="r1 fiji-r1"></div><div class="r2 fiji-r2"></div><div class="r3 fiji-r3"></div><div class="r4 fiji-r4"></div></div></div></div>
<div class="content-fragment site-search no-wrapper" id="header-90">
<div class="content-fragment-inner fiji-content-fragment-inner"><div class="content-fragment-top fiji-content-fragment-top"><div class="r1 fiji-r1"></div><div class="r2 fiji-r2"></div><div class="r3 fiji-r3"></div><div class="r4 fiji-r4"></div></div><div class="content-fragment-content">


<fieldset class="field-list search-wrap">
	<ul class="field-list">
		<li class="field-item">
			<label class="field-item-header query" for="header-90_query">Search</label>
			<span class="field-item-input"><input type="text" id="header-90_query" length="15" maxlength="64" placeholder="—Type your search term here…" class="search empty" /></span>
		</li>
					<li class="field-item">
				<span class="field-item-input">
					<a class="internal-link search-options" id="header-90_options" title="Change Search Scope">&nbsp;</a>
				</span>
			</li>
			</ul>
</fieldset>

	<div id="header-90_filter-options" style="display: block;">		
			<ul class="field-list">	
                <li class="field-item">
                    <label class="field-item-header" for="header-90_filter">Search All Communities</label>
                	<span class="field-item-input"><input type="radio" value="" name="header-90_filter" id="header-90_filter" /></span>
                </li>
				<li class="field-item">
                	<label class="field-item-header" for="header-90_filter">Search This Community</label>
                	<span class="field-item-input"><input type="radio" value="71" name="header-90_filter" id="header-90_filter"/></span>
                </li>                
			</ul>
		</fieldset>
	</div>

</div>
<div class="content-fragment-footer"></div>
<div class="content-fragment-bottom fiji-content-fragment-bottom"><div class="r1 fiji-r1"></div><div class="r2 fiji-r2"></div><div class="r3 fiji-r3"></div><div class="r4 fiji-r4"></div></div></div></div>
<div class="content-fragment group-list no-wrapper" id="header-91">
<div class="content-fragment-inner fiji-content-fragment-inner"><div class="content-fragment-top fiji-content-fragment-top"><div class="r1 fiji-r1"></div><div class="r2 fiji-r2"></div><div class="r3 fiji-r3"></div><div class="r4 fiji-r4"></div></div><div class="content-fragment-content">

 
<div class="row" id="navigation">
<a href="http://www.lexisnexis.com/legalnewsroom/default.aspx" class="home">Home</a>
<ul class="dropdown mm-container js selectyourcommnuity">
  <li class="last-item"><a class="noclick js" href="#">Select your Topic</a>
    <ul class="mm wide-mm legal-news  js" style="display: none;"> 
        <li class='no-cols'> 
                                                 
                                                       
                    <span class='column-title'>Practice Areas and Industries</span>
                  <ul class='one-col'>                          
                                                        
                                                                                                         <li>
                                        <a href="http://www.lexisnexis.com/legalnewsroom/antitrust/default.aspx">Antitrust & Unfair Competition</a>
                                        </li>
                                        
                                                                                                            <li>
                                        <a href="http://www.lexisnexis.com/legalnewsroom/banking/default.aspx">Banking and Finance</a>
                                        </li>
                                        
                                                                                                            <li>
                                        <a href="http://www.lexisnexis.com/legalnewsroom/bankruptcy/default.aspx">Bankruptcy</a>
                                        </li>
                                        
                                                                                                            <li>
                                        <a href="http://www.lexisnexis.com/legalnewsroom/constitution/default.aspx">Constitution and Civil Rights</a>
                                        </li>
                                        
                                                                                                            <li>
                                        <a href="http://www.lexisnexis.com/legalnewsroom/privacy/default.aspx">Consumer Protection & Privacy</a>
                                        </li>
                                        
                                                                                                            <li>
                                        <a href="http://www.lexisnexis.com/legalnewsroom/commercial/default.aspx">Contracts and Commercial</a>
                                        </li>
                                        
                                                                                                            <li>
                                        <a href="http://www.lexisnexis.com/legalnewsroom/corporate/default.aspx">Corporate</a>
                                        </li>
                                        
                                                                                                            <li>
                                        <a href="http://www.lexisnexis.com/legalnewsroom/criminal/default.aspx">Criminal Law and Procedure</a>
                                        </li>
                                        
                                                                                                            <li>
                                        <a href="http://www.lexisnexis.com/legalnewsroom/energy/default.aspx">Energy</a>
                                        </li>
                                        
                                                                                                            <li>
                                        <a href="http://www.lexisnexis.com/legalnewsroom/environmental/default.aspx">Environmental</a>
                                        </li>
                                        
                                                                                                            <li>
                                        <a href="http://www.lexisnexis.com/legalnewsroom/estate-elder/default.aspx">Estate and Elder Law</a>
                                        </li>
                                        
                                                                                                            <li>
                                        <a href="http://www.lexisnexis.com/legalnewsroom/family/default.aspx">Family Law</a>
                                        </li>
                                        
                                                                                                            <li>
                                        <a href="http://www.lexisnexis.com/legalnewsroom/financial-fraud-law/default.aspx ">Financial Fraud Law</a>
                                        </li>
                                        
                                                                                                            <li>
                                        <a href="http://www.lexisnexis.com/legalnewsroom/health-care/default.aspx">Health Care</a>
                                        </li>
                                        
                                                                                                            <li>
                                        <a href="http://www.lexisnexis.com/legalnewsroom/immigration/default.aspx">Immigration</a>
                                        </li>
                                        
                                                                                                            <li>
                                        <a href="http://www.lexisnexis.com/legalnewsroom/insurance/default.aspx">Insurance</a>
                                        </li>
                                        
                                                                                                            <li>
                                        <a href="http://www.lexisnexis.com/legalnewsroom/intellectual-property/default.aspx">Intellectual Property</a>
                                        </li>
                                        
                                                                                                            <li>
                                        <a href="http://www.lexisnexis.com/legalnewsroom/international-law/default.aspx">International Law</a>
                                        </li>
                                        
                                                                                                            <li>
                                        <a href="http://www.lexisnexis.com/legalnewsroom/international-trade/default.aspx">International Trade</a>
                                        </li>
                                        
                                                                                                            <li>
                                        <a href="http://www.lexisnexis.com/legalnewsroom/labor-employment/default.aspx">Labor & Employment</a>
                                        </li>
                                        
                                                                                                            <li>
                                        <a href="http://www.lexisnexis.com/legalnewsroom/litigation/default.aspx">Litigation</a>
                                        </li>
                                        
                                                                                                            <li>
                                        <a href="http://www.lexisnexis.com/legalnewsroom/media-entertainment/default.aspx">Media & Entertainment</a>
                                        </li>
                                        
                                                                                                            <li>
                                        <a href="http://www.lexisnexis.com/legalnewsroom/mergers-acquisitions/default.aspx">Mergers & Acquisitions</a>
                                        </li>
                                        
                                                                                                            <li>
                                        <a href="http://www.lexisnexis.com/legalnewsroom/public-contracts/default.aspx">Public Contracts</a>
                                        </li>
                                        
                                                                                                            <li>
                                        <a href="http://www.lexisnexis.com/legalnewsroom/public-policy/default.aspx">Public Policy</a>
                                        </li>
                                        
                                                                                                            <li>
                                        <a href="http://www.lexisnexis.com/legalnewsroom/real-estate/default.aspx">Real Estate</a>
                                        </li>
                                        
                                                                                                            <li>
                                        <a href="http://www.lexisnexis.com/legalnewsroom/securities/default.aspx">Securities</a>
                                        </li>
                                        
                                                                                                            <li>
                                        <a href="http://www.lexisnexis.com/legalnewsroom/tax-law/default.aspx">Tax</a>
                                        </li>
                                        
                                                                                                            <li>
                                        <a href="http://www.lexisnexis.com/legalnewsroom/technology/default.aspx">Technology</a>
                                        </li>
                                        
                                                                                                            <li>
                                        <a href="http://www.lexisnexis.com/legalnewsroom/torts/default.aspx">Torts</a>
                                        </li>
                                        
                                                                                                            <li>
                                        <a href="http://www.lexisnexis.com/legalnewsroom/workers-compensation/default.aspx">Workers Compensation </a>
                                        </li>
                                        
                                                    </ul>
                                                        
                                                 
                                       <div class="row p0 m0 two-cols">
                                                            <div class="row p0 m0">
                                    
                    <span class='column-title'>Jurisdictions</span>
                  <ul class="two-col ncolrule width-wide100">                         
                                                        
                                                                                                         <li>
                                        <a href="http://www.lexisnexis.com/legalnewsroom/california/default.aspx">California</a>
                                        </li>
                                        
                                                                                                            <li>
                                        <a href="http://www.lexisnexis.com/legalnewsroom/florida/default.aspx">Florida</a>
                                        </li>
                                        
                                                                                                            <li>
                                        <a href="http://www.lexisnexis.com/legalnewsroom/illinois/default.aspx">Illinois</a>
                                        </li>
                                        
                                                                                                            <li>
                                        <a href="http://www.lexisnexis.com/legalnewsroom/new-jersey/default.aspx">New Jersey</a>
                                        </li>
                                        
                                                                                                            <li>
                                        <a href="http://www.lexisnexis.com/legalnewsroom/new-york/default.aspx">New York</a>
                                        </li>
                                        
                                                                                                            <li>
                                        <a href="http://www.lexisnexis.com/legalnewsroom/pennsylvania/default.aspx">Pennsylvania</a>
                                        </li>
                                        
                                                                                                            <li>
                                        <a href="http://www.lexisnexis.com/legalnewsroom/texas/default.aspx">Texas</a>
                                        </li>
                                        
                                                    </ul>
                     </div>                                       
                                                 
                                                           <div class="row p0 m0">
                                    
                    <span class='column-title'>Emerging Trends</span>
                  <ul class="two-col ncolrule width-wide100">                         
                                                        
                                                                                                         <li>
                                        <a href="http://www.lexisnexis.com/legalnewsroom/ACA/default.aspx">ACA and Health Care Reform</a>
                                        </li>
                                        
                                                                                                            <li>
                                        <a href="http://www.lexisnexis.com/legalnewsroom/climate-change/default.aspx">Climate Change</a>
                                        </li>
                                        
                                                                                                            <li>
                                        <a href="http://www.lexisnexis.com/legalnewsroom/fracking/default.aspx">Fracking & Alternative Energy</a>
                                        </li>
                                        
                                                                                                            <li>
                                        <a href="http://www.lexisnexis.com/legalnewsroom/immigration-reform/default.aspx">Immigration Reform</a>
                                        </li>
                                        
                                                                                                            <li>
                                        <a href="http://www.lexisnexis.com/legalnewsroom/sports-law/default.aspx">Sports Law</a>
                                        </li>
                                        
                                                                                                            <li>
                                        <a href="http://www.lexisnexis.com/legalnewsroom/top-emerging-trends/default.aspx ">Top Emerging Trends</a>
                                        </li>
                                        
                                                                                                            <li>
                                        <a href="http://www.lexisnexis.com/legalnewsroom/virtual-currency/default.aspx">Virtual Currency</a>
                                        </li>
                                        
                                                    </ul>
                     </div>                       </div>                    
                        
        </li>
        <li class="close-button"><a title="Close" class="ir noclick" href="#">Close layer</a></li>
    </ul>
   </li>
</ul>
<div class="user-nav js"></div>  
<img class="bottom-lines " alt="" src="/LegalNewsRoom/cfs-file.ashx/__key/communityserver-components-sitefiles/images/img_2D00_bg_2D00_main_2D00_nav.gif">
</div></div>
<div class="content-fragment-footer"></div>
<div class="content-fragment-bottom fiji-content-fragment-bottom"><div class="r1 fiji-r1"></div><div class="r2 fiji-r2"></div><div class="r3 fiji-r3"></div><div class="r4 fiji-r4"></div></div></div></div>
<div class="content-fragment login-and-create-user no-wrapper" id="header-92">
<div class="content-fragment-inner fiji-content-fragment-inner"><div class="content-fragment-top fiji-content-fragment-top"><div class="r1 fiji-r1"></div><div class="r2 fiji-r2"></div><div class="r3 fiji-r3"></div><div class="r4 fiji-r4"></div></div><div class="content-fragment-content">
	







									
<input type="hidden" name="header-92_action" id="header-92_action" value="login" />
<input type="hidden" name="header-92_provider" id="header-92_provider" />

													
				

		
                                <div class="user-nav js">
                <div class="user" id="not-signed-in" >
                  <ul class="dropdown js">
                    <li class="last-item"><span class="arrow-down"><a class="noclick" href="#">Communities Sign In</a></span>
                      <ul class="sign-in-container js" style="display: none;">
                        <li class="last-item">                
                          <h3 id="already-member" class="section-heading generic-box">Already a Member?</h3>
                                                    
                                                                                                        			                <div class="login-form">
                <fieldset>
                					

<div class="emailcheck">
<input name="header-92_Isemail" class="isemail" id="header-92_Isemail" type="checkbox"><label for="header-92_Isemail">Login by Email?</label>
</div>    
    <div class="field-item user-name required">
		<label class="uname" for="header-92_username">
							Username:
					</label>
		<span class="field-item-input">
    <input name="header-92_username" id="header-92_username" maxlength="64" size="30" type="text">
    <span class="field-item-validation" style="display: none;"></span>
    </span>
    </div>

    <div class="field-item password required">
		<label for="header-92_password">
							Password
					</label>
	<span class="field-item-input">
    <input name="header-92_password" id="header-92_password" maxlength="64" size="30" type="password" autocomplete="off">
    <span class="field-item-validation" style="display: none;"></span>
    </span>
    </div>

				
                                                                             <a class="form-forgot" href="/legalnewsroom/user/EmailForgottenPassword.aspx">Forgot Username / Password?</a><br />
                                                <a class="login submit-button button" href="#">Sign in</a>
                        <span class="processing" style="visibility: hidden;"></span>                        
								
			

			</fieldset>
				</div>
        <div class="login-alternative login-standard-options-selected">
               
           
           	                  
           		                    <h3 id="new-to-ln-comm" class="section-heading generic-box">New to LexisNexis Communities?</h3>
           			<a class="large-link" href="/legalnewsroom/user/CreateUser.aspx?ReturnUrl=%2Flegalnewsroom%2Fnew-jersey%2Fb%2Fnewsheadlines%2Farchive%2F2017%2F03%2F09%2Fcorzine-stands-by-bond-bet-prior-to-mf-global-s-collapse.aspx%3FRedirected%3Dtrue">Register here</a>
           		           	           </div> 
                           </li>
              </ul>
            </li>
          </ul>
        </div>
        </div>
	</div>

				
</div>
<div class="content-fragment-footer"></div>
<div class="content-fragment-bottom fiji-content-fragment-bottom"><div class="r1 fiji-r1"></div><div class="r2 fiji-r2"></div><div class="r3 fiji-r3"></div><div class="r4 fiji-r4"></div></div></div></div>
</div>
</div>
<div class="layout-region right-sidebar empty" id="ctl00_header_ctl00_right-sidebar">
<div class="layout-region-inner right-sidebar"></div>
</div>
<div class="layout-region content empty" id="ctl00_header_ctl00_content">
<div class="layout-region-inner content"></div>
</div>
<div class="layout-region footer empty" id="ctl00_header_ctl00_footer">
<div class="layout-region-inner footer"></div>
</div>
</div>
<div class="layout-footer"></div>
</div></div><div class="header-fragments-footer"></div>
            
			
    <div class="content-fragment-page post" id="ctl00_content_ctl00_page"><div class="layout">
<div class="layout-header"></div>
<div class="layout-content header-top-content-left-sidebar-right" id="ctl00_content_ctl00_layout">
<div class="layout-region header" id="ctl00_content_ctl00_header">
<div class="layout-region-inner header"><div class="content-fragment blog-bread-crumbs no-wrapper" id="fragment-1334">
<div class="content-fragment-inner fiji-content-fragment-inner"><div class="content-fragment-top fiji-content-fragment-top"><div class="r1 fiji-r1"></div><div class="r2 fiji-r2"></div><div class="r3 fiji-r3"></div><div class="r4 fiji-r4"></div></div><div class="content-fragment-content">
<ul class='inline breadcrumbs'>
    <li><a href="/legalnewsroom/" class="internal-link view-home">Portal</a></li>

		        		    <li><a href="http://www.lexisnexis.com/legalnewsroom/new-jersey/default.aspx" class="internal-link view-group">New Jersey</a></li>
        	
			<li><a href="/legalnewsroom/new-jersey/b/newsheadlines/default.aspx">News Headlines</a></li>
	
				      <li>Corzine Stands By Bond Bet Prior To MF Global’s Collapse</li>
    
	</ul></div>
<div class="content-fragment-footer"></div>
<div class="content-fragment-bottom fiji-content-fragment-bottom"><div class="r1 fiji-r1"></div><div class="r2 fiji-r2"></div><div class="r3 fiji-r3"></div><div class="r4 fiji-r4"></div></div></div></div>
</div>
</div>
<div class="layout-region right-sidebar" id="ctl00_content_ctl00_right-sidebar">
<div class="layout-region-inner right-sidebar"><div id="fragment-1335"></div>
<div class="content-fragment tag-cloud no-wrapper" id="fragment-1336">
<div class="content-fragment-inner fiji-content-fragment-inner"><div class="content-fragment-top fiji-content-fragment-top"><div class="r1 fiji-r1"></div><div class="r2 fiji-r2"></div><div class="r3 fiji-r3"></div><div class="r4 fiji-r4"></div></div><div class="content-fragment-content">

    	

		
									
						


<div class="support">
<h3 class="section-heading small">Word Cloud</h3>
</div>

	<div class="tag-list-header"></div>
	<ul class="tag-list">
		<li class="tag-item level-6">
																							<a href="/legalnewsroom/tags/Top+Headlines/default.aspx" rel="tag"><span></span>Top Headlines</a>
			</li>
	</ul>
	<div class="tag-list-footer"></div>
</div>
<div class="content-fragment-footer"></div>
<div class="content-fragment-bottom fiji-content-fragment-bottom"><div class="r1 fiji-r1"></div><div class="r2 fiji-r2"></div><div class="r3 fiji-r3"></div><div class="r4 fiji-r4"></div></div></div></div>
<div id="fragment-1337"></div>
<div id="fragment-1339"></div>
</div>
</div>
<div class="layout-region content" id="ctl00_content_ctl00_content">
<div class="layout-region-inner content"><div class="content-fragment blog-post no-wrapper" id="fragment-1340">
<div class="content-fragment-inner fiji-content-fragment-inner"><div class="content-fragment-top fiji-content-fragment-top"><div class="r1 fiji-r1"></div><div class="r2 fiji-r2"></div><div class="r3 fiji-r3"></div><div class="r4 fiji-r4"></div></div><div class="content-fragment-content">
<style>
.post-law-btn .iconl{
    background-image: url('https://www.lexisnexis.com/legalnewsroom/cfs-file.ashx/__key/communityserver-components-sitefiles/images-mealeys+images/access_2D00_icon.png');
    background-attachment: scroll;
    background-repeat: no-repeat;
    background-position: left 1px;
    background-clip: border-box;
    background-origin: padding-box;
    border: medium none;
    border-radius: 0px;
    box-shadow: none;
    display: inline-block;
    float: left;
    height: 24px;
    left: 0px;
    margin: 0px;
    position: static;
    top: -2px;
    width: 24px;
    background-size: 100% auto !important;
    background-color: transparent;
}

.post-law-btn .descl
{
float: left;
font-size: 1em;
color: black !important;
padding: 0px 5px;
text-shadow: 0.1em 0.1em 0.2em rgb(255, 255, 255);
}

.post.large .post-law-btn {
    background: url("https://www.lexisnexis.com/legalnewsroom/cfs-file.ashx/__key/communityserver-components-sitefiles/images-mealeys+images/bg_2D00_gradient_2D00_transparent.png") repeat-x scroll center bottom #FFFFFF;
border-radius: 2px;
color: #FFFFFF;
display: block;
margin: 5px 1px 1px;
padding: 5px 5px 30px;
text-decoration: none;
    border: 1px solid rgb(221, 221, 221);
    width: 270px;
}

</style>







  





<div class="row no-padding post-container">
  <div class="post large">            
    <ul class="inline">
      <li> 03-09-2017  |
      07:43   
      PM  </li>
      <li class="last-item">Author: 
      
                	<a class="internal-link view-user-profile" href="/legalnewsroom/members/Law360/default.aspx">
      	 Law360
      	</a>
            
      
      </li>
    </ul>
    <h1>Corzine Stands By Bond Bet Prior To MF Global’s Collapse</h1>
            <p> Jon S. Corzine, the former New Jersey governor and U.S. senator who presided over the demise of MF Global, told a New York federal jury hearing a $2 billion malpractice suit against PricewaterhouseCoopers Thursday that the investment firm never lost money <a href="https://www.law360.com/articles/900518?utm_source=rss&utm_medium=rss&utm_campaign=articles_search">...read more</a><div style="clear:both;"></div> </p>
  </div>
  <ul class="inline tags">
    <li><strong>Tags:</strong></li>
    
          
  </ul>
</div>








<div class="full-post-header"></div>
<div class="full-post">
	

	<div class="post-attachment-viewer">
			</div>
</div>
<div class="full-post-footer"></div>
    </div>
<div class="content-fragment-footer"></div>
<div class="content-fragment-bottom fiji-content-fragment-bottom"><div class="r1 fiji-r1"></div><div class="r2 fiji-r2"></div><div class="r3 fiji-r3"></div><div class="r4 fiji-r4"></div></div></div></div>
<div class="content-fragment blog-feedback-list no-wrapper" id="fragment-1341">
<div class="content-fragment-inner fiji-content-fragment-inner"><div class="content-fragment-top fiji-content-fragment-top"><div class="r1 fiji-r1"></div><div class="r2 fiji-r2"></div><div class="r3 fiji-r3"></div><div class="r4 fiji-r4"></div></div><div class="content-fragment-content">

<div id="fragment-1341_content">
	









</div>


</div>
<div class="content-fragment-footer"></div>
<div class="content-fragment-bottom fiji-content-fragment-bottom"><div class="r1 fiji-r1"></div><div class="r2 fiji-r2"></div><div class="r3 fiji-r3"></div><div class="r4 fiji-r4"></div></div></div></div>
<div id="fragment-1342"></div>
</div>
</div>
</div>
<div class="layout-footer"></div>
</div></div>

            
			    <div class="footer-fragments-header"></div>
<div class="footer-fragments" id="ctl00_footer_ctl00_page"><div class="layout">
<div class="layout-header"></div>
<div class="layout-content content" id="ctl00_footer_ctl00_layout">
<div class="layout-region content" id="ctl00_footer_ctl00_content">
<div class="layout-region-inner content"><div class="content-fragment scripted-content-fragment no-wrapper" id="footer-93">
<div class="content-fragment-inner fiji-content-fragment-inner"><div class="content-fragment-top fiji-content-fragment-top"><div class="r1 fiji-r1"></div><div class="r2 fiji-r2"></div><div class="r3 fiji-r3"></div><div class="r4 fiji-r4"></div></div><div class="content-fragment-content">


 
                                    
 
<div id="footer" class="row">
  <div id="left-links">
    <ul class="top">
      <li><a href="/LegalNewsRoom/new-jersey/default.aspx">Home</a></li>            <li><a href="http://www.lexisnexis.com/en-us/about-us/contact-us/contact-us.page">Contact Us</a></li>        
      <li><img class="ol-icon" alt="Site Feedback" src="/LegalNewsRoom/cfs-file.ashx/__key/communityserver-components-sitefiles/images/icon_2D00_plus_2D00_gray.gif"> <a onclick="oOobj2.OnClick();_gaq.push(['_trackEvent', 'Footer_Links', 'Click','Site_Feedback']);" href="javascript:void(0);">Site Feedback</a></li>
      <li><a href="http://www.lexisnexis.com/en-us/home.page">LexisNexis.com</a></li>
    </ul>
    <ul class="bottom clearfix">
      <li><a href="http://www.lexisnexis.com/terms/">Terms &amp; Conditions</a></li>
      <li><a href="http://www.lexisnexis.com/privacy/">Privacy &amp; Security</a></li>
      <li><a href="http://www.lexisnexis.com/en-us/terms/privacy-policy.page">Privacy Policy</a></li>
    </ul>
  </div>
  <div id="utility-icons">
        <span>Follow the <strong>LexisNexis® Legal Newsroom</strong> on:</span>
        
     <a href="http://www.lexisnexis.com/legalnewsroom/rss.aspx" class="utility-icon large rss" target="nw" title="RSS Feeds">RSS Feeds</a>     <a href="https://twitter.com/LexisNewsroom" class="utility-icon large twitter" target="nw" title="Follow us on Twitter">Twitter</a>
    <a href="http://www.linkedin.com/company/lexisnexis" class="utility-icon large linkedin" target="nw" title="Follow us on LinkedIn">LinkedIn</a>
<a href="http://www.facebook.com/LexisCommunities" class="utility-icon large facebook" target="nw" title="Follow us on Facebook">Facebook</a>
    
    <a href="http://www.youtube.com/playlist?list=PLB5D534F433233602&feature=g-all-a" class="utility-icon large youtube" target="nw" title="Follow us on YouTube">YouTube</a>
  
  </div>
  <div class="copy-right">
   <div>
   <a rel="nofollow" href="http://www.lexisnexis.com/terms/copyright.aspx">Copyright &copy; 2017 LexisNexis. All rights reserved.</a>
      <a target="nw" class="re-logo nwv" href="http://www.relxgroup.com/Pages/Home.aspx" title="Opens in a new window">Reed Elsevier</a>    
   </div>
  </div>
  
</div>

<div class="floating-bar">
            <a target="nw" href="/legalnewsroom/new-jersey/b/newsheadlines/rsscomments.aspx?WeblogPostID=1060807" class="utility-icon large ir rss" title="RSS Feeds">RSS Feeds</a>
    	<a href="javascript:window.print();" class="utility-icon large ir print" title="Print">Print</a>
</div>
<div class="floating-bar" style="margin-top:270px;">
Share
<span class='st_linkedin_large' displayText='LinkedIn'></span>
<span class='st_twitter_large' displayText='Tweet'></span>
<span class='st_facebook_large' displayText='Facebook'></span>
<span class='st_googleplus_large' displayText='Google +'></span>
<span class='st_email_large' displayText='Email'></span>
<span class='st_sharethis_large' displayText='ShareThis'></span>
</div>
</div>
<div class="content-fragment-footer"></div>
<div class="content-fragment-bottom fiji-content-fragment-bottom"><div class="r1 fiji-r1"></div><div class="r2 fiji-r2"></div><div class="r3 fiji-r3"></div><div class="r4 fiji-r4"></div></div></div></div>
<div id="footer-94"></div>
</div>
</div>
</div>
<div class="layout-footer"></div>
</div></div><div class="footer-fragments-footer"></div>
            
		
	<script type="text/javascript" src="/legalnewsroom/cfs-file.ashx/__key/widgetfiles/ed519470b30443299d228c76593e9af5-d/ui.js"></script>
	<script type="text/javascript">
		jQuery(function(){
			jQuery.telligent.evolution.widgets.siteSearch.register({
				searchUrl: '/LegalNewsRoom/utility/scripted-file.ashx?WeblogApp=newsheadlines\u0026y=2017\u0026m=03\u0026d=09\u0026WeblogPostName=corzine-stands-by-bond-bet-prior-to-mf-global-s-collapse\u0026GroupKeys=new-jersey%2f\u0026Redirected=true\u0026_cf=search.vm\u0026_fid=90\u0026_ct=header\u0026_cp=\u0026_ctt=a3b17ab0af5f11dda3501fcf55d89593\u0026_ctc=352\u0026_ctn=82cf8ed3040042299a5d2530cf86cf73\u0026_cc=0\u0026AppType=Weblog',
				searchResultsUrl: '/legalnewsroom/search/default.aspx?{0}\u0026sort=date+desc',
				query: jQuery('#header-90_query'),
				optionsLink: jQuery('#header-90_options'),
				optionsContent: jQuery('#header-90_filter-options'),
				filterName: 'header-90_filter',
				loading: 'Searching...',
				error: 'Search is currently unavailable.',
				groupId: ''
			});
		});
	</script>
    <script type="text/javascript">
		jQuery(function(){
			jQuery.telligent.evolution.emailDigest.register({
				context: 'group',
				subscriptionId: '',
				frequency:  0 ,
				contextId: 71,
				rollupTextId: 'header-92_emailDigestRollup',
				selectPopupId: 'header-92_digestSelectPopup',
				selectableTag: 'header-92_email-digest-selectable',
				rollupWrapperId: 'header-92_emailDigestRollupWrapper',
				emailDigestUrl: '/LegalNewsRoom/utility/scripted-file.ashx?WeblogApp=newsheadlines\u0026y=2017\u0026m=03\u0026d=09\u0026WeblogPostName=corzine-stands-by-bond-bet-prior-to-mf-global-s-collapse\u0026GroupKeys=new-jersey%2f\u0026Redirected=true\u0026_cf=emaildigest.vm\u0026_fid=92\u0026_ct=header\u0026_cp=\u0026_ctt=a3b17ab0af5f11dda3501fcf55d89593\u0026_ctc=352\u0026_ctn=82cf8ed3040042299a5d2530cf86cf73\u0026_cc=0\u0026AppType=Weblog',
				popupUnsubscribe: 'Do not send a digest',
				popupDaily: 'Daily digest via email',
				popupWeekly: 'Weekly digest via email',
				rollupUnsubscribed: 'Subscribe to Newsletter',
				rollupDaily: 'Subscribed to daily digest',
				rollupWeekly: 'Subscribed to weekly digest',
				dailyMessage: 'You are now subscribed to the daily digest.',
				weeklyMessage: 'You are now subscribed to the weekly digest.',
				unsubscribeGroupMessage: 'You are now unsubscribed from email digest for this group.',
				errorMessage: 'An error occurred while trying to subscribe to email digest, please try again later.'
			});
		});
	</script>
	<script type="text/javascript" src="/legalnewsroom/cfs-file.ashx/__key/widgetfiles/f0d71e87a0a444798a611eeb29276785-d/ui.js"></script>
	<script type="text/javascript">
	//<![CDATA[
	jQuery(document).ready(function(j){

		j.telligent.evolution.widgets.userLoginAndCreate.register({
			wrapper: '#header-92',
			inputs: {
				action: "#header-92_action",
				provider: "#header-92_provider",
				profileFields: "#header-92_profileFields",
				username: "#header-92_username",
				password: "#header-92_password",
				password2: "#header-92_password2",
				email: "#header-92_email",
				acceptAgreement: "#header-92_acceptAgreement"
			},
			resources: {
				usernameInvalidUserName: "Your sign in name does not meet the requirements for this site.",
				usernameDuplicateUserName: "That sign in name is not available.",
				passwordError: "Password contains invalid chars ...",
				passwordLimits: "Password must be at least {0} characters",
				passwordMatch: "Passwords do not match",
				emailInvalid: "Your email address is invalid.",
				emailDuplicate: "A user with this email address already exists.",
				tosMustAgree: "Please accept the service agreement before joining the site.",
				fieldRequired: "This field is required."				
			},
			usernameMinLength: 3,
			usernameMaxLength: 64,
			passwordMinLength: 6,
			getDynamicValues: function() {
                return typeof jQuery.fn.dynamicForm !== 'undefined' && jQuery('#header-92_profileFields').length > 0 ? jQuery('#header-92_profileFields').dynamicForm('getValues') : {};
			},
			getHasValue: function(profileField) {
				return function(field) { return typeof jQuery.fn.dynamicForm !== 'undefined' && jQuery('#header-92_profileFields').length > 0 ? jQuery('#header-92_profileFields').dynamicForm('hasValue', field) : false; }(profileField);
			},
			dynamicFieldsForm: "header-92_profileFields",
			requiredDynamicfields: ''
		});
	});
	//]]>
	</script>
<script type="text/javascript">
// <![CDATA[
ctl00_header_ctl00 = new ContentFragmentContainerCustomCallback('ctl00_header_ctl00',new Function('mode','parameters','callback','errorCallback','context','ctl00_header_ctl00_ctl00._doCallback(mode+\':\'+parameters,callback,context,errorCallback);'));
// ]]>
</script>    <script type="text/javascript">
    $(document).ready(function(){
        $('.post.large a').each(function() {
            if($(this).text() == "...read more")
            {
                $(this).addClass("post-law-btn");
                $(this).addClass("float-left");
                $(this).html("<span class='iconl'></span><span class='descl nw'>Access this news story on Law360</span>");
                $(this).before("<br/>");
                //$(this).after("<br/>");
            }
        });
    });
    </script>
    <script type="text/javascript">
jQuery(function() {
    $('.post.large a').each(function(){
        var page = $(this).attr('rel');
        var txt = $(this).attr('rev')
        if(page && page == 'tag'){
          $(this).attr( "onclick", "_gaq.push(['_trackEvent', 'Links', 'InternalClicks', '" + txt + "']);" );  
    	}
    	else if(page && page == 'prefetch'){
    	$(this).attr( "onclick", "_gaq.push(['_trackEvent', 'Downloads', 'PDF', '" + txt + "']);" );
    	}
    });
});
</script>
<script type="text/javascript">



$('.reply').click(function() {    
    
    $("#comment-box").focus();
    $("#comment-box").val('')
    var cmt=$(this).attr('id');
    var commentid= cmt.substring(4);
   document.cookie="ParentCommentId=" + commentid;
    return false;
});

</script>
	<script type="text/javascript" src="/legalnewsroom/cfs-file.ashx/__key/widgetfiles/8ae314c186804f3da82e88d776713bca-d/ui.js"></script>
	<script type="text/javascript">
	//<![CDATA[
	jQuery(document).ready(function()
	{

		jQuery.telligent.evolution.widgets.blogFeedbackList.register({
			wrapper:jQuery('#fragment-1341_content'),
			baseUrl:'/legalnewsroom/new-jersey/b/newsheadlines/archive/2017/03/09/corzine-stands-by-bond-bet-prior-to-mf-global-s-collapse.aspx?Redirected=true',
			loadCommentsUrl:'/LegalNewsRoom/utility/scripted-file.ashx?WeblogApp=newsheadlines\u0026y=2017\u0026m=03\u0026d=09\u0026WeblogPostName=corzine-stands-by-bond-bet-prior-to-mf-global-s-collapse\u0026GroupKeys=new-jersey%2f\u0026Redirected=true\u0026_cf=load.vm\u0026_fid=1341\u0026_ct=page\u0026_cp=post\u0026_ctt=a3b17ab0af5f11dda3501fcf55d89593\u0026_ctc=352\u0026_ctn=82cf8ed3040042299a5d2530cf86cf73\u0026_cc=0\u0026AppType=Weblog',
			deleteVerificationText:'Are you sure you want to delete this comment?',
			errorText:'There was an error saving your comment.',
			loadingText:'Publishing',
			blogId: 352,
			blogPostId: 1060807
		});
	});
	//]]>
 
    </script>
    
    
<script type="text/javascript">
// <![CDATA[
ctl00_content_ctl00 = new ContentFragmentContainerCustomCallback('ctl00_content_ctl00',new Function('mode','parameters','callback','errorCallback','context','ctl00_content_ctl00_ctl00._doCallback(mode+\':\'+parameters,callback,context,errorCallback);'));
// ]]>
</script><script language="javascript" type="text/javascript" charset="windows-1252" src="/LegalNewsRoom/cfs-file.ashx/__key/communityserver-components-sitefiles/js/custom_2D00_scripts_2D00_commv2.js"></script>
<script language="javascript" type="text/javascript" charset="windows-1252" src="/legalnewsroom/cfs-file.ashx/__key/communityserver-components-sitefiles/js/oo_5F00_engine_5F00_c.js"></script>
    <script type="text/javascript" src="/legalnewsroom/cfs-file.ashx/__key/defaultwidgets/7bb87a0cc5864a9392ae5b9e5f9747b7-212f71d69e37457887f33f32918f6ae2/ui.js"></script>
    <script type="text/javascript">
        jQuery(function(){
            jQuery.telligent.evolution.widgets.userHover.register({
                getUserInformationUrl: '/LegalNewsRoom/utility/scripted-file.ashx?WeblogApp=newsheadlines\u0026y=2017\u0026m=03\u0026d=09\u0026WeblogPostName=corzine-stands-by-bond-bet-prior-to-mf-global-s-collapse\u0026GroupKeys=new-jersey%2f\u0026Redirected=true\u0026_cf=get-user-information.vm\u0026_fid=94\u0026_ct=footer\u0026_cp=post\u0026_ctt=a3b17ab0af5f11dda3501fcf55d89593\u0026_ctc=352\u0026_ctn=82cf8ed3040042299a5d2530cf86cf73\u0026_cc=0\u0026AppType=Weblog',
                getRecentActivityUrl: '/LegalNewsRoom/utility/scripted-file.ashx?WeblogApp=newsheadlines\u0026y=2017\u0026m=03\u0026d=09\u0026WeblogPostName=corzine-stands-by-bond-bet-prior-to-mf-global-s-collapse\u0026GroupKeys=new-jersey%2f\u0026Redirected=true\u0026_cf=get-recent-activity.vm\u0026_fid=94\u0026_ct=footer\u0026_cp=post\u0026_ctt=a3b17ab0af5f11dda3501fcf55d89593\u0026_ctc=352\u0026_ctn=82cf8ed3040042299a5d2530cf86cf73\u0026_cc=0\u0026AppType=Weblog'
            });
        });
    </script>
<script type="text/javascript">
// <![CDATA[
ctl00_footer_ctl00 = new ContentFragmentContainerCustomCallback('ctl00_footer_ctl00',new Function('mode','parameters','callback','errorCallback','context','ctl00_footer_ctl00_ctl00._doCallback(mode+\':\'+parameters,callback,context,errorCallback);'));
// ]]>
</script>
<!--
<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
xmlns:dc="http://purl.org/dc/elements/1.1/"
xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
<rdf:Description
rdf:about="http://www.lexisnexis.com/legalnewsroom/new-jersey/b/newsheadlines/archive/2017/03/09/corzine-stands-by-bond-bet-prior-to-mf-global-s-collapse.aspx"
dc:identifier="http://www.lexisnexis.com/legalnewsroom/new-jersey/b/newsheadlines/archive/2017/03/09/corzine-stands-by-bond-bet-prior-to-mf-global-s-collapse.aspx"
dc:title="Corzine Stands By Bond Bet Prior To MF Global’s Collapse"
trackback:ping="http://www.lexisnexis.com/legalnewsroom/new-jersey/b/newsheadlines/trackback.ashx?WeblogPostID=1060807" />
</rdf:RDF>
-->
<script type="text/javascript">
// <![CDATA[
window.ctl00_header_ctl00_ctl00 = new Telligent_CallbackManager('ctl00_header_ctl00_ctl00','ctl00$header$ctl00$ctl00','aspnetForm');
// ]]>
</script><script type="text/javascript">
// <![CDATA[
window.ctl00_content_ctl00_ctl00 = new Telligent_CallbackManager('ctl00_content_ctl00_ctl00','ctl00$content$ctl00$ctl00','aspnetForm');
// ]]>
</script><script type="text/javascript">
// <![CDATA[
window.ctl00_footer_ctl00_ctl00 = new Telligent_CallbackManager('ctl00_footer_ctl00_ctl00','ctl00$footer$ctl00$ctl00','aspnetForm');
// ]]>
</script><script type="text/javascript">
var ut_params = ut_params || [];ut_params.push("UT-284541153");//version:0.4
(function() {var ut = document.createElement('script'); ut.type = 'text/javascript'; ut.async = true;
ut.src = (("https:" == document.location.protocol) ? "https://" : "http://") + 'app.ubertags.com/javascripts/ubertags.js';
var script = document.getElementsByTagName('script')[0]; script.parentNode.insertBefore(ut, script);})();
</script></form>
	</body>
</html>
